<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif">
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-sport-hc-dobrogea-sud-l-a-readus-la-echipa-pe-mihai-loghin-reunirea-lotului-pe-19-iulie-432724' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css" media="print" onload="media='all'" />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>HC Dobrogea Sud l-a readus la echipă pe Mihai Loghin. Reunirea lotului, pe 19 iulie | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Sport : Cu doar câteva zile rămase până la reunirea lotului, conducerea HC Dobrogea Sud a anunţat că a perfectat cel de-al şaselea transfer din această vară: Mihai Loghin. Echipa constănţeană va lupta în" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,hc dobrogea sud,mihai loghin,supercupa romaniei,sport" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="HC Dobrogea Sud l-a readus la echipă pe Mihai Loghin. Reunirea lotului, pe 19 iulie" />
	<meta itemprop="description" content="Stirile zilei din Sport : Cu doar câteva zile rămase până la reunirea lotului, conducerea HC Dobrogea Sud a anunţat că a perfectat cel de-al şaselea transfer din această vară: Mihai Loghin. Echipa constănţeană va lupta în" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/loghin-1626025118.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-readus-la-echipa-pe-mihai-loghin-reunirea-lotului-pe-19-iulie-432724" />
	<meta property="og:title" content="HC Dobrogea Sud l-a readus la echipă pe Mihai Loghin. Reunirea lotului, pe 19 iulie" />
	<meta property="og:description" content="Stirile zilei din Sport : Cu doar câteva zile rămase până la reunirea lotului, conducerea HC Dobrogea Sud a anunţat că a perfectat cel de-al şaselea transfer din această vară: Mihai Loghin. Echipa constănţeană va lupta în" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-readus-la-echipa-pe-mihai-loghin-reunirea-lotului-pe-19-iulie-432724" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/loghin-1626025118.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-readus-la-echipa-pe-mihai-loghin-reunirea-lotului-pe-19-iulie-432724" />
	<meta itemprop="author" content="Sorin MIHALACHE" />
	<meta itemprop="datePublished" content="2021-07-12" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="HC Dobrogea Sud l-a readus la echipă pe Mihai Loghin. Reunirea lotului, pe 19 iulie">
	<meta name="twitter:description" content="Stirile zilei din Sport : Cu doar câteva zile rămase până la reunirea lotului, conducerea HC Dobrogea Sud a anunţat că a perfectat cel de-al şaselea transfer din această vară: Mihai Loghin. Echipa constănţeană va lupta în">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/loghin-1626025118.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-07-12" />
	<meta property="article:section" content="Sport" />
	<meta property="article:tag" content="hc dobrogea sud,mihai loghin,supercupa romaniei,sport" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.9281 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.1596 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Duminic&#259;, 11 Iulie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-olanda-a-reintrodus-restrictii-dupa-cresterea-cazurilor-de-covid-19-432700?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/olandaareintrodus-1626021891.jpg" alt="Olanda a reintrodus restricţii după creşterea cazurilor de COVID-19" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-olanda-a-reintrodus-restrictii-dupa-cresterea-cazurilor-de-covid-19-432700?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Olanda a reintrodus restricţii după creşterea cazurilor de COVID-19</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-alesii-locali-din-mangalia-convocati-in-sedinta-ordinara-432705?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/mangaliasedintacl-1626022261.jpg" alt="Aleşii locali din Mangalia, convocaţi în şedinţă ordinară" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-alesii-locali-din-mangalia-convocati-in-sedinta-ordinara-432705?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Aleşii locali din Mangalia, convocaţi în şedinţă ordinară</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-atletism-trei-finale-pentru-sportivii-romani-la-campionatele-europene-de-tineret-432665?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/13508982103055174703799646316712-1626001835.jpg" alt="Atletism / Trei finale pentru sportivii români, la Campionatele Europene de tineret" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-atletism-trei-finale-pentru-sportivii-romani-la-campionatele-europene-de-tineret-432665?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Atletism / Trei finale pentru sportivii români, la Campionatele Europene de tineret</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-am-devenit-sac-de-box-pentru-multi-colegi-de-ai-mei-nu-voi-raspunde-432706?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/orbaniar-1626022297.jpg" alt="Ludovic Orban: „Am devenit sac de box pentru mulţi colegi de-ai mei. Nu voi răspunde”" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-am-devenit-sac-de-box-pentru-multi-colegi-de-ai-mei-nu-voi-raspunde-432706?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Ludovic Orban: „Am devenit sac de box pentru mulţi colegi de-ai mei. Nu voi răspunde”</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-vreme-calduroasa-si-insorita-saptamana-aceasta-432714?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/vreme-1626023895.jpg" alt="Vreme călduroasă şi însorită, săptămâna aceasta" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-vreme-calduroasa-si-insorita-saptamana-aceasta-432714?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Vreme călduroasă şi însorită, săptămâna aceasta</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-valeriu-gheorghita-imunitatea-la-nivel-national-in-cazul-covid-19-este-undeva-intre-40-50-la-suta-432675?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/valeriugheorghita-1626014613.jpg" alt="Valeriu Gheorghiţă: „Imunitatea la nivel naţional în cazul COVID 19 este undeva între 40 – 50%”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-valeriu-gheorghita-imunitatea-la-nivel-national-in-cazul-covid-19-este-undeva-intre-40-50-la-suta-432675?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Valeriu Gheorghiţă: „Imunitatea la nivel naţional în cazul COVID 19 este undeva între 40 – 50%”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-aglomeratie-in-miez-de-noapte-in-vama-veche-432657?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/jmg9ndqwjmhhc2g9mzbjzgfiyte4y2i5-1625995384.jpg" alt="AGLOMERAȚIE, ÎN MIEZ DE NOAPTE, ÎN VAMA VECHE" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-aglomeratie-in-miez-de-noapte-in-vama-veche-432657?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>AGLOMERAȚIE, ÎN MIEZ DE NOAPTE, ÎN VAMA VECHE</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-cod-galben-de-ploi-torentiale-si-furtuni-la-constanta-432651?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/codgalben-1625990933.jpg" alt="COD GALBEN de PLOI TORENŢIALE şi FURTUNI, la Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-cod-galben-de-ploi-torentiale-si-furtuni-la-constanta-432651?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>COD GALBEN de PLOI TORENŢIALE şi FURTUNI, la Constanţa</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-alesii-locali-din-mangalia-convocati-in-sedinta-ordinara-432705?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/mangaliasedintacl-1626022261.jpg" alt="Aleşii locali din Mangalia, convocaţi în şedinţă ordinară" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-alesii-locali-din-mangalia-convocati-in-sedinta-ordinara-432705?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Aleşii locali din Mangalia, convocaţi în şedinţă ordinară</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-am-devenit-sac-de-box-pentru-multi-colegi-de-ai-mei-nu-voi-raspunde-432706?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/orbaniar-1626022297.jpg" alt="Ludovic Orban: „Am devenit sac de box pentru mulţi colegi de-ai mei. Nu voi răspunde”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-am-devenit-sac-de-box-pentru-multi-colegi-de-ai-mei-nu-voi-raspunde-432706?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ludovic Orban: „Am devenit sac de box pentru mulţi colegi de-ai mei. Nu voi răspunde”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-citu-ii-asigur-pe-romani-ca-aceasta-competitie-din-pnl-nu-va-afecta-in-niciun-fel-guvernarea-tarii-432703?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cituasigurare-1626022130.jpg" alt="Cîţu: „Îi asigur pe români că această competiţie din PNL nu va afecta în niciun fel guvernarea țării”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-citu-ii-asigur-pe-romani-ca-aceasta-competitie-din-pnl-nu-va-afecta-in-niciun-fel-guvernarea-tarii-432703?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cîţu: „Îi asigur pe români că această competiţie din PNL nu va afecta în niciun fel guvernarea țării”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-monica-anisie-face-apel-la-incetarea-ostilitatilor-din-pnl-dragi-colegi-ajunge-432654?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/monica-1625994675.jpg" alt="Monica Anisie face apel la încetarea ostilităților din PNL: "Dragi colegi, ajunge!"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-monica-anisie-face-apel-la-incetarea-ostilitatilor-din-pnl-dragi-colegi-ajunge-432654?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Monica Anisie face apel la încetarea ostilităților din PNL: "Dragi colegi, ajunge!"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nu-va-temeti-de-extractia-maselelor-de-minte-ne-este-mai-bine-fara-ele-432605?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/molariidemintesursagregorywright-1625846969.jpg" alt="Nu vă temeți de extracția măselelor de minte! „Ne este mai bine fără ele!”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nu-va-temeti-de-extractia-maselelor-de-minte-ne-este-mai-bine-fara-ele-432605?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nu vă temeți de extracția măselelor de minte! „Ne este mai bine fără ele!”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-aveti-grija-de-copii-nu-ii-scoateti-afara-pe-canicula-432322?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/copiicaniculasursatabu-1625577108.jpg" alt="Aveţi grijă de copii! Nu îi scoateţi afară pe caniculă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-aveti-grija-de-copii-nu-ii-scoateti-afara-pe-canicula-432322?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Aveţi grijă de copii! Nu îi scoateţi afară pe caniculă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-tantarii-sunt-purtatori-de-boala-ce-afectiuni-riscati-daca-sunteti-ciupiti-431983?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/ciupiturisursaclickpentrufemei-1625167929.jpg" alt="Țânțarii sunt purtători de boală. Ce afecțiuni riscați, dacă sunteți ciupiți" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-tantarii-sunt-purtatori-de-boala-ce-afectiuni-riscati-daca-sunteti-ciupiti-431983?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Țânțarii sunt purtători de boală. Ce afecțiuni riscați, dacă sunteți ciupiți</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-masuri-recomandate-pentru-pacientii-cu-boli-neurologice-in-timpul-verii-431806?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/calduraneuro-1624978718.jpg" alt="SFATUL MEDICULUI - Măsuri recomandate pentru pacienții cu boli neurologice, în timpul verii" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-masuri-recomandate-pentru-pacientii-cu-boli-neurologice-in-timpul-verii-431806?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>SFATUL MEDICULUI - Măsuri recomandate pentru pacienții cu boli neurologice, în timpul verii</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/mihai-loghin" rel="tag" title="Mihai Loghin : Stiri online despre Mihai Loghin in Cuget Liber">Mihai Loghin</a><a href="https://www.cugetliber.ro/supercupa-romaniei" rel="tag" title="supercupa romaniei : Stiri online despre supercupa romaniei in Cuget Liber">supercupa romaniei</a><a href="https://www.cugetliber.ro/hc-dobrogea-sud" rel="tag" title="hc dobrogea sud : Stiri online despre hc dobrogea sud in Cuget Liber">hc dobrogea sud</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">HC Dobrogea Sud l-a readus la echipă pe Mihai Loghin. Reunirea lotului, pe 19 iulie</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-sorin-mihalache" title="Sorin MIHALACHE : Ultimele &#351;tiri publicate de autorul Sorin MIHALACHE in Cuget Liber">
									Sorin MIHALACHE</a>									 
						</div>
						<div class="data">Luni, 12 Iulie 2021, 00:00</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 49</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<div class="artOverlay">Foto: Handbal Club Dobrogea Sud</div><!-- .artOverlay -->
																						<a href="https://www.cugetliber.ro/imagini/original/loghin-1626025118.jpg" class="fancybox" rel="galerieFoto" title="Foto: Handbal Club Dobrogea Sud">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/loghin-1626025118.jpg" alt="HC Dobrogea Sud l-a readus la echipă pe Mihai Loghin. Reunirea lotului, pe 19 iulie - loghin-1626025118.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-live-text-eveniment-sportiv-important-pentru-fotbalul-din-constanta-fc-viitorul-fuzioneaza-cu-fc-farul-431161" title="Stire din Sport: LIVE TEXT. Eveniment sportiv important pentru fotbalul din Constanța! FC VIITORUL FUZIONEAZĂ CU FC FARUL">LIVE TEXT. Eveniment sportiv important pentru fotbalul din Constanța! FC VIITORUL FUZIONEAZĂ CU FC FARUL</a>						
														<div class="data">21 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sport-live-text-eveniment-sportiv-important-pentru-fotbalul-din-constanta-fc-viitorul-fuzioneaza-cu-fc-farul-431161"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bun-1624266657.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-fotbal-euro-2020-anglia-croatia-si-cehia-merg-brat-la-brat-in-optimi-de-finala-431316" title="Stire din Sport: Fotbal, EURO 2020 / Anglia, Croaţia şi Cehia merg braţ la braţ în optimi de finală">Fotbal, EURO 2020 / Anglia, Croaţia şi Cehia merg braţ la braţ în optimi de finală</a>						
														<div class="data">23 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sport-fotbal-euro-2020-anglia-croatia-si-cehia-merg-brat-la-brat-in-optimi-de-finala-431316"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/untitled-1624429906.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-fotbal-euro-2020-bilete-disponibile-la-optimea-de-finala-de-la-bucuresti-431339" title="Stire din Sport: Fotbal, EURO 2020 / Bilete disponibile la optimea de finală de la București">Fotbal, EURO 2020 / Bilete disponibile la optimea de finală de la București</a>						
														<div class="data">23 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sport-fotbal-euro-2020-bilete-disponibile-la-optimea-de-finala-de-la-bucuresti-431339"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/austriavnorthmacedoniauefaeuro20-1624449155.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-cupa-marii-negre-la-ciclism-se-apropie-de-final-va-asteptam-pe-1-iunie-la-techirghiol-428982" title="Stire din Sport: Cupa Mării Negre la ciclism se apropie de final. „Vă aşteptăm, pe 1 iunie, la Techirghiol!”">Cupa Mării Negre la ciclism se apropie de final. „Vă aşteptăm, pe 1 iunie, la Techirghiol!”</a>						
														<div class="data">19 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sport-cupa-marii-negre-la-ciclism-se-apropie-de-final-va-asteptam-pe-1-iunie-la-techirghiol-428982"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cupa-1621343594.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-fotbal-cso-ovidiu-exclusa-din-barajul-pentru-promovarea-in-liga-a-iii-a-428891" title="Stire din Sport: Fotbal / CSO Ovidiu, exclusă din barajul pentru promovarea în Liga a III-a">Fotbal / CSO Ovidiu, exclusă din barajul pentru promovarea în Liga a III-a</a>						
														<div class="data">17 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sport-fotbal-cso-ovidiu-exclusa-din-barajul-pentru-promovarea-in-liga-a-iii-a-428891"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fotbalovidiu-1621251540.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-fotbal-euro-2020-cehia-a-dat-lovitura-belgia-a-eliminat-campioana-europeana-431668" title="Stire din Sport: Fotbal, EURO 2020 / Cehia a dat lovitura, Belgia a eliminat campioana europeană">Fotbal, EURO 2020 / Cehia a dat lovitura, Belgia a eliminat campioana europeană</a>						
														<div class="data">28 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sport-fotbal-euro-2020-cehia-a-dat-lovitura-belgia-a-eliminat-campioana-europeana-431668"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/untitled-1624864448.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-sorin-mihalache"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		<b>Cu doar câteva zile rămase până la reunirea lotului, conducerea HC Dobrogea Sud a anunţat că a perfectat cel de-al şaselea transfer din această vară: Mihai Loghin. Echipa constănţeană va lupta în noua stagiune pe trei fronturi: campionat, Cupa României şi cupele europene. </b><br /><br />Mihai Loghin se întoarce la HC Dobrogea Sud după două sezoane petrecute la divizionara secundă CS Medgidia. Extrema stângă în vârstă de 25 de ani a evoluat înainte, în Divizia A, pentru HC Dobrogea Sud II, în campionatele 2017/2018 şi 2018/2019. <br /><br /><div style="font-weight: normal;">Handbalistul va avea o misiune dificilă: va evolua pe postul lui George Buricea, care s-a retras după mai mult de două decenii de succes în tricoul echipei Constanţei. <br /><br /></div><div style="font-weight: normal;">„Acesta este ultimul nostru transfer al verii, sperăm să ne facă pe toţi mândri, să reuşim rezultate mari şi să ne bucurăm împreună de ele”, a declarat, pentru site-ul oficial al clubului, preşedintele HC Dobrogea Sud, Ionuţ Stănescu. <br /><br /></div><div style="font-weight: normal;">HC Dobrogea Sud şi-a asigurat, în perioada de transferuri, serviciile altor cinci jucători: românul Liviu Caba (21 de ani, inter stânga, de la Politehnica Timişoara), slovenul Leon Raso (25 ani, conducător de joc, de la Trimo Trebnje), sârbul Strahinja Stankovic (30 de ani, extremă dreapta, de la Vojvodina Novi Sad), croatul Marko Buvinic (29 de ani, inter dreapta, de la Nexe Nasice) şi bosniacul Marin Vegar (31 de ani, inter stânga de la Eurofarm Pelister). <br /><br /></div><div style="font-weight: normal;">Handbaliştii de la HCDS se află în ultimele zile de vacanţă, reunirea lotului fiind programată, luni, 19 iulie. Pe 1 august, jucătorii antrenaţi de Djordje Cirkovic şi George Buricea vor pleca în cantonament, care va fi urmat de câteva meciuri amicale. <br /><br /></div><div style="font-weight: normal;">HC Dobrogea Sud se va bate pentru Supercupa României cu Dinamo București, pe 25 august, iar patru zile mai târziu, va debuta în noul sezon al Ligii Naţionale, în deplasare, cu CSM Bucureşti. <br /><br />XXX <br /><br /></div><div style="font-weight: normal;">Fără mai multe jucătoare de bază, naţionala feminină de handbal a României a fost învinsă de reprezentativa Spaniei, scor 20-27 (8-15), într-un meci de pregătire disputat, sâmbătă, la Puerto de Sagunto. <br /><br /></div><div style="font-weight: normal;">Ibericele, care vor participa peste câteva zile la Jocurile Olimpice de la Tokyo, au dominat jocul şi s-au impus fără probleme în faţa unei echipe experimentale conduse de Adrian Vasile. <br /><br /></div><div style="font-weight: normal;">Şapte jucătoare din naţionala Spaniei joacă în campionatul României, iar selecţionerul Carlos Viver este antrenorul echipei Rapid. <br /><br />XXX <br /><br /></div><div style="font-weight: normal;">Naţionala feminină de handbal-tineret a României a încheiat cu o victorie categorică în faţa reprezentativei Norvegiei, la Campionatul European din Slovenia. Diferența de 14 goluri de la pauză (20-6) s-a păstrat până în final, tricolorele reuşind un remarcabil 36-22. <br /><br /></div><div style="font-weight: normal;">Pentru naţionala tricoloră, antrenată de Horaţiu Paşca, au marcat: Alicia Gogîrlă (8), Rebeca Necula (6), Ştefania Stoica (6), Andreea Ailincăi (5), Oana Borş (4), Corina Lupei (2), Valentina Ion (2), Aida Darie (2) şi Alexandra Dumitraşcu (1).&nbsp;<br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/hc-dobrogea-sud" rel="tag" title="hc dobrogea sud : Stiri online despre hc dobrogea sud">Hc dobrogea sud</a><a href="https://www.cugetliber.ro/mihai-loghin" rel="tag" title="Mihai Loghin : Stiri online despre Mihai Loghin">Mihai Loghin</a><a href="https://www.cugetliber.ro/supercupa-romaniei" rel="tag" title="supercupa romaniei : Stiri online despre supercupa romaniei">Supercupa romaniei</a><a href="https://www.cugetliber.ro/sport" rel="tag" title="Sport : Stiri online despre Sport">Sport</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-sport-george-ganea-gol-pentru-nationala-olimpica-a-romaniei-in-partida-cu-arabia-saudita-432723">George Ganea, gol pentru naţionala olimpică a României în partida cu Arabia Saudită</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-sport-frontiera-tomis-constanta-castigatoarea-cupei-romaniei-la-oina-432725">Frontiera Tomis Constanţa, câştigătoarea Cupei României la oină</a></div>
			</div>
</div>
</div>
										
					</div>
										<div class="banner-wide banner-none">
						<div id="SC_TBlock_851535" style="height: 100%; position: relative; z-index: 1;"></div>
						<script type="text/javascript">
							(sc_adv_out = window.sc_adv_out || []).push({
								id : "851535",
								domain : "n.ads5-adnow.com",
								no_div: false
							});
						</script>
						<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script>
					</div>

					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
															<h3 class="left-side">Articole din Sport</h3>
								<div class="articole-sectiune">
																			<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-frontiera-tomis-constanta-castigatoarea-cupei-romaniei-la-oina-432725" title="Stire din Sport: Frontiera Tomis Constanţa, câştigătoarea Cupei României la oină">Frontiera Tomis Constanţa, câştigătoarea Cupei României la oină</a>						
												<div class="data">11 Iulie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-sport-frontiera-tomis-constanta-castigatoarea-cupei-romaniei-la-oina-432725"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/frontiera-1626025176.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-george-ganea-gol-pentru-nationala-olimpica-a-romaniei-in-partida-cu-arabia-saudita-432723" title="Stire din Sport: George Ganea, gol pentru naţionala olimpică a României în partida cu Arabia Saudită">George Ganea, gol pentru naţionala olimpică a României în partida cu Arabia Saudită</a>						
												<div class="data">11 Iulie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-sport-george-ganea-gol-pentru-nationala-olimpica-a-romaniei-in-partida-cu-arabia-saudita-432723"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/george-1626025043.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-sport-fc-farul-o-victorie-si-o-remiza-in-ultimele-amicale-inaintea-debutului-in-noua-stagiune-432722" title="Stire din Sport: FC Farul, o victorie şi o remiză în ultimele amicale înaintea debutului în noua stagiune">FC Farul, o victorie şi o remiză în ultimele amicale înaintea debutului în noua stagiune</a>						
												<div class="data">11 Iulie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-sport-fc-farul-o-victorie-si-o-remiza-in-ultimele-amicale-inaintea-debutului-in-noua-stagiune-432722"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fcfarul-1626024965.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																			<div class="see-all"><a href="https://www.cugetliber.ro/stiri-sport/"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
								</div>
														</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-readus-la-echipa-pe-mihai-loghin-reunirea-lotului-pe-19-iulie-432724" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeasi tema</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sport-un-international-croat-la-constanta-marko-buvinic-noua-achizitie-a-hc-dobrogea-sud-432182" class="artSecImg" title="Stire din Sport : Un internaţional croat la Constanţa! Marko Buvinic, noua achiziţie a HC Dobrogea Sud">Un internaţional croat la Constanţa! Marko Buvinic, noua achiziţie a HC Dobrogea Sud</a></div>
									<div class="data">Luni, 05 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sport-un-international-croat-la-constanta-marko-buvinic-noua-achizitie-a-hc-dobrogea-sud-432182" class="artSecImg" title="Stire din Sport : Un internaţional croat la Constanţa! Marko Buvinic, noua achiziţie a HC Dobrogea Sud"><img alt="Stire din Sport : Un internaţional croat la Constanţa! Marko Buvinic, noua achiziţie a HC Dobrogea Sud" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/uninter-1625416142.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sport-bosniacul-marin-vegar-ultimul-transfer-al-verii-la-hc-dobrogea-sud-432240" class="artSecImg" title="Stire din Sport : Bosniacul Marin Vegar, ultimul transfer al verii la HC Dobrogea Sud">Bosniacul Marin Vegar, ultimul transfer al verii la HC Dobrogea Sud</a></div>
									<div class="data">Luni, 05 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sport-bosniacul-marin-vegar-ultimul-transfer-al-verii-la-hc-dobrogea-sud-432240" class="artSecImg" title="Stire din Sport : Bosniacul Marin Vegar, ultimul transfer al verii la HC Dobrogea Sud"><img alt="Stire din Sport : Bosniacul Marin Vegar, ultimul transfer al verii la HC Dobrogea Sud" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bosniacul2-1625493965.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sport-al-treilea-transfer-la-hc-dobrogea-sud-strahinja-stankovic-a-lasat-vojvodina-pentru-constanta-431982" class="artSecImg" title="Stire din Sport : Al treilea transfer la HC Dobrogea Sud. Strahinja Stankovic a lăsat Vojvodina pentru Constanţa">Al treilea transfer la HC Dobrogea Sud. Strahinja Stankovic a lăsat Vojvodina pentru Constanţa</a></div>
									<div class="data">Vineri, 02 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sport-al-treilea-transfer-la-hc-dobrogea-sud-strahinja-stankovic-a-lasat-vojvodina-pentru-constanta-431982" class="artSecImg" title="Stire din Sport : Al treilea transfer la HC Dobrogea Sud. Strahinja Stankovic a lăsat Vojvodina pentru Constanţa"><img alt="Stire din Sport : Al treilea transfer la HC Dobrogea Sud. Strahinja Stankovic a lăsat Vojvodina pentru Constanţa" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/altreilea-1625167805.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-transferat-pe-slovenul-leon-raso-431917" class="artSecImg" title="Stire din Sport : HC Dobrogea Sud l-a transferat pe slovenul Leon Raso">HC Dobrogea Sud l-a transferat pe slovenul Leon Raso</a></div>
									<div class="data">Miercuri, 30 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-transferat-pe-slovenul-leon-raso-431917" class="artSecImg" title="Stire din Sport : HC Dobrogea Sud l-a transferat pe slovenul Leon Raso"><img alt="Stire din Sport : HC Dobrogea Sud l-a transferat pe slovenul Leon Raso" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/hc2-1625077801.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-transferat-pe-liviu-caba-e-cel-mai-promitator-tanar-handbalist-din-romania-431817" class="artSecImg" title="Stire din Sport : HC Dobrogea Sud l-a transferat pe Liviu Caba. „E cel mai promiţător tânăr handbalist din România”">HC Dobrogea Sud l-a transferat pe Liviu Caba. „E cel mai promiţător tânăr handbalist din România”</a></div>
									<div class="data">Mar&#355;i, 29 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sport-hc-dobrogea-sud-l-a-transferat-pe-liviu-caba-e-cel-mai-promitator-tanar-handbalist-din-romania-431817" class="artSecImg" title="Stire din Sport : HC Dobrogea Sud l-a transferat pe Liviu Caba. „E cel mai promiţător tânăr handbalist din România”"><img alt="Stire din Sport : HC Dobrogea Sud l-a transferat pe Liviu Caba. „E cel mai promiţător tânăr handbalist din România”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/hcdobrogeasud2-1624979396.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</section>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-Z4iFyiquqyJHhLG2SWXVW5K62miYCgSAT/WUa9BxKxba/iAxg00ZjbbBepcOoGwZ" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>

<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2198 secunde</div>				
</body>
</html>
