<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/beculete.gif" as="image">
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=12" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-social-operatorii-din-comunicatii-exclusi-din-etapa-a-doua-de-vaccinare-420116' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" />	
	<!--link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/jquery-ui.min.css" /-->
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=12" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Operatorii din comunicații, excluși din etapa a doua de vaccinare | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Social : Pentru etapa a doua de imunizare, statul se pregăteşte să vaccineze şi persoanele care deservesc activități esențiale pentru buna funcționare a infrastructurii critice. Este şi cazul operatorilor din" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,social,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Operatorii din comunicații, excluși din etapa a doua de vaccinare" />
	<meta itemprop="description" content="Stirile zilei din Social : Pentru etapa a doua de imunizare, statul se pregăteşte să vaccineze şi persoanele care deservesc activități esențiale pentru buna funcționare a infrastructurii critice. Este şi cazul operatorilor din" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/1-1610457816.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-social-operatorii-din-comunicatii-exclusi-din-etapa-a-doua-de-vaccinare-420116" />
	<meta property="og:title" content="Operatorii din comunicații, excluși din etapa a doua de vaccinare" />
	<meta property="og:description" content="Stirile zilei din Social : Pentru etapa a doua de imunizare, statul se pregăteşte să vaccineze şi persoanele care deservesc activități esențiale pentru buna funcționare a infrastructurii critice. Este şi cazul operatorilor din" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-social-operatorii-din-comunicatii-exclusi-din-etapa-a-doua-de-vaccinare-420116" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/1-1610457816.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-social-operatorii-din-comunicatii-exclusi-din-etapa-a-doua-de-vaccinare-420116" />
	<meta itemprop="author" content="Cuget Liber Online" />
	<meta itemprop="datePublished" content="2021-01-12" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Operatorii din comunicații, excluși din etapa a doua de vaccinare">
	<meta name="twitter:description" content="Stirile zilei din Social : Pentru etapa a doua de imunizare, statul se pregăteşte să vaccineze şi persoanele care deservesc activități esențiale pentru buna funcționare a infrastructurii critice. Este şi cazul operatorilor din">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/1-1610457816.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-01-12" />
	<meta property="article:section" content="Social" />
	<meta property="article:tag" content="social,ultima oră" />
	
	
	<!-- Bannere -->
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>	

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		/* noile coduri de bannere */
	    googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1603360036755-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
    	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
		/* ------- */
				googletag.defineSlot('/4265089/Cuget_728_Menu', [[728, 90], [800, 232], [960, 120]], 'div-gpt-ad-1557408322416-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Lateral100x600', [[400, 600], [100, 600], [120, 600]], 'div-gpt-ad-1542790659583-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/728x90SectiuneSpeciala1', [728, 90], 'div-gpt-ad-1436871979596-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/LateralDreapta120x600', [[120, 600], [400, 600]], 'div-gpt-ad-1599032607212-0').addService(googletag.pubads());		
				googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
 		googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
		googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 1
			googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());			 // zona banner articol 2
			googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());			 // zona banner articol 3
			googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());			 // zona banner articol 4
			googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());			googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
			googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 100,  
      renderMarginPercent: 100, 
      mobileScaling: 2.0  
    });
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.8715 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.0088 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript">
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/1-1610467421.jpg" alt="ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/1-1610466101.jpg" alt="Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-economie-pretul-aurului-a-crescut-cu-0-66-la-suta-420130?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/pretulaurului1407-1610465429.jpg" alt="Prețul aurului a crescut cu 0,66%" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-economie-pretul-aurului-a-crescut-cu-0-66-la-suta-420130?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Prețul aurului a crescut cu 0,66%</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/1-1610465345.jpg" alt="Persoanele care se vor vaccina nu vor mai intra în carantină" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Persoanele care se vor vaccina nu vor mai intra în carantină</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1610467421.jpg" alt="ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1610466101.jpg" alt="Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1610465345.jpg" alt="Persoanele care se vor vaccina nu vor mai intra în carantină" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Persoanele care se vor vaccina nu vor mai intra în carantină</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-soferi-serviciile-de-emitere-a-rovinietei-si-peajului-intrerupte-vineri-420121?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/atentiesoferi-1610461808.jpg" alt="Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-soferi-serviciile-de-emitere-a-rovinietei-si-peajului-intrerupte-vineri-420121?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-sustine-prima-conferinta-de-presa-din-acest-an-420104?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/klausiohannis-1610451983.jpg" alt="Klaus Iohannis susține prima conferință de presă din acest an" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-sustine-prima-conferinta-de-presa-din-acest-an-420104?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis susține prima conferință de presă din acest an</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-emil-boc-sare-in-apararea-primarilor-si-pune-tunurile-pe-ministrul-sanatatii-420071?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondemilboc-1610390786.jpg" alt="Emil Boc sare în apărarea primarilor și pune tunurile pe ministrul Sănătății" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-emil-boc-sare-in-apararea-primarilor-si-pune-tunurile-pe-ministrul-sanatatii-420071?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Emil Boc sare în apărarea primarilor și pune tunurile pe ministrul Sănătății</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-regulamentul-spatiilor-verzi-din-constanta-in-dezbatere-publica-420072?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/regulamentul-1610390823.jpg" alt="Regulamentul spaţiilor verzi din Constanţa, în dezbatere publică" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-regulamentul-spatiilor-verzi-din-constanta-in-dezbatere-publica-420072?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Regulamentul spaţiilor verzi din Constanţa, în dezbatere publică</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-calin-popescu-tariceanu-respinge-acuzatiile-dna-de-luare-de-mita-420038?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1610375602.jpg" alt="Călin Popescu Tăriceanu respinge acuzațiile DNA de luare de mită" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-calin-popescu-tariceanu-respinge-acuzatiile-dna-de-luare-de-mita-420038?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Călin Popescu Tăriceanu respinge acuzațiile DNA de luare de mită</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-a-fost-testata-reactia-anticorpilor-dupa-expunerea-unei-persoane-la-coronavirus-419159?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/carantinacovid-1608971213.jpg" alt="A fost testată reacția anticorpilor după expunerea unei persoane la coronavirus" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-a-fost-testata-reactia-anticorpilor-dupa-expunerea-unei-persoane-la-coronavirus-419159?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>A fost testată reacția anticorpilor după expunerea unei persoane la coronavirus</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-rata-mortalitatii-in-urma-covid-19-mult-mai-mare-decat-cea-asociata-gripei-418791?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1608311539.jpg" alt="Rata mortalităţii în urma COVID-19, mult mai mare decât cea asociată gripei" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-rata-mortalitatii-in-urma-covid-19-mult-mai-mare-decat-cea-asociata-gripei-418791?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Rata mortalităţii în urma COVID-19, mult mai mare decât cea asociată gripei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bugetul-ministerului-sanatatii-marit-pentru-tratarea-bolnavilor-de-covid-19-418692?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1608216865.jpg" alt="Bugetul Ministerului Sănătății, mărit pentru tratarea bolnavilor de Covid-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bugetul-ministerului-sanatatii-marit-pentru-tratarea-bolnavilor-de-covid-19-418692?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bugetul Ministerului Sănătății, mărit pentru tratarea bolnavilor de Covid-19</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-onu-a-recunoscut-proprietatile-medicinale-ale-canabisului-417569?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1606927398.jpg" alt="ONU a recunoscut proprietăţile medicinale ale canabisului" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-onu-a-recunoscut-proprietatile-medicinale-ale-canabisului-417569?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>ONU a recunoscut proprietăţile medicinale ale canabisului</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social in Cuget Liber">Social</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Operatorii din comunicații, excluși din etapa a doua de vaccinare</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
						<a href='#'>Cuget Liber Online</a> 
						</div>
						<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 69</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/1-1610457816.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/1-1610457816.jpg" alt="Operatorii din comunicații, excluși din etapa a doua de vaccinare - 1-1610457816.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align='center' ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class='clear'></div></div>
									</div>
																			<h3 class="left-side">Articole recomandate</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137" title="Stire din Social: ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral">ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610467421.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131" title="Stire din Social: Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer">Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610466101.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129" title="Stire din Social: Persoanele care se vor vaccina nu vor mai intra în carantină">Persoanele care se vor vaccina nu vor mai intra în carantină</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610465345.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-atentie-soferi-serviciile-de-emitere-a-rovinietei-si-peajului-intrerupte-vineri-420121" title="Stire din Social: Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri">Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-atentie-soferi-serviciile-de-emitere-a-rovinietei-si-peajului-intrerupte-vineri-420121"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/atentiesoferi-1610461808.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-pregatiri-pentru-cea-de-a-doua-etapa-de-vaccinare-cum-se-pot-programa-varstnicii-profesorii-si-persoanele-din-domeniile-cheie-420119" title="Stire din Social: Pregătiri pentru cea de-a doua etapă de vaccinare. Cum se pot programa vârstnicii, profesorii şi persoanele din domeniile cheie">Pregătiri pentru cea de-a doua etapă de vaccinare. Cum se pot programa vârstnicii, profesorii şi persoanele din domeniile cheie</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-pregatiri-pentru-cea-de-a-doua-etapa-de-vaccinare-cum-se-pot-programa-varstnicii-profesorii-si-persoanele-din-domeniile-cheie-420119"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610460002.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-atentie-constantenii-care-nu-platesc-la-termen-taxa-pentru-rezervarea-locului-de-parcare-risca-sa-il-piarda-420117" title="Stire din Social: Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă">Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-atentie-constantenii-care-nu-platesc-la-termen-taxa-pentru-rezervarea-locului-de-parcare-risca-sa-il-piarda-420117"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/constanteniitaxa-1610458451.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="javascript:;"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.airsoft6.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/airsoft6.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		<div style="">Pentru etapa a doua de imunizare, statul se pregăteşte să vaccineze şi persoanele care deservesc activități esențiale pentru buna funcționare a infrastructurii critice. Este şi cazul operatorilor din comunicaţii, numai că aici au restrâns categoria doar la angajaţii STS, ai Radioului şi ai Televiziunii, informează Digi24.</div><div style=""><br /><br /></div><div style=""><div style="font-size: 13.3333px;">"S-a plecat de la faptul că toate persoanele vor avea acces la vaccinare. Este doar o etapizare care este impusă de un ritm și de un calendar de livrare a dozelor de vaccin.</div><div style="font-size: 13.3333px;"><br /><br /></div><div style="font-size: 13.3333px;">Așa cum am început cu personalul medical, în următoarea etapă este important să protejăm persoanele la risc să dezvolte forme grave de îmbolnăvire", a declarat pentru Digi24 Valeriu Gheorghiță, coordonatorul campaniei de vaccinare anti-Covid în România.&nbsp;În etapa a doua a campaniei de vaccinare, care începe pe 15 ianuarie, statul se pregătește să imunizeze în fața COVID-19 și persoanele care desfășoară activități esențiale pentru bună funcționare a infrastructurilor critice. Aici intră și angajații din telecomunicații.&nbsp;Problema este că statul a restrâns vaccinarea la angajații Serviciului de Telecomunicații Speciale, ai Radioului Public și ai Televiziunii Naționale.&nbsp;Prin urmare, zecile de mii de angajați ai companiilor din domeniu, de care depinde întreținerea infrastructurii de telecomunicații nu se regăsesc pe listă și trebuie să aștepte până în aprilie pentru a se putea programa pentru vaccinare.</div></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social">Social</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-fun-plec-la-mama-420115">Plec la mama</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-social-atentie-constantenii-care-nu-platesc-la-termen-taxa-pentru-rezervarea-locului-de-parcare-risca-sa-il-piarda-420117">Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă</a></div>
			</div>
</div>
</div>
										
					</div>
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-social-operatorii-din-comunicatii-exclusi-din-etapa-a-doua-de-vaccinare-420116" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137" class="artSecImg" title="Stire din Social : ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral">ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-intensificari-ale-vantului-pentru-zona-de-litoral-420137" class="artSecImg" title="Stire din Social : ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral"><img alt="Stire din Social : ANM avertizează. Cod galben de intensificări ale vântului pentru zona de litoral" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610467421.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131" class="artSecImg" title="Stire din Social : Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer">Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-florin-citu-romania-solicita-inca-opt-milioane-de-doze-de-vaccin-biontech-pfizer-420131" class="artSecImg" title="Stire din Social : Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer"><img alt="Stire din Social : Florin Cîțu: România solicită încă opt milioane de doze de vaccin BioNTech / Pfizer" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610466101.jpg"></a></figure>
								</div>								
							</div>
															<div class="banner">
									<div class="info-banner">Publicitate</div>
									<div style="padding: 20px 0;"><div align='center' ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class='clear'></div></div>
								</div>
															<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129" class="artSecImg" title="Stire din Social : Persoanele care se vor vaccina nu vor mai intra în carantină">Persoanele care se vor vaccina nu vor mai intra în carantină</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-persoanele-care-se-vor-vaccina-nu-vor-mai-intra-in-carantina-420129" class="artSecImg" title="Stire din Social : Persoanele care se vor vaccina nu vor mai intra în carantină"><img alt="Stire din Social : Persoanele care se vor vaccina nu vor mai intra în carantină" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610465345.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-atentie-soferi-serviciile-de-emitere-a-rovinietei-si-peajului-intrerupte-vineri-420121" class="artSecImg" title="Stire din Social : Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri">Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-atentie-soferi-serviciile-de-emitere-a-rovinietei-si-peajului-intrerupte-vineri-420121" class="artSecImg" title="Stire din Social : Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri"><img alt="Stire din Social : Atenţie, şoferi! Serviciile de emitere a rovinietei și peajului, întrerupte vineri" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/atentiesoferi-1610461808.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-pregatiri-pentru-cea-de-a-doua-etapa-de-vaccinare-cum-se-pot-programa-varstnicii-profesorii-si-persoanele-din-domeniile-cheie-420119" class="artSecImg" title="Stire din Social : Pregătiri pentru cea de-a doua etapă de vaccinare. Cum se pot programa vârstnicii, profesorii şi persoanele din domeniile cheie">Pregătiri pentru cea de-a doua etapă de vaccinare. Cum se pot programa vârstnicii, profesorii şi persoanele din domeniile cheie</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-pregatiri-pentru-cea-de-a-doua-etapa-de-vaccinare-cum-se-pot-programa-varstnicii-profesorii-si-persoanele-din-domeniile-cheie-420119" class="artSecImg" title="Stire din Social : Pregătiri pentru cea de-a doua etapă de vaccinare. Cum se pot programa vârstnicii, profesorii şi persoanele din domeniile cheie"><img alt="Stire din Social : Pregătiri pentru cea de-a doua etapă de vaccinare. Cum se pot programa vârstnicii, profesorii şi persoanele din domeniile cheie" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1610460002.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-atentie-constantenii-care-nu-platesc-la-termen-taxa-pentru-rezervarea-locului-de-parcare-risca-sa-il-piarda-420117" class="artSecImg" title="Stire din Social : Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă">Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-atentie-constantenii-care-nu-platesc-la-termen-taxa-pentru-rezervarea-locului-de-parcare-risca-sa-il-piarda-420117" class="artSecImg" title="Stire din Social : Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă"><img alt="Stire din Social : Atenţie! Constănţenii care nu plătesc la termen taxa pentru rezervarea locului de parcare, riscă să îl piardă" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/constanteniitaxa-1610458451.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-3-697-cazuri-noi-de-covid-19-127-sunt-la-constanta-420103" class="artSecImg" title="Stire din Social : 3.697 cazuri noi de Covid-19. 127 sunt la Constanța">3.697 cazuri noi de Covid-19. 127 sunt la Constanța</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-3-697-cazuri-noi-de-covid-19-127-sunt-la-constanta-420103" class="artSecImg" title="Stire din Social : 3.697 cazuri noi de Covid-19. 127 sunt la Constanța"><img alt="Stire din Social : 3.697 cazuri noi de Covid-19. 127 sunt la Constanța" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/covid-1610451335.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-galerie-foto-membrii-siampa-sanitas-constanta-protesteaza-420095" class="artSecImg" title="Stire din Social : GALERIE FOTO / Membrii Siampa Sanitas Constanța protestează">GALERIE FOTO / Membrii Siampa Sanitas Constanța protestează</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-galerie-foto-membrii-siampa-sanitas-constanta-protesteaza-420095" class="artSecImg" title="Stire din Social : GALERIE FOTO / Membrii Siampa Sanitas Constanța protestează"><img alt="Stire din Social : GALERIE FOTO / Membrii Siampa Sanitas Constanța protestează" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/65f38511eb60457fac1081834e10a2ca-1610446415.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-vaccinul-moderna-ajunge-maine-in-romania-420089" class="artSecImg" title="Stire din Social : Vaccinul Moderna ajunge, mâine, în România">Vaccinul Moderna ajunge, mâine, în România</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-vaccinul-moderna-ajunge-maine-in-romania-420089" class="artSecImg" title="Stire din Social : Vaccinul Moderna ajunge, mâine, în România"><img alt="Stire din Social : Vaccinul Moderna ajunge, mâine, în România" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/vaccinulmoderna-1610440875.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-mai-multe-zone-din-oras-au-ramas-fara-caldura-420085" class="artSecImg" title="Stire din Social : Mai multe zone din oraș au rămas fără căldură">Mai multe zone din oraș au rămas fără căldură</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-mai-multe-zone-din-oras-au-ramas-fara-caldura-420085" class="artSecImg" title="Stire din Social : Mai multe zone din oraș au rămas fără căldură"><img alt="Stire din Social : Mai multe zone din oraș au rămas fără căldură" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/caldura-1610436646.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-ati-avut-covid-si-v-ati-vindecat-ce-spun-medicii-despre-vaccinare-420079" class="artSecImg" title="Stire din Social : Aţi avut Covid și v-ați vindecat? Ce spun medicii despre vaccinare">Aţi avut Covid și v-ați vindecat? Ce spun medicii despre vaccinare</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-ati-avut-covid-si-v-ati-vindecat-ce-spun-medicii-despre-vaccinare-420079" class="artSecImg" title="Stire din Social : Aţi avut Covid și v-ați vindecat? Ce spun medicii despre vaccinare"><img alt="Stire din Social : Aţi avut Covid și v-ați vindecat? Ce spun medicii despre vaccinare" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus-1610393190.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-vreme-inchisa-ger-si-ninsori-slabe-la-constanta-420082" class="artSecImg" title="Stire din Social : Vreme închisă, ger şi ninsori slabe, la Constanţa">Vreme închisă, ger şi ninsori slabe, la Constanţa</a></div>
									<div class="data">Mar&#355;i, 12 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-vreme-inchisa-ger-si-ninsori-slabe-la-constanta-420082" class="artSecImg" title="Stire din Social : Vreme închisă, ger şi ninsori slabe, la Constanţa"><img alt="Stire din Social : Vreme închisă, ger şi ninsori slabe, la Constanţa" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/vreme-1610392150.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.3133 secunde</div>				
</body>
</html>
