<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=11" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/jquery-ui.css" />
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=11" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi! | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Social : Reprezentanții Prefecturii Constanța au anunțat, în urmă cu puțin timp, că, în cursul zilei de joi, 19 noiembrie, Comitetul Județean pentru Situații de Urgență se va reuni pentru a vota decizia de" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,social,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!" />
	<meta itemprop="description" content="Stirile zilei din Social : Reprezentanții Prefecturii Constanța au anunțat, în urmă cu puțin timp, că, în cursul zilei de joi, 19 noiembrie, Comitetul Județean pentru Situații de Urgență se va reuni pentru a vota decizia de" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/seinchide-1605732616.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564" />
	<meta property="og:title" content="Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!" />
	<meta property="og:description" content="Stirile zilei din Social : Reprezentanții Prefecturii Constanța au anunțat, în urmă cu puțin timp, că, în cursul zilei de joi, 19 noiembrie, Comitetul Județean pentru Situații de Urgență se va reuni pentru a vota decizia de" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/seinchide-1605732616.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564" />
	<meta itemprop="author" content="Andreea PERHAIȚĂ" />
	<meta itemprop="datePublished" content="2020-11-18" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!">
	<meta name="twitter:description" content="Stirile zilei din Social : Reprezentanții Prefecturii Constanța au anunțat, în urmă cu puțin timp, că, în cursul zilei de joi, 19 noiembrie, Comitetul Județean pentru Situații de Urgență se va reuni pentru a vota decizia de">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/seinchide-1605732616.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2020-11-18" />
	<meta property="article:section" content="Social" />
	<meta property="article:tag" content="social,ultima oră" />
	
	
	<!-- Bannere -->
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>	

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		/* noile coduri de bannere */
	    googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1603360036755-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
    	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
		/* ------- */
				googletag.defineSlot('/4265089/Cuget_728_Menu', [[728, 90], [800, 232], [960, 120]], 'div-gpt-ad-1557408322416-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Lateral100x600', [[400, 600], [100, 600], [120, 600]], 'div-gpt-ad-1542790659583-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/728x90SectiuneSpeciala1', [728, 90], 'div-gpt-ad-1436871979596-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/LateralDreapta120x600', [[120, 600], [400, 600]], 'div-gpt-ad-1599032607212-0').addService(googletag.pubads());		
				googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
 		googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
		googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 1
			googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());			 // zona banner articol 2
			googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());			 // zona banner articol 3
			googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());			 // zona banner articol 4
			googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());			googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
			googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 300,  // Fetch slots within 5 viewports.
      renderMarginPercent: 200,  // Render slots within 2 viewports.
      mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> E-paper</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni &#351;i condi&#355;ii</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confiden&#355;ialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redac&#355;ie</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript">
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 19 Noiembrie 2020</div>
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Cautăre <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-economie-promovarea-produselor-traditionale-prioritara-pentru-ministerul-agriculturii-416543?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/fondpromovarea-1605724511.jpg" alt="Promovarea produselor tradiţionale, prioritară pentru Ministerul Agriculturii" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-economie-promovarea-produselor-traditionale-prioritara-pentru-ministerul-agriculturii-416543?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Promovarea produselor tradiţionale, prioritară pentru Ministerul Agriculturii</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/seinchide-1605732616.jpg" alt="Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/1716892-1605731519.jpg" alt="Încă patru persoane au murit din cauza coronavirusului la Constanța" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Încă patru persoane au murit din cauza coronavirusului la Constanța</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-stagii-de-practica-inovative-pentru-studentii-academiei-navale-mircea-cel-batran-416531?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/stagiidepracticainovative-1605716366.jpg" alt="Stagii de practică inovative, pentru studenţii Academiei Navale „Mircea cel Bătrân”" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-stagii-de-practica-inovative-pentru-studentii-academiei-navale-mircea-cel-batran-416531?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Stagii de practică inovative, pentru studenţii Academiei Navale „Mircea cel Bătrân”</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/seinchide-1605732616.jpg" alt="Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1716892-1605731519.jpg" alt="Încă patru persoane au murit din cauza coronavirusului la Constanța" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Încă patru persoane au murit din cauza coronavirusului la Constanța</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-mai-multe-localitati-din-judet-fara-curent-electric-416555?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/curent-1605725810.jpg" alt="Mai multe localităţi din judeţ, fără curent electric" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-mai-multe-localitati-din-judet-fara-curent-electric-416555?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Mai multe localităţi din judeţ, fără curent electric</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-bunicii-sunt-ingrijiti-cu-dragoste-de-studentii-voluntari-416558?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/bunicii-1605726322.jpg" alt="Bunicii sunt îngrijiţi cu dragoste de studenţii voluntari" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-bunicii-sunt-ingrijiti-cu-dragoste-de-studentii-voluntari-416558?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bunicii sunt îngrijiţi cu dragoste de studenţii voluntari</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-consilierii-locali-au-alocat-mai-multi-bani-clubului-sportiv-medgidia-416553?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/primariamedgidia-1605725299.jpg" alt="Consilierii locali au alocat mai mulţi bani Clubului Sportiv Medgidia" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-consilierii-locali-au-alocat-mai-multi-bani-clubului-sportiv-medgidia-416553?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierii locali au alocat mai mulţi bani Clubului Sportiv Medgidia</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-iohannis-a-convocat-o-noua-sedinta-la-cotroceni-pe-tema-covid-19-416493?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/masca-1605694615.jpg" alt="Iohannis a convocat o nouă ședință la Cotroceni pe tema COVID-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-iohannis-a-convocat-o-noua-sedinta-la-cotroceni-pe-tema-covid-19-416493?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Iohannis a convocat o nouă ședință la Cotroceni pe tema COVID-19</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ambasadorul-sua-despre-proiectul-constanta-gdansk-sper-sa-fie-gata-in-3-4-ani-416480?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/adrianzuckerman-1605683354.jpg" alt="Ambasadorul SUA, despre proiectul Constanța-Gdansk: Sper să fie gata în 3-4 ani" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ambasadorul-sua-despre-proiectul-constanta-gdansk-sper-sa-fie-gata-in-3-4-ani-416480?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ambasadorul SUA, despre proiectul Constanța-Gdansk: Sper să fie gata în 3-4 ani</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-pmp-provoaca-partidele-politice-ce-pact-propune-celor-care-candideaza-la-parlamentare-416461?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/pmpstire-1605637023.jpg" alt="PMP provoacă partidele politice! Ce pact propune celor care candidează la parlamentare" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-pmp-provoaca-partidele-politice-ce-pact-propune-celor-care-candideaza-la-parlamentare-416461?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>PMP provoacă partidele politice! Ce pact propune celor care candidează la parlamentare</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nu-tratati-copiii-cu-antibiotice-pentru-a-preveni-infectarea-cu-covid-ce-recomanda-ministrul-sanatatii-415785?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/62117127-1604857287.jpg" alt="Nu tratați copiii cu antibiotice pentru a preveni infectarea cu COVID. Ce recomandă ministrul Sănătății" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nu-tratati-copiii-cu-antibiotice-pentru-a-preveni-infectarea-cu-covid-ce-recomanda-ministrul-sanatatii-415785?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nu tratați copiii cu antibiotice pentru a preveni infectarea cu COVID. Ce recomandă ministrul Sănătății</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nelu-tataru-ce-vedem-acum-e-evolutia-de-peste-o-vara-intreaga-si-reluari-de-activitati-413036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/7565318mediafaxfotoalexandrudobr-1601725414.jpg" alt="Nelu Tătaru: Ce vedem acum e evoluția de peste o vară întreagă și reluări de activități" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nelu-tataru-ce-vedem-acum-e-evolutia-de-peste-o-vara-intreaga-si-reluari-de-activitati-413036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nelu Tătaru: Ce vedem acum e evoluția de peste o vară întreagă și reluări de activități</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-1-024-de-detinuti-au-votat-la-alegerile-locale-412573?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/votareshs860x485-1601277965.jpg" alt="1.024 de deţinuţi au votat la alegerile locale" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-1-024-de-detinuti-au-votat-la-alegerile-locale-412573?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>1.024 de deţinuţi au votat la alegerile locale</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-pacientii-vindecati-de-covid-19-pot-dona-mai-usor-plasma-donatorii-nu-trebuie-sa-mai-prezinte-2-teste-negative-408976?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/donare-1597060200.jpg" alt="Pacienții vindecați de COVID-19 pot dona mai ușor plasmă. Donatorii nu trebuie să mai prezinte 2 teste negative" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-pacientii-vindecati-de-covid-19-pot-dona-mai-usor-plasma-donatorii-nu-trebuie-sa-mai-prezinte-2-teste-negative-408976?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Pacienții vindecați de COVID-19 pot dona mai ușor plasmă. Donatorii nu trebuie să mai prezinte 2 teste negative</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social in Cuget Liber">Social</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi!</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-andreea-perhaita" title="Andreea PERHAIȚĂ : Ultimele &#351;tiri publicate de autorul Andreea PERHAIȚĂ in Cuget Liber">
									Andreea PERHAIȚĂ</a>									 
						</div>
						<div class="data">Miercuri, 18 Noiembrie 2020</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 1172</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/seinchide-1605732616.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/seinchide-1605732616.jpg" alt="Constanța, la un pas de a intra în carantină! Decizia finală se va lua joi! - seinchide-1605732616.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align='center' ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class='clear'></div></div>
									</div>
																			<h3 class="left-side">Articole de la acela&#351;i autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-vine-iarna-lapovita-in-weekend-la-constanta-416399" title="Stire din Social: VINE IARNA! LAPOVIŢĂ, în weekend, la Constanţa">VINE IARNA! LAPOVIŢĂ, în weekend, la Constanţa</a>						
														<div class="data">17 Noiembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-vine-iarna-lapovita-in-weekend-la-constanta-416399"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/ninsoarefulgidezapada12-1605603404.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-atentie-constanteni-purtarea-mastii-devine-obligatorie-in-municipiul-constanta-in-toate-spatiile-publice-exterioare-415266" title="Stire din Social: Atenție, constănțeni! Purtarea măștii devine obligatorie în municipiul Constanţa, în toate spaţiile publice exterioare">Atenție, constănțeni! Purtarea măștii devine obligatorie în municipiul Constanţa, în toate spaţiile publice exterioare</a>						
														<div class="data">02 Noiembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-atentie-constanteni-purtarea-mastii-devine-obligatorie-in-municipiul-constanta-in-toate-spatiile-publice-exterioare-415266"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/mascaobligatorie-1604321939.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-carantina-totala-se-inchide-orasul-ovidiu-iata-rutele-ocolitoare-415713" title="Stire din Social: Carantină totală, se închide orașul Ovidiu. Iată rutele ocolitoare">Carantină totală, se închide orașul Ovidiu. Iată rutele ocolitoare</a>						
														<div class="data">07 Noiembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-carantina-totala-se-inchide-orasul-ovidiu-iata-rutele-ocolitoare-415713"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/politia-1604758705.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-alerta-la-constanta-rata-de-imbolnavire-cu-covid-19-in-municipiu-a-ajuns-aproape-de-7-416137" title="Stire din Social: ALERTĂ la CONSTANŢA. Rata de îmbolnăvire cu COVID-19 în municipiu a ajuns aproape de 7">ALERTĂ la CONSTANŢA. Rata de îmbolnăvire cu COVID-19 în municipiu a ajuns aproape de 7</a>						
														<div class="data">13 Noiembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-alerta-la-constanta-rata-de-imbolnavire-cu-covid-19-in-municipiu-a-ajuns-aproape-de-7-416137"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/alertaconstanta-1605266019.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-enigma-testelor-la-constanta-cat-de-reale-au-fost-situatiile-raportate-in-ultimele-luni-414810" title="Stire din Social: Enigma testelor, la Constanţa. Cât de reale au fost situaţiile raportate în ultimele luni?">Enigma testelor, la Constanţa. Cât de reale au fost situaţiile raportate în ultimele luni?</a>						
														<div class="data">27 Octombrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-enigma-testelor-la-constanta-cat-de-reale-au-fost-situatiile-raportate-in-ultimele-luni-414810"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fotofondenigmatestelor1-1603731613.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-social-covid-19-constanta-a-ajuns-la-incidenta-de-3-5-cazuri-la-mia-de-locuitori-415260" title="Stire din Social: COVID-19. Constanţa a ajuns la incidenţa de 3,5 cazuri la mia de locuitori">COVID-19. Constanţa a ajuns la incidenţa de 3,5 cazuri la mia de locuitori</a>						
														<div class="data">02 Noiembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-social-covid-19-constanta-a-ajuns-la-incidenta-de-3-5-cazuri-la-mia-de-locuitori-415260"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/covidspitalul-1604314699.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-andreea-perhaita"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.airsoft6.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/airsoft6.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Reprezentanții Prefecturii Constanța au anunțat, în urmă cu puțin timp, că, în cursul zilei de joi, 19 noiembrie, Comitetul Județean pentru Situații de Urgență se va reuni pentru a vota decizia de carantinare a municipiului Constanța.<div>Anunțul vine după ce Institutul Național de Sănătate Publică a emis avizul pentru carantinare și l-a transmis, în această seară, către Direcția de Sănătate Publică a județului Constanța.</div><div>"În cursul zilei de mâine (n.r. joi, 19 noiembrie), prefectul județului, Silviu Coșa, va convoca CJSU, în baza acestui aviz. În CJSU se va vota propunerea de carantinare, iar hotărârea rezultată va fi trimisă la DSU, pentru emiterea ordinului de carantinare", au precizat, în urmă cu cîteva minute, reprezentanții Prefecturii Constanța.</div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social">Social</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563">Încă patru persoane au murit din cauza coronavirusului la Constanța</a></div>
			</div>
	<div class="col-6">
			</div>
</div>
</div>
										
					</div>
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-social-constanta-la-un-pas-de-a-intra-in-carantina-decizia-finala-se-va-lua-joi-416564" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563" class="artSecImg" title="Stire din Social : Încă patru persoane au murit din cauza coronavirusului la Constanța">Încă patru persoane au murit din cauza coronavirusului la Constanța</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-inca-patru-persoane-au-murit-din-cauza-coronavirusului-la-constanta-416563" class="artSecImg" title="Stire din Social : Încă patru persoane au murit din cauza coronavirusului la Constanța"><img alt="Stire din Social : Încă patru persoane au murit din cauza coronavirusului la Constanța" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1716892-1605731519.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-mai-multe-localitati-din-judet-fara-curent-electric-416555" class="artSecImg" title="Stire din Social : Mai multe localităţi din judeţ, fără curent electric">Mai multe localităţi din judeţ, fără curent electric</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-mai-multe-localitati-din-judet-fara-curent-electric-416555" class="artSecImg" title="Stire din Social : Mai multe localităţi din judeţ, fără curent electric"><img alt="Stire din Social : Mai multe localităţi din judeţ, fără curent electric" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/curent-1605725810.jpg"></a></figure>
								</div>								
							</div>
															<div class="banner">
									<div class="info-banner">Publicitate</div>
									<div style="padding: 20px 0;"><div align='center' ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class='clear'></div></div>
								</div>
															<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-bunicii-sunt-ingrijiti-cu-dragoste-de-studentii-voluntari-416558" class="artSecImg" title="Stire din Social : Bunicii sunt îngrijiţi cu dragoste de studenţii voluntari">Bunicii sunt îngrijiţi cu dragoste de studenţii voluntari</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-bunicii-sunt-ingrijiti-cu-dragoste-de-studentii-voluntari-416558" class="artSecImg" title="Stire din Social : Bunicii sunt îngrijiţi cu dragoste de studenţii voluntari"><img alt="Stire din Social : Bunicii sunt îngrijiţi cu dragoste de studenţii voluntari" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bunicii-1605726322.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-diaspora-va-putea-vota-doua-zile-la-alegerile-parlamentare-cate-sectii-vor-fi-deschise-in-strainatate-416562" class="artSecImg" title="Stire din Social : Diaspora va putea vota două zile la alegerile parlamentare. Câte secții vor fi deschise în străinătate">Diaspora va putea vota două zile la alegerile parlamentare. Câte secții vor fi deschise în străinătate</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-diaspora-va-putea-vota-doua-zile-la-alegerile-parlamentare-cate-sectii-vor-fi-deschise-in-strainatate-416562" class="artSecImg" title="Stire din Social : Diaspora va putea vota două zile la alegerile parlamentare. Câte secții vor fi deschise în străinătate"><img alt="Stire din Social : Diaspora va putea vota două zile la alegerile parlamentare. Câte secții vor fi deschise în străinătate" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/download4-1605729392.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-fenomen-natural-rar-la-malul-marii-negre-este-vorba-despre-asa-numitele-valuri-rosii-416560" class="artSecImg" title="Stire din Social : Fenomen natural rar, la malul Mării Negre. „Este vorba despre aşa-numitele valuri roşii!”">Fenomen natural rar, la malul Mării Negre. „Este vorba despre aşa-numitele valuri roşii!”</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-fenomen-natural-rar-la-malul-marii-negre-este-vorba-despre-asa-numitele-valuri-rosii-416560" class="artSecImg" title="Stire din Social : Fenomen natural rar, la malul Mării Negre. „Este vorba despre aşa-numitele valuri roşii!”"><img alt="Stire din Social : Fenomen natural rar, la malul Mării Negre. „Este vorba despre aşa-numitele valuri roşii!”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fotofondfenomennatural4-1605726505.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-vreme-rece-si-usor-instabila-la-constanta-416561" class="artSecImg" title="Stire din Social : Vreme rece şi uşor instabilă, la Constanţa">Vreme rece şi uşor instabilă, la Constanţa</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-vreme-rece-si-usor-instabila-la-constanta-416561" class="artSecImg" title="Stire din Social : Vreme rece şi uşor instabilă, la Constanţa"><img alt="Stire din Social : Vreme rece şi uşor instabilă, la Constanţa" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/vreme-1605726554.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-ce-documente-depun-patronii-care-au-avut-angajati-in-sistem-telemunca-416533" class="artSecImg" title="Stire din Social : Ce documente depun patronii care au avut angajaţi în sistem telemuncă">Ce documente depun patronii care au avut angajaţi în sistem telemuncă</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-ce-documente-depun-patronii-care-au-avut-angajati-in-sistem-telemunca-416533" class="artSecImg" title="Stire din Social : Ce documente depun patronii care au avut angajaţi în sistem telemuncă"><img alt="Stire din Social : Ce documente depun patronii care au avut angajaţi în sistem telemuncă" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cedocumente-1605716573.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-cum-puteti-scapa-de-majorarile-la-taxele-si-impozitele-locale-intarziate-416559" class="artSecImg" title="Stire din Social : Cum puteţi scăpa de majorările la taxele şi impozitele locale întârziate">Cum puteţi scăpa de majorările la taxele şi impozitele locale întârziate</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-cum-puteti-scapa-de-majorarile-la-taxele-si-impozitele-locale-intarziate-416559" class="artSecImg" title="Stire din Social : Cum puteţi scăpa de majorările la taxele şi impozitele locale întârziate"><img alt="Stire din Social : Cum puteţi scăpa de majorările la taxele şi impozitele locale întârziate" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cumputetiscapa1-1605726426.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-ludovic-orban-exista-vaccin-anti-covid-trebuie-sa-fim-pregatiti-pentru-a-demara-campania-de-vaccinare-416554" class="artSecImg" title="Stire din Social : Ludovic Orban: Există vaccin anti COVID. Trebuie să fim pregătiţi pentru a demara campania de vaccinare">Ludovic Orban: Există vaccin anti COVID. Trebuie să fim pregătiţi pentru a demara campania de vaccinare</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-ludovic-orban-exista-vaccin-anti-covid-trebuie-sa-fim-pregatiti-pentru-a-demara-campania-de-vaccinare-416554" class="artSecImg" title="Stire din Social : Ludovic Orban: Există vaccin anti COVID. Trebuie să fim pregătiţi pentru a demara campania de vaccinare"><img alt="Stire din Social : Ludovic Orban: Există vaccin anti COVID. Trebuie să fim pregătiţi pentru a demara campania de vaccinare" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/ludovicorbancereanchetadupacechi-1605725399.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-nelu-tataru-urmeaza-ca-in-7-pana-la-21-de-zile-sa-operationalizam-280-de-paturi-de-terapie-intensiva-416540" class="artSecImg" title="Stire din Social : Nelu Tătaru: Urmează ca în 7 până la 21 de zile să operaţionalizăm 280 de paturi de terapie intensivă">Nelu Tătaru: Urmează ca în 7 până la 21 de zile să operaţionalizăm 280 de paturi de terapie intensivă</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-nelu-tataru-urmeaza-ca-in-7-pana-la-21-de-zile-sa-operationalizam-280-de-paturi-de-terapie-intensiva-416540" class="artSecImg" title="Stire din Social : Nelu Tătaru: Urmează ca în 7 până la 21 de zile să operaţionalizăm 280 de paturi de terapie intensivă"><img alt="Stire din Social : Nelu Tătaru: Urmează ca în 7 până la 21 de zile să operaţionalizăm 280 de paturi de terapie intensivă" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1605722645.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-240-de-plicuri-cu-buletine-de-vot-pentru-parlamentare-primite-de-aep-de-la-romanii-din-diaspora-416539" class="artSecImg" title="Stire din Social : 240 de plicuri cu buletine de vot pentru parlamentare, primite de AEP de la românii din diaspora">240 de plicuri cu buletine de vot pentru parlamentare, primite de AEP de la românii din diaspora</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-240-de-plicuri-cu-buletine-de-vot-pentru-parlamentare-primite-de-aep-de-la-romanii-din-diaspora-416539" class="artSecImg" title="Stire din Social : 240 de plicuri cu buletine de vot pentru parlamentare, primite de AEP de la românii din diaspora"><img alt="Stire din Social : 240 de plicuri cu buletine de vot pentru parlamentare, primite de AEP de la românii din diaspora" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1605721713.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-guvernul-urmeaza-sa-aprobe-un-proiect-de-oug-pentru-acordarea-asistentei-medicale-prin-telemedicina-416538" class="artSecImg" title="Stire din Social : Guvernul urmează să aprobe un proiect de OUG pentru acordarea asistenţei medicale prin telemedicină">Guvernul urmează să aprobe un proiect de OUG pentru acordarea asistenţei medicale prin telemedicină</a></div>
									<div class="data">Miercuri, 18 Noiembrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-guvernul-urmeaza-sa-aprobe-un-proiect-de-oug-pentru-acordarea-asistentei-medicale-prin-telemedicina-416538" class="artSecImg" title="Stire din Social : Guvernul urmează să aprobe un proiect de OUG pentru acordarea asistenţei medicale prin telemedicină"><img alt="Stire din Social : Guvernul urmează să aprobe un proiect de OUG pentru acordarea asistenţei medicale prin telemedicină" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1605721096.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2020 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.224 secunde</div>				
</body>
