<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/beculete.gif" as="image">
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=12" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-sanatate-tratamentul-cancerului-de-colon-variaza-in-functie-de-localizarea-tumorii-429659' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" />	
	<!--link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/jquery-ui.min.css" /-->
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=12" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Tratamentul cancerului de colon variază, în funcție de localizarea tumorii | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Sănătate : Intestinul gros reprezintă ultima porțiune a tubului digestiv. Acesta cuprinde mai multe segmente, diferite ca structură și funcții. În acest fel, simptomatologia, evoluția în timp și tratamentul" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,cancer de colon, tratament,sănătate" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Tratamentul cancerului de colon variază, în funcție de localizarea tumorii" />
	<meta itemprop="description" content="Stirile zilei din Sănătate : Intestinul gros reprezintă ultima porțiune a tubului digestiv. Acesta cuprinde mai multe segmente, diferite ca structură și funcții. În acest fel, simptomatologia, evoluția în timp și tratamentul" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/colon-1622370226.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-sanatate-tratamentul-cancerului-de-colon-variaza-in-functie-de-localizarea-tumorii-429659" />
	<meta property="og:title" content="Tratamentul cancerului de colon variază, în funcție de localizarea tumorii" />
	<meta property="og:description" content="Stirile zilei din Sănătate : Intestinul gros reprezintă ultima porțiune a tubului digestiv. Acesta cuprinde mai multe segmente, diferite ca structură și funcții. În acest fel, simptomatologia, evoluția în timp și tratamentul" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-sanatate-tratamentul-cancerului-de-colon-variaza-in-functie-de-localizarea-tumorii-429659" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/colon-1622370226.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-sanatate-tratamentul-cancerului-de-colon-variaza-in-functie-de-localizarea-tumorii-429659" />
	<meta itemprop="author" content="Mirabela ȘERBĂNESCU" />
	<meta itemprop="datePublished" content="2021-05-30" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Tratamentul cancerului de colon variază, în funcție de localizarea tumorii">
	<meta name="twitter:description" content="Stirile zilei din Sănătate : Intestinul gros reprezintă ultima porțiune a tubului digestiv. Acesta cuprinde mai multe segmente, diferite ca structură și funcții. În acest fel, simptomatologia, evoluția în timp și tratamentul">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/colon-1622370226.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-05-30" />
	<meta property="article:section" content="Sănătate" />
	<meta property="article:tag" content="cancer de colon, tratament,sănătate" />
	
	
	<!-- Bannere -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858" crossorigin="anonymous"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.919 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.0373 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Duminic&#259;, 30 Mai 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-accident-grav-la-constanta-intervine-elicopterul-smurd-429665?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/accident-1622372622.jpg" alt="Accident grav la Constanţa. Intervine elicopterul SMURD" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-accident-grav-la-constanta-intervine-elicopterul-smurd-429665?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Accident grav la Constanţa. Intervine elicopterul SMURD</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-fotbal-iulian-cristea-in-locul-lui-andrei-burca-la-echipa-nationala-429650?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/fotbalcristea-1622368803.jpg" alt="Fotbal / Iulian Cristea, în locul lui Andrei Burcă, la echipa naţională" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-fotbal-iulian-cristea-in-locul-lui-andrei-burca-la-echipa-nationala-429650?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Fotbal / Iulian Cristea, în locul lui Andrei Burcă, la echipa naţională</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-ce-surpriza-frumoasa-spectacol-gratuit-pentru-copii-de-1-iunie-429651?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/copii-1622368959.jpg" alt="Ce surpriză frumoasă! Spectacol gratuit pentru copii, de 1 Iunie" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-ce-surpriza-frumoasa-spectacol-gratuit-pentru-copii-de-1-iunie-429651?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Ce surpriză frumoasă! Spectacol gratuit pentru copii, de 1 Iunie</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-tenis-sorana-cirstea-invinsa-in-finala-turneului-wta-de-la-strasbourg-429648?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/tenissorana-1622365138.jpg" alt="Tenis / Sorana Cîrstea, învinsă în finala turneului WTA de la Strasbourg" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-tenis-sorana-cirstea-invinsa-in-finala-turneului-wta-de-la-strasbourg-429648?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Tenis / Sorana Cîrstea, învinsă în finala turneului WTA de la Strasbourg</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-avertizare-meteo-ploi-torentiale-furtuni-si-grindina-la-constanta-429645?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/avertizaremeteo-1622363325.jpg" alt="AVERTIZARE METEO: ploi torenţiale, furtuni şi grindină, la Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-avertizare-meteo-ploi-torentiale-furtuni-si-grindina-la-constanta-429645?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>AVERTIZARE METEO: ploi torenţiale, furtuni şi grindină, la Constanţa</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-zeci-de-posturi-scoase-la-concurs-de-autoritatea-navala-romana-429647?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/zecideposturi-1622364976.jpg" alt="Zeci de posturi scoase la concurs de Autoritatea Navală Română" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-zeci-de-posturi-scoase-la-concurs-de-autoritatea-navala-romana-429647?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Zeci de posturi scoase la concurs de Autoritatea Navală Română</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-astazi-sarbatorim-ziua-mondiala-a-sclerozei-multiple-429642?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/ziuasursaunica-1622361142.jpg" alt="Astăzi sărbătorim Ziua Mondială a Sclerozei Multiple" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-astazi-sarbatorim-ziua-mondiala-a-sclerozei-multiple-429642?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Astăzi sărbătorim Ziua Mondială a Sclerozei Multiple</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-conditii-noi-pentru-calatoria-in-bulgaria-iata-cand-este-necesar-testul-pentru-covid-19-429619?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/calatoriebulgaria1-1622225709.jpg" alt="Condiții noi pentru călătoria în Bulgaria: iată când este necesar testul pentru COVID-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-conditii-noi-pentru-calatoria-in-bulgaria-iata-cand-este-necesar-testul-pentru-covid-19-429619?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Condiții noi pentru călătoria în Bulgaria: iată când este necesar testul pentru COVID-19</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-premierul-florin-citu-si-a-anuntat-candidatura-la-sefia-pnl-429643?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/florincitucandidatura-1622361319.jpg" alt="Premierul Florin Cîţu şi-a anunţat candidatura la şefia PNL" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-premierul-florin-citu-si-a-anuntat-candidatura-la-sefia-pnl-429643?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Premierul Florin Cîţu şi-a anunţat candidatura la şefia PNL</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-alesii-locali-vot-pozitiv-pentru-construirea-unei-primarii-la-constanta-429617?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/primarienoua-1622225407.jpg" alt="Aleșii locali, vot pozitiv pentru construirea unei primării la Constanța" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-alesii-locali-vot-pozitiv-pentru-construirea-unei-primarii-la-constanta-429617?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Aleșii locali, vot pozitiv pentru construirea unei primării la Constanța</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-cristian-diaconescu-traian-basescu-va-avea-in-partid-rolul-pe-care-si-l-doreste-429616?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/pmpdiaconescu-1622225335.jpg" alt="Cristian Diaconescu: „Traian Băsescu va avea în partid rolul pe care și-l dorește”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-cristian-diaconescu-traian-basescu-va-avea-in-partid-rolul-pe-care-si-l-doreste-429616?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cristian Diaconescu: „Traian Băsescu va avea în partid rolul pe care și-l dorește”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-administratia-locala-a-reabilitat-parcarile-din-statiunea-mamaia-429548?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/parcari1-1622138576.jpg" alt="Administrația locală a reabilitat parcările din staţiunea Mamaia" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-administratia-locala-a-reabilitat-parcarile-din-statiunea-mamaia-429548?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Administrația locală a reabilitat parcările din staţiunea Mamaia</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-va-curge-sange-din-nas-iata-ce-puteti-face-429604?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/sangerare-1622223750.jpg" alt="Sfatul medicului - Vă curge sânge din nas? Iată ce puteți face!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-va-curge-sange-din-nas-iata-ce-puteti-face-429604?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul medicului - Vă curge sânge din nas? Iată ce puteți face!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-multi-pacienti-care-au-avut-covid-19-au-probleme-neurologice-429350?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/manifestari-1621884349.jpg" alt="Mulţi pacienţi care au avut Covid-19 au probleme neurologice" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-multi-pacienti-care-au-avut-covid-19-au-probleme-neurologice-429350?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Mulţi pacienţi care au avut Covid-19 au probleme neurologice</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-doctorului-aspectul-pielii-poate-semnala-diferite-afectiuni-ce-boli-poate-ascunde-429351?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/piele-1621884453.jpg" alt="Sfatul doctorului. Aspectul pielii poate semnala diferite afecţiuni. Ce boli poate ascunde" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-doctorului-aspectul-pielii-poate-semnala-diferite-afectiuni-ce-boli-poate-ascunde-429351?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul doctorului. Aspectul pielii poate semnala diferite afecţiuni. Ce boli poate ascunde</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nu-va-mai-amagiti-dependenta-de-tigari-este-o-realitate-429348?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/dependentadetigari-1621884140.jpg" alt="Nu vă mai amăgiți! Dependența de țigări este o realitate" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nu-va-mai-amagiti-dependenta-de-tigari-este-o-realitate-429348?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nu vă mai amăgiți! Dependența de țigări este o realitate</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align='center' ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class='clear'></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/cancer-de-colon" rel="tag" title="cancer de colon : Stiri online despre cancer de colon in Cuget Liber">cancer de colon</a><a href="https://www.cugetliber.ro/tratament" rel="tag" title=" tratament : Stiri online despre  tratament in Cuget Liber"> tratament</a><a href="https://www.cugetliber.ro/sanatate" rel="tag" title="Sănătate : Stiri online despre Sănătate in Cuget Liber">Sănătate</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Tratamentul cancerului de colon variază, în funcție de localizarea tumorii</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele &#351;tiri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<div class="data">Duminic&#259;, 30 Mai 2021, 13:23</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 43</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/colon-1622370226.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/colon-1622370226.jpg" alt="Tratamentul cancerului de colon variază, în funcție de localizarea tumorii - colon-1622370226.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole de la acela&#351;i autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-foarte-putini-romani-cauta-pe-internet-informatii-legate-de-sanatate-426178" title="Stire din Sănătate: Foarte puțini români caută pe internet informații legate de sănătate">Foarte puțini români caută pe internet informații legate de sănătate</a>						
														<div class="data">06 Aprilie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sanatate-foarte-putini-romani-cauta-pe-internet-informatii-legate-de-sanatate-426178"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sanatate-1617690606.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-recomandarea-zilei-nu-aveti-timp-pentru-sport-dar-vreti-sa-aratati-bine-remodelati-va-corpul-429166" title="Stire din Sănătate: Recomandarea zilei - Nu aveţi timp pentru sport, dar vreţi să arătaţi bine? Remodelaţi-vă corpul!">Recomandarea zilei - Nu aveţi timp pentru sport, dar vreţi să arătaţi bine? Remodelaţi-vă corpul!</a>						
														<div class="data">21 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sanatate-recomandarea-zilei-nu-aveti-timp-pentru-sport-dar-vreti-sa-aratati-bine-remodelati-va-corpul-429166"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/remodelare-1621576263.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-doctorul-zilei-lombosciatica-are-o-frecventa-mai-crescuta-la-sexul-masculin-428811" title="Stire din Sănătate: Doctorul zilei - Lombosciatica are o frecvenţă mai crescută la sexul masculin">Doctorul zilei - Lombosciatica are o frecvenţă mai crescută la sexul masculin</a>						
														<div class="data">16 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sanatate-doctorul-zilei-lombosciatica-are-o-frecventa-mai-crescuta-la-sexul-masculin-428811"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondlombosciatica-1621096829.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-recomandarea-medicului-metoda-inovativa-de-tratament-al-raului-de-miscare-si-vertijului-429244" title="Stire din Sănătate: Recomandarea medicului - Metoda inovativă de tratament al răului de mișcare și vertijului">Recomandarea medicului - Metoda inovativă de tratament al răului de mișcare și vertijului</a>						
														<div class="data">23 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sanatate-recomandarea-medicului-metoda-inovativa-de-tratament-al-raului-de-miscare-si-vertijului-429244"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/metodainovativa-1621752318.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-retractia-gingivala-prevenita-printr-un-periaj-bland-si-corect-429026" title="Stire din Sănătate: Retracția gingivală, prevenită printr-un periaj blând și corect">Retracția gingivală, prevenită printr-un periaj blând și corect</a>						
														<div class="data">18 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sanatate-retractia-gingivala-prevenita-printr-un-periaj-bland-si-corect-429026"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/retractiagingivala-1621363572.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-doctorul-zilei-sensibilitatea-la-gluten-vizeaza-atat-copiii-cat-si-adultii-428810" title="Stire din Sănătate: Doctorul zilei - Sensibilitatea la gluten vizează atât copiii, cât şi adulţii">Doctorul zilei - Sensibilitatea la gluten vizează atât copiii, cât şi adulţii</a>						
														<div class="data">15 Mai 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-sanatate-doctorul-zilei-sensibilitatea-la-gluten-vizeaza-atat-copiii-cat-si-adultii-428810"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/gluten-1621096731.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Intestinul gros reprezintă ultima porțiune a tubului digestiv. Acesta cuprinde mai multe segmente, diferite ca structură și funcții. În acest fel, simptomatologia, evoluția în timp și tratamentul cancerului de colon variază, în funcție de localizarea tumorii. Cancerul de colon drept include tumorile maligne apărute în jumătatea dreaptă a colonului, iar operația standard este hemicolectomia dreaptă, prin abord clasic sau laparoscopic.<br /><br /><div>Din păcate, cancerul de colon drept evoluează mult timp fără a fi anunțat de anumite simptome. Intestinul nu doare dacă nu este inflamat sau dilatat, sau cecul și colonul ascendent au diametru mare. Materiile fecale ajunse în cec sunt semilichide, iar datorită acestui fapt se pot strecura mai ușor printre obstacole, diagnosticul fiind pus de regulă în stadii avansate, precizează elytis.ro. <br /><br /></div><div>Când apar, durerile semnifică invazia organelor vecine (mușchi, perete abdominal, nervi, ureter, duoden etc). Acestea cresc progresiv în intensitate. Deoarece aceste tumori de colon drept au loc să se dezvolte nestingherite, ating dimensiuni disproporționat de mari față de posibilitățile vaselor sangvine de a le asigura hrana. De aceea, bucăți din ele mor periodic și se elimină în fecale. <br /><br /></div><div>Ulcerarea lor permanentă provoacă sângerări mici, dar constante, pacientul devenind anemic. În cancerul de colon drept sângerările anale sunt foarte rare și apar doar când tumora rupe un vas mai mare. Oboseala, slăbiciunea, scăderea inexplicabilă în greutate sunt semne indirecte de cancer, dar sunt foarte nespecifice, deoarece apar într-o sumedenie de alte boli, susțin specialiștii.&nbsp;<br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/cancer-de-colon" rel="tag" title="cancer de colon : Stiri online despre cancer de colon">Cancer de colon</a><a href="https://www.cugetliber.ro/tratament" rel="tag" title=" tratament : Stiri online despre  tratament">Tratament</a><a href="https://www.cugetliber.ro/sanatate" rel="tag" title="Sănătate : Stiri online despre Sănătate">Sănătate</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-sanatate-cu-ce-apa-este-mai-bine-sa-va-spalati-pe-fata-calda-sau-rece-429658">Cu ce apă este mai bine să vă spălaţi pe faţă? Caldă sau rece?</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-sanatate-encefalita-se-manifesta-in-principal-prin-inflamatia-creierului-429660">Encefalita se manifestă, în principal, prin inflamația creierului</a></div>
			</div>
</div>
</div>
										
					</div>
					
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
															<h3 class="left-side">Articole din Sănătate</h3>
								<div class="articole-sectiune">
																			<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-ulciorul-debuteaza-cu-mici-umflaturi-transformate-in-saci-de-puroi-429662" title="Stire din Sănătate: Ulciorul debutează cu mici umflături, transformate în saci de puroi">Ulciorul debutează cu mici umflături, transformate în saci de puroi</a>						
												<div class="data">30 Mai 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-sanatate-ulciorul-debuteaza-cu-mici-umflaturi-transformate-in-saci-de-puroi-429662"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/ulcior-1622370355.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-mare-atentie-crampele-musculare-pot-ascunde-multe-boli-429661" title="Stire din Sănătate: Mare atenţie! Crampele musculare pot ascunde multe boli">Mare atenţie! Crampele musculare pot ascunde multe boli</a>						
												<div class="data">30 Mai 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-sanatate-mare-atentie-crampele-musculare-pot-ascunde-multe-boli-429661"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/crampemusculare-1622370317.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-sanatate-encefalita-se-manifesta-in-principal-prin-inflamatia-creierului-429660" title="Stire din Sănătate: Encefalita se manifestă, în principal, prin inflamația creierului">Encefalita se manifestă, în principal, prin inflamația creierului</a>						
												<div class="data">30 Mai 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-sanatate-encefalita-se-manifesta-in-principal-prin-inflamatia-creierului-429660"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/encefalita-1622370269.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																			<div class="see-all"><a href="https://www.cugetliber.ro/stiri-sanatate/"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
								</div>
														</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-sanatate-tratamentul-cancerului-de-colon-variaza-in-functie-de-localizarea-tumorii-429659" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
							<h4>Articole pe aceeasi tema</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sanatate-frisoanele-persista-ele-pot-prevesti-aparitia-hipotermiei-429602" class="artSecImg" title="Stire din Sănătate : Frisoanele persistă? Ele pot prevesti apariția hipotermiei">Frisoanele persistă? Ele pot prevesti apariția hipotermiei</a></div>
									<div class="data">S&#226;mb&#259;t&#259;, 29 Mai 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sanatate-frisoanele-persista-ele-pot-prevesti-aparitia-hipotermiei-429602" class="artSecImg" title="Stire din Sănătate : Frisoanele persistă? Ele pot prevesti apariția hipotermiei"><img alt="Stire din Sănătate : Frisoanele persistă? Ele pot prevesti apariția hipotermiei" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/frisoane-1622223660.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-sanatate-recomandarea-medicului-metoda-inovativa-de-tratament-al-raului-de-miscare-si-vertijului-429244" class="artSecImg" title="Stire din Sănătate : Recomandarea medicului - Metoda inovativă de tratament al răului de mișcare și vertijului">Recomandarea medicului - Metoda inovativă de tratament al răului de mișcare și vertijului</a></div>
									<div class="data">Duminic&#259;, 23 Mai 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-sanatate-recomandarea-medicului-metoda-inovativa-de-tratament-al-raului-de-miscare-si-vertijului-429244" class="artSecImg" title="Stire din Sănătate : Recomandarea medicului - Metoda inovativă de tratament al răului de mișcare și vertijului"><img alt="Stire din Sănătate : Recomandarea medicului - Metoda inovativă de tratament al răului de mișcare și vertijului" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/metodainovativa-1621752318.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-mai-sunt-bilete-de-tratament-pentru-pensionari-grabiti-va-sa-vi-le-luati-428494" class="artSecImg" title="Stire din Social : Mai sunt bilete de tratament pentru pensionari. Grăbiţi-vă să vi le luaţi!">Mai sunt bilete de tratament pentru pensionari. Grăbiţi-vă să vi le luaţi!</a></div>
									<div class="data">Luni, 10 Mai 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-mai-sunt-bilete-de-tratament-pentru-pensionari-grabiti-va-sa-vi-le-luati-428494" class="artSecImg" title="Stire din Social : Mai sunt bilete de tratament pentru pensionari. Grăbiţi-vă să vi le luaţi!"><img alt="Stire din Social : Mai sunt bilete de tratament pentru pensionari. Grăbiţi-vă să vi le luaţi!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bilete-1620669738.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-precizari-privind-biletele-de-tratament-ale-pensionarilor-428241" class="artSecImg" title="Stire din Social : Precizări privind biletele de tratament ale pensionarilor">Precizări privind biletele de tratament ale pensionarilor</a></div>
									<div class="data">Joi, 06 Mai 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-precizari-privind-biletele-de-tratament-ale-pensionarilor-428241" class="artSecImg" title="Stire din Social : Precizări privind biletele de tratament ale pensionarilor"><img alt="Stire din Social : Precizări privind biletele de tratament ale pensionarilor" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/precizari-1620327758.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-o-noua-transa-de-bilete-de-tratament-pentru-varstnici-427567" class="artSecImg" title="Stire din Social : O nouă tranşă de bilete de tratament pentru vârstnici">O nouă tranşă de bilete de tratament pentru vârstnici</a></div>
									<div class="data">Mar&#355;i, 27 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-o-noua-transa-de-bilete-de-tratament-pentru-varstnici-427567" class="artSecImg" title="Stire din Social : O nouă tranşă de bilete de tratament pentru vârstnici"><img alt="Stire din Social : O nouă tranşă de bilete de tratament pentru vârstnici" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/altaserie-1619467809.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-mai-sunt-disponibile-bilete-de-tratament-pentru-varstnici-425873" class="artSecImg" title="Stire din Social : Mai sunt disponibile bilete de tratament pentru vârstnici">Mai sunt disponibile bilete de tratament pentru vârstnici</a></div>
									<div class="data">Joi, 01 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-mai-sunt-disponibile-bilete-de-tratament-pentru-varstnici-425873" class="artSecImg" title="Stire din Social : Mai sunt disponibile bilete de tratament pentru vârstnici"><img alt="Stire din Social : Mai sunt disponibile bilete de tratament pentru vârstnici" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bilete-1617214935.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-seniorii-constanteni-nu-sunt-interesati-de-bilete-de-tratament-in-statiuni-425594" class="artSecImg" title="Stire din Social : Seniorii constănţeni nu sunt interesaţi de bilete de tratament în stațiuni">Seniorii constănţeni nu sunt interesaţi de bilete de tratament în stațiuni</a></div>
									<div class="data">Luni, 29 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-seniorii-constanteni-nu-sunt-interesati-de-bilete-de-tratament-in-statiuni-425594" class="artSecImg" title="Stire din Social : Seniorii constănţeni nu sunt interesaţi de bilete de tratament în stațiuni"><img alt="Stire din Social : Seniorii constănţeni nu sunt interesaţi de bilete de tratament în stațiuni" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bilete-1616944385.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-aproape-900-de-constanteni-vor-sa-plece-la-tratament-423204" class="artSecImg" title="Stire din Social : Aproape 900 de constănțeni vor să plece la tratament">Aproape 900 de constănțeni vor să plece la tratament</a></div>
									<div class="data">Mar&#355;i, 23 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-aproape-900-de-constanteni-vor-sa-plece-la-tratament-423204" class="artSecImg" title="Stire din Social : Aproape 900 de constănțeni vor să plece la tratament"><img alt="Stire din Social : Aproape 900 de constănțeni vor să plece la tratament" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cereribilete1-1614105397.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-tratamente-de-recuperare-pentru-constanteni-la-noi-oamenii-nu-platesc-422964" class="artSecImg" title="Stire din Social : Tratamente de recuperare pentru constănţeni. „La noi oamenii nu plătesc”">Tratamente de recuperare pentru constănţeni. „La noi oamenii nu plătesc”</a></div>
									<div class="data">S&#226;mb&#259;t&#259;, 20 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-tratamente-de-recuperare-pentru-constanteni-la-noi-oamenii-nu-platesc-422964" class="artSecImg" title="Stire din Social : Tratamente de recuperare pentru constănţeni. „La noi oamenii nu plătesc”"><img alt="Stire din Social : Tratamente de recuperare pentru constănţeni. „La noi oamenii nu plătesc”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondtratamente-1613762206.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-sanatoriile-balneare-lucreaza-la-capacitate-de-numai-30-la-suta-40-la-suta-422040" class="artSecImg" title="Stire din Social : Sanatoriile balneare lucrează la capacitate de numai 30%-40%">Sanatoriile balneare lucrează la capacitate de numai 30%-40%</a></div>
									<div class="data">Luni, 08 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-sanatoriile-balneare-lucreaza-la-capacitate-de-numai-30-la-suta-40-la-suta-422040" class="artSecImg" title="Stire din Social : Sanatoriile balneare lucrează la capacitate de numai 30%-40%"><img alt="Stire din Social : Sanatoriile balneare lucrează la capacitate de numai 30%-40%" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondsanatorii-1612715196.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-fermierii-nu-mai-pot-administra-tratamente-animalelor-420795" class="artSecImg" title="Stire din Economie : Fermierii nu mai pot administra tratamente animalelor">Fermierii nu mai pot administra tratamente animalelor</a></div>
									<div class="data">Joi, 21 Ianuarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-fermierii-nu-mai-pot-administra-tratamente-animalelor-420795" class="artSecImg" title="Stire din Economie : Fermierii nu mai pot administra tratamente animalelor"><img alt="Stire din Economie : Fermierii nu mai pot administra tratamente animalelor" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/interzislaadministarea-1611255891.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-social-bilete-de-tratament-pentru-varstnici-in-ce-statiuni-puteti-merge-414896" class="artSecImg" title="Stire din Social : Bilete de tratament pentru vârstnici. În ce stațiuni puteți merge">Bilete de tratament pentru vârstnici. În ce stațiuni puteți merge</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-social-bilete-de-tratament-pentru-varstnici-in-ce-statiuni-puteti-merge-414896" class="artSecImg" title="Stire din Social : Bilete de tratament pentru vârstnici. În ce stațiuni puteți merge"><img alt="Stire din Social : Bilete de tratament pentru vârstnici. În ce stațiuni puteți merge" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bilete-1603818945.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
							<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js"  crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js" crossorigin="anonymous"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.1973 secunde</div>				
</body>
</html>
