<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">


	<!--link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-fun-sa-ne-rugam-sa-fie-fetita-437371' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css" media="print" onload="media='all'" />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Să ne rugăm să fie fetiţă | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Fun : Un bărbat care-şi ofensa mereu soția chemă un grup de prieteni să-l acompanieze ca să-şi conducă soția la aeroport, care pleca într-o călătorie la Paris. În faţa tuturor, la despărțire, el îi" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,fun" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Să ne rugăm să fie fetiţă" />
	<meta itemprop="description" content="Stirile zilei din Fun : Un bărbat care-şi ofensa mereu soția chemă un grup de prieteni să-l acompanieze ca să-şi conducă soția la aeroport, care pleca într-o călătorie la Paris. În faţa tuturor, la despărțire, el îi" />
	<meta itemprop="image" content="https://www.cugetliber.ro/img/cuget-liber-constanta-logo-230x150.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-fun-sa-ne-rugam-sa-fie-fetita-437371" />
	<meta property="og:title" content="Să ne rugăm să fie fetiţă" />
	<meta property="og:description" content="Stirile zilei din Fun : Un bărbat care-şi ofensa mereu soția chemă un grup de prieteni să-l acompanieze ca să-şi conducă soția la aeroport, care pleca într-o călătorie la Paris. În faţa tuturor, la despărțire, el îi" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-fun-sa-ne-rugam-sa-fie-fetita-437371" />
	<meta property="og:image" content="https://www.cugetliber.ro/img/logo-share.png"/>
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-fun-sa-ne-rugam-sa-fie-fetita-437371" />
	<meta itemprop="author" content="Cuget Liber Online" />
	<meta itemprop="datePublished" content="2021-09-17" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Să ne rugăm să fie fetiţă">
	<meta name="twitter:description" content="Stirile zilei din Fun : Un bărbat care-şi ofensa mereu soția chemă un grup de prieteni să-l acompanieze ca să-şi conducă soția la aeroport, care pleca într-o călătorie la Paris. În faţa tuturor, la despărțire, el îi">
	<meta name="twitter:image" content="">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-09-17" />
	<meta property="article:section" content="Fun" />
	<meta property="article:tag" content="fun" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.9473 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.1999 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Vineri, 17 Septembrie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-duba-rupta-in-doua-in-urma-impactului-violent-cu-un-tir-in-suceava-437396?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/tirac-1631892644.jpg" alt="Dubă ruptă în două în urma impactului violent cu un TIR, în Suceava" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-duba-rupta-in-doua-in-urma-impactului-violent-cu-un-tir-in-suceava-437396?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Dubă ruptă în două în urma impactului violent cu un TIR, în Suceava</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-romanul-care-a-tinut-post-40-de-zile-marturii-cutremuratoare-am-iesit-din-corp-si-nu-stiam-cum-sa-fac-sa-intru-inapoi-437392?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/ovidiu-1631891705.jpg" alt="Românul care a ținut post 40 de zile, mărturii cutremurătoare: "Am ieșit din corp și nu știam cum să fac să intru înapoi"" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-romanul-care-a-tinut-post-40-de-zile-marturii-cutremuratoare-am-iesit-din-corp-si-nu-stiam-cum-sa-fac-sa-intru-inapoi-437392?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Românul care a ținut post 40 de zile, mărturii cutremurătoare: "Am ieșit din corp și nu știam cum să fac să intru înapoi"</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-putere-redusa-la-unitatea-1-a-centralei-de-la-cernavoda-pentru-lucrari-de-reparatie-437391?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/unitatea1-1631890949.jpg" alt="Putere redusă la Unitatea 1 a centralei de la Cernavodă, pentru lucrări de reparaţie" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-putere-redusa-la-unitatea-1-a-centralei-de-la-cernavoda-pentru-lucrari-de-reparatie-437391?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Putere redusă la Unitatea 1 a centralei de la Cernavodă, pentru lucrări de reparaţie</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-cod-galben-de-vant-puternic-la-constanta-437390?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/codgalben-1631890263.jpg" alt="Cod galben de vânt puternic la Constanța!" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-cod-galben-de-vant-puternic-la-constanta-437390?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Cod galben de vânt puternic la Constanța!</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-putere-redusa-la-unitatea-1-a-centralei-de-la-cernavoda-pentru-lucrari-de-reparatie-437391?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/unitatea1-1631890949.jpg" alt="Putere redusă la Unitatea 1 a centralei de la Cernavodă, pentru lucrări de reparaţie" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-putere-redusa-la-unitatea-1-a-centralei-de-la-cernavoda-pentru-lucrari-de-reparatie-437391?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Putere redusă la Unitatea 1 a centralei de la Cernavodă, pentru lucrări de reparaţie</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-cod-galben-de-vant-puternic-la-constanta-437390?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/codgalben-1631890263.jpg" alt="Cod galben de vânt puternic la Constanța!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-cod-galben-de-vant-puternic-la-constanta-437390?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cod galben de vânt puternic la Constanța!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-incepe-revizia-anuala-la-cet-cand-se-opreste-apa-calda-la-constanta-437382?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/xconstanteniiraman-1631888046.jpg" alt="Începe revizia anuală la CET. Când se opreşte apa caldă, la Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-incepe-revizia-anuala-la-cet-cand-se-opreste-apa-calda-la-constanta-437382?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Începe revizia anuală la CET. Când se opreşte apa caldă, la Constanţa</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-un-nou-medicament-inovativ-compensat-100-la-suta-pentru-pacientii-cu-scleroza-multipla-437358?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/sclerozamultiplascaled-1631878098.jpg" alt="Un nou medicament inovativ, compensat 100% pentru pacienții cu scleroză multiplă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-un-nou-medicament-inovativ-compensat-100-la-suta-pentru-pacientii-cu-scleroza-multipla-437358?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Un nou medicament inovativ, compensat 100% pentru pacienții cu scleroză multiplă</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinta-extraordinara-a-consilierilor-locali-constanteni-se-voteaza-pretul-la-gigacalorie-pentru-aceasta-iarna-437357?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/sedinta-1631876880.jpg" alt="Şedinţă extraordinară a consilierilor locali constănţeni. Se votează preţul la gigacalorie pentru această iarnă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinta-extraordinara-a-consilierilor-locali-constanteni-se-voteaza-pretul-la-gigacalorie-pentru-aceasta-iarna-437357?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Şedinţă extraordinară a consilierilor locali constănţeni. Se votează preţul la gigacalorie pentru această iarnă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-liderul-psd-constanta-felix-stroe-semnal-de-alarma-au-explodat-preturile-la-lemne-ne-suna-oamenii-disperati-437338?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/whatsappimage20210917at111931-1631867446.jpg" alt="Liderul PSD Constanța Felix Stroe, semnal de alarmă! " Au explodat prețurile la lemne, ne sună oamenii disperați!"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-liderul-psd-constanta-felix-stroe-semnal-de-alarma-au-explodat-preturile-la-lemne-ne-suna-oamenii-disperati-437338?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Liderul PSD Constanța Felix Stroe, semnal de alarmă! " Au explodat prețurile la lemne, ne sună oamenii disperați!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-mangalia-ii-taxeaza-pe-comerciantii-care-nu-au-certificat-de-producator-pentru-marfa-437219?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cristiradutarg-1631729824.jpg" alt="Primăria Mangalia îi taxează pe comercianţii care nu au certificat de producător pentru marfă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-mangalia-ii-taxeaza-pe-comerciantii-care-nu-au-certificat-de-producator-pentru-marfa-437219?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Mangalia îi taxează pe comercianţii care nu au certificat de producător pentru marfă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-liberalii-din-constanta-au-decis-sustinem-motiunea-premierului-florin-citu-437293?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/bogdanhutuca2323-1631808746.jpg" alt="Liberalii din Constanța au decis! "Susținem moțiunea premierului Florin Cîțu!"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-liberalii-din-constanta-au-decis-sustinem-motiunea-premierului-florin-citu-437293?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Liberalii din Constanța au decis! "Susținem moțiunea premierului Florin Cîțu!"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nivelul-vitaminei-d-din-organism-determina-riscul-dezvoltarii-unui-cancer-colorectal-437085?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/vitaminad-1631625858.jpg" alt="Nivelul vitaminei D din organism determină riscul dezvoltării unui cancer colorectal" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nivelul-vitaminei-d-din-organism-determina-riscul-dezvoltarii-unui-cancer-colorectal-437085?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nivelul vitaminei D din organism determină riscul dezvoltării unui cancer colorectal</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-ambrozia-din-ce-in-ce-mai-agresiva-peste-480-000-de-romani-sunt-alergici-la-aceasta-planta-436991?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/ambroyie-1631539621.jpg" alt="Ambrozia, din ce în ce mai agresivă: Peste 480.000 de români sunt alergici la această plantă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-ambrozia-din-ce-in-ce-mai-agresiva-peste-480-000-de-romani-sunt-alergici-la-aceasta-planta-436991?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ambrozia, din ce în ce mai agresivă: Peste 480.000 de români sunt alergici la această plantă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-parerile-pacientilor-despre-diverse-tipuri-de-implant-dentar-pret-durata-aspect-436128?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/implantdentarpret2-1630567987.jpg" alt="Părerile pacienților despre diverse tipuri de implant dentar: preț, durată, aspect" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-parerile-pacientilor-despre-diverse-tipuri-de-implant-dentar-pret-durata-aspect-436128?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Părerile pacienților despre diverse tipuri de implant dentar: preț, durată, aspect</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-strungareata-de-ce-apare-si-cum-se-poate-corecta-435706?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/strunga-1630046902.jpg" alt="Strungăreaţa - de ce apare și cum se poate corecta?" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-strungareata-de-ce-apare-si-cum-se-poate-corecta-435706?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Strungăreaţa - de ce apare și cum se poate corecta?</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/fun" rel="tag" title="Fun : Stiri online despre Fun in Cuget Liber">Fun</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Să ne rugăm să fie fetiţă</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
						<a href='#'>Cuget Liber Online</a> 
						</div>
						<div class="data">Vineri, 17 Septembrie 2021, 15:58</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 60</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
									
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole recomandate</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-437071" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">15 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-437071"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1631621606.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436970" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">14 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436970"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1631535877.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436761" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">12 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436761"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1631276517.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436241" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">05 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436241"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1630671070.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436063" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">02 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436063"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1630497493.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436025" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">01 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-436025"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1630429525.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="javascript:;"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Un bărbat care-şi ofensa mereu soția chemă un grup de prieteni să-l acompanieze ca să-şi conducă soția la aeroport, care pleca într-o călătorie la Paris. În faţa tuturor, la despărțire, el îi dori călătorie plăcută şi strigă tare: <br /><br />- Iubito, nu uita să-mi aduci la întoarcere o mică şi frumușică franțuzoaică! <br /><br />După 15 zile, bărbatul o primi la aeroport cu același grup de prieteni şi, cu voce tare, o întrebă: <br /><br />- Mi-ai adus franțuzoaica promisă? <br /><br />- Am făcut tot ce mi-a fost în putință, răspunse soția, rămâne doar să ne rugăm să se nască fetiță.<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/fun" rel="tag" title="Fun : Stiri online despre Fun">Fun</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-fun-reteta-celei-mai-bune-ciorbe-437370">Rețeta celei mai bune ciorbe</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-sanatate-amniocenteza-recomandata-femeilor-trecute-de-35-de-ani-437372">Amniocenteza, recomandată femeilor trecute de 35 de ani</a></div>
			</div>
</div>
</div>
										
					</div>
										<div class="banner-wide banner-none">
						<div id="SC_TBlock_851535" style="height: 300px!important; position: relative; z-index: 1;"></div>
						<script type="text/javascript">
							(sc_adv_out = window.sc_adv_out || []).push({
								id : "851535",
								domain : "n.ads5-adnow.com",
								no_div: false
							});
						</script>
						<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script>
					</div>					
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-fun-sa-ne-rugam-sa-fie-fetita-437371" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
									<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-ce-minunat-este-in-armata-437369" class="artSecImg" title="Stire din Fun : Ce minunat este în armată!">Ce minunat este în armată!</a></div>
									<div class="data">Vineri, 17 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-ce-minunat-este-in-armata-437369" class="artSecImg" title="Stire din Fun : Ce minunat este în armată!"><img alt="Stire din Fun : Ce minunat este în armată!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/ceminunat-1631883682.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-horoscop-437368" class="artSecImg" title="Stire din Fun : HOROSCOP">HOROSCOP</a></div>
									<div class="data">Vineri, 17 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscop-437368" class="artSecImg" title="Stire din Fun : HOROSCOP"><img alt="Stire din Fun : HOROSCOP" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1631883663.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-bancuri-437367" class="artSecImg" title="Stire din Fun : BANCURI">BANCURI</a></div>
									<div class="data">Vineri, 17 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-bancuri-437367" class="artSecImg" title="Stire din Fun : BANCURI"><img alt="Stire din Fun : BANCURI" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logobancuri-1631883636.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-reteta-celei-mai-bune-ciorbe-437370" class="artSecImg" title="Stire din Fun : Rețeta celei mai bune ciorbe">Rețeta celei mai bune ciorbe</a></div>
									<div class="data">Vineri, 17 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-reteta-celei-mai-bune-ciorbe-437370" class="artSecImg" title="Stire din Fun : Rețeta celei mai bune ciorbe"><img alt="Stire din Fun : Rețeta celei mai bune ciorbe" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/reteta-1631883697.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-cadouri-pentru-o-sotie-insistenta-437267" class="artSecImg" title="Stire din Fun : Cadouri pentru o soţie insistentă">Cadouri pentru o soţie insistentă</a></div>
									<div class="data">Joi, 16 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-cadouri-pentru-o-sotie-insistenta-437267" class="artSecImg" title="Stire din Fun : Cadouri pentru o soţie insistentă"><img alt="Stire din Fun : Cadouri pentru o soţie insistentă" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cadouripentru-1631797645.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-ce-ti-e-si-cu-fructele-astea-437266" class="artSecImg" title="Stire din Fun : Ce ţi-e şi cu fructele astea!">Ce ţi-e şi cu fructele astea!</a></div>
									<div class="data">Joi, 16 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-ce-ti-e-si-cu-fructele-astea-437266" class="artSecImg" title="Stire din Fun : Ce ţi-e şi cu fructele astea!"><img alt="Stire din Fun : Ce ţi-e şi cu fructele astea!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cetiesicufructeleastea-1631797629.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-de-ce-se-spune-ca-femeile-sunt-fitoase-437264" class="artSecImg" title="Stire din Fun : De ce se spune că femeile sunt fiţoase">De ce se spune că femeile sunt fiţoase</a></div>
									<div class="data">Joi, 16 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-de-ce-se-spune-ca-femeile-sunt-fitoase-437264" class="artSecImg" title="Stire din Fun : De ce se spune că femeile sunt fiţoase"><img alt="Stire din Fun : De ce se spune că femeile sunt fiţoase" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/decesespunecafemeile-1631797585.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-horoscop-437263" class="artSecImg" title="Stire din Fun : HOROSCOP">HOROSCOP</a></div>
									<div class="data">Joi, 16 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscop-437263" class="artSecImg" title="Stire din Fun : HOROSCOP"><img alt="Stire din Fun : HOROSCOP" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1631797498.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-bancuri-437261" class="artSecImg" title="Stire din Fun : BANCURI">BANCURI</a></div>
									<div class="data">Joi, 16 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-bancuri-437261" class="artSecImg" title="Stire din Fun : BANCURI"><img alt="Stire din Fun : BANCURI" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logobancuri-1631797474.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-437184" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a></div>
									<div class="data">Joi, 16 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-437184" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele"><img alt="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1631715247.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-pe-un-aeroport-american-437185" class="artSecImg" title="Stire din Fun : Pe un aeroport american...">Pe un aeroport american...</a></div>
									<div class="data">Miercuri, 15 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-pe-un-aeroport-american-437185" class="artSecImg" title="Stire din Fun : Pe un aeroport american..."><img alt="Stire din Fun : Pe un aeroport american..." class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/peun-1631715263.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
									<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</section>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img width="300" height="68" src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-Z4iFyiquqyJHhLG2SWXVW5K62miYCgSAT/WUa9BxKxba/iAxg00ZjbbBepcOoGwZ" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>

<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2155 secunde</div>				
</body>
</html>
