<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css?v=1">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-fun-de-ce-sunt-betivii-cei-mai-ambitiosi-oameni-445725' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=5" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>De ce sunt beţivii cei mai ambiţioşi oameni | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Fun : Boc-boc-boc la poarta Raiului. Sfântul Petru se duce să vadă cine să fie oare? - Ce vrei, mai beţivule? Beţivul: - Dă, Doamne, şi mie, că sunt şi eu amărât, nu am casă, nu am bani, mor copiii de" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,fun" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="De ce sunt beţivii cei mai ambiţioşi oameni" />
	<meta itemprop="description" content="Stirile zilei din Fun : Boc-boc-boc la poarta Raiului. Sfântul Petru se duce să vadă cine să fie oare? - Ce vrei, mai beţivule? Beţivul: - Dă, Doamne, şi mie, că sunt şi eu amărât, nu am casă, nu am bani, mor copiii de" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/decesuntbetiviiceimaiambitiosi-1640704993.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-fun-de-ce-sunt-betivii-cei-mai-ambitiosi-oameni-445725" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
				<meta itemprop="url" content="https://www.cugetliber.ro/">
			</div>
	<meta property="og:title" content="De ce sunt beţivii cei mai ambiţioşi oameni" />
	<meta property="og:description" content="Stirile zilei din Fun : Boc-boc-boc la poarta Raiului. Sfântul Petru se duce să vadă cine să fie oare? - Ce vrei, mai beţivule? Beţivul: - Dă, Doamne, şi mie, că sunt şi eu amărât, nu am casă, nu am bani, mor copiii de" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-fun-de-ce-sunt-betivii-cei-mai-ambitiosi-oameni-445725" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/decesuntbetiviiceimaiambitiosi-1640704993.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-fun-de-ce-sunt-betivii-cei-mai-ambitiosi-oameni-445725" />
	<meta itemprop="”headline”" content="De ce sunt beţivii cei mai ambiţioşi oameni" />
	<div itemprop="author" itemscope itemtype="https://schema.org/Person"> 
			<meta itemprop="name" content="Cuget Liber Online" />
			<meta itemprop="url" content="https://www.cugetliber.ro/" />
		</div>
	<meta itemprop="datePublished" content="2021-12-28" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="De ce sunt beţivii cei mai ambiţioşi oameni">
	<meta name="twitter:description" content="Stirile zilei din Fun : Boc-boc-boc la poarta Raiului. Sfântul Petru se duce să vadă cine să fie oare? - Ce vrei, mai beţivule? Beţivul: - Dă, Doamne, şi mie, că sunt şi eu amărât, nu am casă, nu am bani, mor copiii de">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/decesuntbetiviiceimaiambitiosi-1640704993.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-12-28" />
	<meta property="article:section" content="Fun" />
	<meta property="article:tag" content="fun" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a><a class="rss" href="https://www.cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9491 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.3683 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img width="300" height="110" alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/sigla-iarna.png" class="iarna" /></a></div>
				<div class="data">Mar&#355;i, 28 Decembrie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-tenis-la-doar-14-ani-gabriel-ghetu-campion-in-turcia-la-tac-cup-445701?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/1-1640698331.jpg" alt="Tenis / La doar 14 ani, Gabriel Ghețu - campion în Turcia, la Tac Cup" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-tenis-la-doar-14-ani-gabriel-ghetu-campion-in-turcia-la-tac-cup-445701?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Tenis / La doar 14 ani, Gabriel Ghețu - campion în Turcia, la Tac Cup</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-focar-de-covid-la-bordul-a-doua-nave-de-croaziera-de-lux-445743?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/focar-1640713759.jpg" alt="Focar de COVID la bordul a două nave de croazieră de lux" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-focar-de-covid-la-bordul-a-doua-nave-de-croaziera-de-lux-445743?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Focar de COVID la bordul a două nave de croazieră de lux</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-grecia-reduce-carantina-la-cinci-zile-pentru-a-nu-paraliza-functionarea-tarii-pe-perioada-valului-omicron-445742?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/grecia-1640712918.jpg" alt="Grecia reduce carantina la cinci zile pentru a nu paraliza funcționarea țării pe perioada valului Omicron" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-grecia-reduce-carantina-la-cinci-zile-pentru-a-nu-paraliza-functionarea-tarii-pe-perioada-valului-omicron-445742?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Grecia reduce carantina la cinci zile pentru a nu paraliza funcționarea țării pe perioada valului Omicron</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-detinut-prins-ca-facea-tuica-in-penitenciar-cum-a-fost-sanctionat-445741?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/tuica-1640712052.jpg" alt="Deținut prins că făcea țuică în penitenciar. Cum a fost sancționat" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-detinut-prins-ca-facea-tuica-in-penitenciar-cum-a-fost-sanctionat-445741?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Deținut prins că făcea țuică în penitenciar. Cum a fost sancționat</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-programul-masa-calda-va-continua-in-acest-an-scolar-445740?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/masacalda-1640711110.jpg" alt="Programul "Masa caldă" va continua în acest an şcolar" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-programul-masa-calda-va-continua-in-acest-an-scolar-445740?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Programul "Masa caldă" va continua în acest an şcolar</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-coronavirus-in-judetul-constanta-cate-persoane-se-afla-in-carantina-la-domiciliu-445739?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/covid-1640710212.jpg" alt="Coronavirus în județul Constanța: Câte persoane se află în carantină la domiciliu" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-coronavirus-in-judetul-constanta-cate-persoane-se-afla-in-carantina-la-domiciliu-445739?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Coronavirus în județul Constanța: Câte persoane se află în carantină la domiciliu</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-judetul-constanta-un-barbat-de-74-e-ani-a-murit-in-urma-infectarii-cu-covid-19-445738?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/lumanare-1640709345.jpg" alt="Județul Constanța: Un bărbat de 74 e ani a murit în urma infectării cu COVID-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-judetul-constanta-un-barbat-de-74-e-ani-a-murit-in-urma-infectarii-cu-covid-19-445738?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Județul Constanța: Un bărbat de 74 e ani a murit în urma infectării cu COVID-19</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-cutremur-in-apropiere-de-bucuresti-este-al-doilea-in-ultimele-cateva-ore-445737?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/cutremur-1640708440.jpg" alt="Cutremur în apropiere de Bucureşti. Este al doilea în ultimele câteva ore" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-cutremur-in-apropiere-de-bucuresti-este-al-doilea-in-ultimele-cateva-ore-445737?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cutremur în apropiere de Bucureşti. Este al doilea în ultimele câteva ore</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-a-promulgat-legea-bugetului-pe-2022-445722?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/klaus-1640704838.jpg" alt="Klaus Iohannis a promulgat legea bugetului pe 2022" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-a-promulgat-legea-bugetului-pe-2022-445722?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis a promulgat legea bugetului pe 2022</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-horia-constantinescu-s-a-intors-in-psd-constanta-445708?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/horiaconstantinescu11024x575-1640699589.jpg" alt="Horia Constantinescu s-a întors în PSD Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-horia-constantinescu-s-a-intors-in-psd-constanta-445708?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Horia Constantinescu s-a întors în PSD Constanţa</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-critica-bugetul-de-stat-pe-anul-2022-445660?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/orbanbuget-1640627165.jpg" alt="Ludovic Orban critică bugetul de stat pe anul 2022" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-critica-bugetul-de-stat-pe-anul-2022-445660?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ludovic Orban critică bugetul de stat pe anul 2022</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-live-text-a-inceput-sedinta-ordinara-de-consiliu-local-ce-decizii-au-luat-alesii-locali-445685?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/sedinta-1640686130.jpg" alt="Live Text / A început şedinţa ordinară de Consiliu Local. CE DECIZII AU LUAT ALEȘII LOCALI" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-live-text-a-inceput-sedinta-ordinara-de-consiliu-local-ce-decizii-au-luat-alesii-locali-445685?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Live Text / A început şedinţa ordinară de Consiliu Local. CE DECIZII AU LUAT ALEȘII LOCALI</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-ce-se-intampla-in-corpul-tau-daca-bei-apa-minerala-regulat-nimeni-nu-ti-spune-acest-secret-444913?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/apa-1639666520.jpg" alt="Ce se întâmplă în corpul tău dacă bei apă minerală regulat - Nimeni nu-ți spune acest secret" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-ce-se-intampla-in-corpul-tau-daca-bei-apa-minerala-regulat-nimeni-nu-ti-spune-acest-secret-444913?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ce se întâmplă în corpul tău dacă bei apă minerală regulat - Nimeni nu-ți spune acest secret</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-fructul-care-arde-grasimea-de-pe-solduri-a-aparut-si-o-dieta-care-ii-poarta-numele-443414?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/dieta-1638109215.jpg" alt="Fructul care "arde" grăsimea de pe şolduri. A apărut şi o dietă care îi poartă numele" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-fructul-care-arde-grasimea-de-pe-solduri-a-aparut-si-o-dieta-care-ii-poarta-numele-443414?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Fructul care "arde" grăsimea de pe şolduri. A apărut şi o dietă care îi poartă numele</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-medicul-nutritionist-mihaela-bilic-explica-cel-mai-mare-beneficiu-al-postului-442421?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/bilic-1637000980.jpg" alt="Medicul nutriţionist Mihaela Bilic explică cel mai mare beneficiu al postului" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-medicul-nutritionist-mihaela-bilic-explica-cel-mai-mare-beneficiu-al-postului-442421?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Medicul nutriţionist Mihaela Bilic explică cel mai mare beneficiu al postului</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-cum-tratati-gastrita-la-copii-ce-spun-specialistii-442194?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/fondgastrita-1636731860.jpg" alt="Cum trataţi gastrita la copii. Ce spun specialiştii" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-cum-tratati-gastrita-la-copii-ce-spun-specialistii-442194?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cum trataţi gastrita la copii. Ce spun specialiştii</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  >Fun</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/fun" rel="tag" title="Fun : Stiri online despre Fun in Cuget Liber">Fun</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">De ce sunt beţivii cei mai ambiţioşi oameni</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
						<a href='https://www.cugetliber.ro/'>Cuget Liber Online</a> 
						</div>
						<time datetime="2021-12-28 05:22" class="data">Mar&#355;i, 28 Decembrie 2021, 17:22</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 54</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://www.cugetliber.ro/imagini/original/decesuntbetiviiceimaiambitiosi-1640704993.jpg" alt="De ce sunt beţivii cei mai ambiţioşi oameni - decesuntbetiviiceimaiambitiosi-1640704993.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																		<h3 class="left-side">Articole recomandate</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445642" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">28 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445642"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1640621905.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445382" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">26 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445382"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1640186895.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445305" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">22 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445305"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1640113704.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445099" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">20 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445099"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1639918193.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445006" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">19 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445006"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1639752823.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-444928" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a>						
														<div class="data">17 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-444928"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1639682324.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="javascript:;"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Boc-boc-boc la poarta Raiului. Sfântul Petru se duce să vadă cine să fie oare? <br /><br />- Ce vrei, mai beţivule? <br /><br />Beţivul: <br /><br />- Dă, Doamne, şi mie, că sunt şi eu amărât, nu am casă, nu am bani, mor copiii de foame. <br /><br />Sfântul Petru scoase bagheta şi face o dată din ea: <br /><br />- Du-te, că ai bani acum. <br /><br />Peste ceva timp, iar... boc-boc-boc la poarta Raiului. <br /><br />- Cine oare să mai fie acum? zise Sfântul Petru şi se duse să vadă:<br /><br />- Iar tu, beţivule? Ce mai vrei? <br /><br />Beţivul: <br /><br />- Doamne, dar casă nu îmi dai şi mie? <br /><br />Sfântul Petru: <br /><br />- Nu ai deja bani? Nu poţi să îţi cumperi una? În fine, dacă ai bătut drumul până aici... scoase bagheta şi făcu o dată din ea. <br /><br />După un timp, iar... boc-boc-boc la poarta Raiului. <br /><br />Enervat, Sfântul Petru se duce să vadă cine o mai fi: <br /><br />- Beţivule!!! Iarăşi tu? Ce mai vrei acum? Ai casă, ai bani, ai tot ce vrei! <br /><br />Beţivul: <br /><br />- Vreau BAGHETA!!!&nbsp;<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/fun" rel="tag" title="Fun : Stiri online despre Fun">Fun</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-fun-horoscop-445724">HOROSCOP</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-fun-bogat-si-prost-445726">Bogat şi prost</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
															</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-fun-de-ce-sunt-betivii-cei-mai-ambitiosi-oameni-445725" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
									<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-inteligenta-din-surse-bio-445727" class="artSecImg" title="Stire din Fun : Inteligenţă din surse bio">Inteligenţă din surse bio</a></div>
									<div class="data">Mar&#355;i, 28 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-inteligenta-din-surse-bio-445727" class="artSecImg" title="Stire din Fun : Inteligenţă din surse bio"><img alt="Stire din Fun : Inteligenţă din surse bio" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/inteligentabio-1640705024.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-bogat-si-prost-445726" class="artSecImg" title="Stire din Fun : Bogat şi prost">Bogat şi prost</a></div>
									<div class="data">Mar&#355;i, 28 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-bogat-si-prost-445726" class="artSecImg" title="Stire din Fun : Bogat şi prost"><img alt="Stire din Fun : Bogat şi prost" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/bogatdarprost-1640705008.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-horoscop-445724" class="artSecImg" title="Stire din Fun : HOROSCOP">HOROSCOP</a></div>
									<div class="data">Mar&#355;i, 28 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscop-445724" class="artSecImg" title="Stire din Fun : HOROSCOP"><img alt="Stire din Fun : HOROSCOP" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1640704976.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-bancuri-445723" class="artSecImg" title="Stire din Fun : BANCURI">BANCURI</a></div>
									<div class="data">Mar&#355;i, 28 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-bancuri-445723" class="artSecImg" title="Stire din Fun : BANCURI"><img alt="Stire din Fun : BANCURI" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logobancuri-1640704950.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445642" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele">HOROSCOPUL ZILEI. Ce prezic astrele</a></div>
									<div class="data">Mar&#355;i, 28 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-445642" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele"><img alt="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logohoroscop-1640621905.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-cum-sta-treaba-cu-nasterea-in-viziunea-unui-copil-445646" class="artSecImg" title="Stire din Fun : Cum stă treaba cu naşterea, în viziunea unui copil">Cum stă treaba cu naşterea, în viziunea unui copil</a></div>
									<div class="data">Luni, 27 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-cum-sta-treaba-cu-nasterea-in-viziunea-unui-copil-445646" class="artSecImg" title="Stire din Fun : Cum stă treaba cu naşterea, în viziunea unui copil"><img alt="Stire din Fun : Cum stă treaba cu naşterea, în viziunea unui copil" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cumsta-1640621958.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-sa-nu-ravnesti-la-femeia-altuia-decat-daca-ai-chef-445643" class="artSecImg" title="Stire din Fun : Să nu râvneşti la femeia altuia… decât dacă ai chef!">Să nu râvneşti la femeia altuia… decât dacă ai chef!</a></div>
									<div class="data">Luni, 27 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-sa-nu-ravnesti-la-femeia-altuia-decat-daca-ai-chef-445643" class="artSecImg" title="Stire din Fun : Să nu râvneşti la femeia altuia… decât dacă ai chef!"><img alt="Stire din Fun : Să nu râvneşti la femeia altuia… decât dacă ai chef!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sanu2-1640621987.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-bancuri-445641" class="artSecImg" title="Stire din Fun : BANCURI">BANCURI</a></div>
									<div class="data">Luni, 27 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-bancuri-445641" class="artSecImg" title="Stire din Fun : BANCURI"><img alt="Stire din Fun : BANCURI" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/logobancuri-1640621889.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-dupa-fapta-si-rasplata-445538" class="artSecImg" title="Stire din Fun : După faptă şi răsplată">După faptă şi răsplată</a></div>
									<div class="data">Duminic&#259;, 26 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-dupa-fapta-si-rasplata-445538" class="artSecImg" title="Stire din Fun : După faptă şi răsplată"><img alt="Stire din Fun : După faptă şi răsplată" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/dupa2-1640531564.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-fun-trei-narcomani-445541" class="artSecImg" title="Stire din Fun : Trei narcomani">Trei narcomani</a></div>
									<div class="data">Duminic&#259;, 26 Decembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-fun-trei-narcomani-445541" class="artSecImg" title="Stire din Fun : Trei narcomani"><img alt="Stire din Fun : Trei narcomani" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/trei-1640531595.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
									<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
									<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.1695 secunde</div>				
</body>
</html>
