<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=4" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/include/js/jquery-ui/css/ui-lightness/jquery-ui.css" />
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=4" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști! | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Eveniment : Polițiștii de la transporturi au desfășurat, în cursul zilei de miercuri, 28 octombrie, o acțiune, în trenurile de călători, stațiile de cale ferată și aeroporturi, pentru limitarea efectelor" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,eveniment,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști!" />
	<meta itemprop="description" content="Stirile zilei din Eveniment : Polițiștii de la transporturi au desfășurat, în cursul zilei de miercuri, 28 octombrie, o acțiune, în trenurile de călători, stațiile de cale ferată și aeroporturi, pentru limitarea efectelor" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/29octactiunetransporturi-1603963822.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006" />
	<meta property="og:title" content="Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști!" />
	<meta property="og:description" content="Stirile zilei din Eveniment : Polițiștii de la transporturi au desfășurat, în cursul zilei de miercuri, 28 octombrie, o acțiune, în trenurile de călători, stațiile de cale ferată și aeroporturi, pentru limitarea efectelor" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/29octactiunetransporturi-1603963822.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006" />
	<meta itemprop="author" content="Florentina BOZÎNTAN" />
	<meta itemprop="datePublished" content="2020-10-29" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști!">
	<meta name="twitter:description" content="Stirile zilei din Eveniment : Polițiștii de la transporturi au desfășurat, în cursul zilei de miercuri, 28 octombrie, o acțiune, în trenurile de călători, stațiile de cale ferată și aeroporturi, pentru limitarea efectelor">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/29octactiunetransporturi-1603963822.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2020-10-29" />
	<meta property="article:section" content="Eveniment" />
	<meta property="article:tag" content="eveniment,ultima oră" />
	
	
	<!-- Bannere -->
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>	

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		/* noile coduri de bannere */
	    googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1603360036755-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
    	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
		/* ------- */
				googletag.defineSlot('/4265089/Cuget_728_Menu', [[728, 90], [800, 232], [960, 120]], 'div-gpt-ad-1557408322416-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Lateral100x600', [[400, 600], [100, 600], [120, 600]], 'div-gpt-ad-1542790659583-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/728x90SectiuneSpeciala1', [728, 90], 'div-gpt-ad-1436871979596-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/LateralDreapta120x600', [[120, 600], [400, 600]], 'div-gpt-ad-1599032607212-0').addService(googletag.pubads());		
				googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
 		googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
		googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 1
			googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());			 // zona banner articol 2
			googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());			 // zona banner articol 3
			googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());			 // zona banner articol 4
			googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());			googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
			googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 300,  // Fetch slots within 5 viewports.
      renderMarginPercent: 200,  // Render slots within 2 viewports.
      mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> E-paper</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni &#351;i condi&#355;ii</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confiden&#355;ialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redac&#355;ie</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget"></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 29 Octombrie 2020</div>
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Cautăre <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-cinci-irakieni-depistati-de-politistii-de-frontiera-constanteni-415008?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/29octmigrantiirakienisursagardad-1603964056.jpg" alt="Cinci irakieni depistați de polițiștii de frontieră constănțeni" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-cinci-irakieni-depistati-de-politistii-de-frontiera-constanteni-415008?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Cinci irakieni depistați de polițiștii de frontieră constănțeni</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-economie-microgranturi-si-pentru-imm-urile-infiintate-in-2019-415007?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/immurileinfiintatein2019-1603963985.jpg" alt="Microgranturi şi pentru IMM-urile înfiinţate în 2019" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-economie-microgranturi-si-pentru-imm-urile-infiintate-in-2019-415007?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Microgranturi şi pentru IMM-urile înfiinţate în 2019</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/29octactiunetransporturi-1603963822.jpg" alt="Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști!" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști!</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-economie-volumul-solicitarilor-pentru-capital-de-lucru-a-depasit-plafonul-de-350-de-milioane-de-euro-415001?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/volumulsolicitariorpentrucapital-1603957628.jpg" alt="Volumul solicitărilor pentru capital de lucru a depășit plafonul de 350 de milioane de euro" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-economie-volumul-solicitarilor-pentru-capital-de-lucru-a-depasit-plafonul-de-350-de-milioane-de-euro-415001?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Volumul solicitărilor pentru capital de lucru a depășit plafonul de 350 de milioane de euro</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-constanteni-autobuzele-de-pe-linia-5b-circula-deviat-timp-de-trei-zile-415002?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/atentieconstantenictbus-1603957700.jpg" alt="Atenţie, constănţeni! Autobuzele de pe linia 5B circulă deviat, timp de trei zile" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-constanteni-autobuzele-de-pe-linia-5b-circula-deviat-timp-de-trei-zile-415002?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Atenţie, constănţeni! Autobuzele de pe linia 5B circulă deviat, timp de trei zile</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-ministrul-sanatatii-nelu-tataru-in-control-la-spitalele-din-constanta-415005?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/nelu-1603962107.jpg" alt="Ministrul Sănătăţii, Nelu Tătaru, în control la spitalele din Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-ministrul-sanatatii-nelu-tataru-in-control-la-spitalele-din-constanta-415005?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Sănătăţii, Nelu Tătaru, în control la spitalele din Constanţa</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-peninsula-interbelica-bijuteriile-din-centrul-istoric-prezentate-in-cadrul-unei-expozitii-virtuale-414961?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/peninsulainterbelica-1603899079.jpg" alt="„Peninsula interbelică”. Bijuteriile din centrul istoric, prezentate în cadrul unei expoziții virtuale" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-peninsula-interbelica-bijuteriile-din-centrul-istoric-prezentate-in-cadrul-unei-expozitii-virtuale-414961?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>„Peninsula interbelică”. Bijuteriile din centrul istoric, prezentate în cadrul unei expoziții virtuale</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-ploi-si-temperaturi-in-scadere-la-constanta-414979?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/vremea3-1603902182.jpg" alt="Ploi şi temperaturi în scădere, la Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-ploi-si-temperaturi-in-scadere-la-constanta-414979?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ploi şi temperaturi în scădere, la Constanţa</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-catalin-radulescu-nu-ar-primi-o-pe-viorica-dancila-sa-candideze-din-partea-ecologistilor-414943?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1603894964.jpg" alt="Cătălin Rădulescu nu ar primi-o pe Viorica Dăncilă să candideze din partea Ecologiștilor" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-catalin-radulescu-nu-ar-primi-o-pe-viorica-dancila-sa-candideze-din-partea-ecologistilor-414943?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cătălin Rădulescu nu ar primi-o pe Viorica Dăncilă să candideze din partea Ecologiștilor</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinte-pentru-investirea-consiliului-local-si-judetean-constanta-414903?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/sedinteinvestire-1603820540.jpg" alt="Şedinţe pentru învestirea Consiliului Local şi Judeţean Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinte-pentru-investirea-consiliului-local-si-judetean-constanta-414903?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Şedinţe pentru învestirea Consiliului Local şi Judeţean Constanţa</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-pnl-constanta-are-cei-mai-buni-candidati-pentru-parlament-414901?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondpnl-1603820435.jpg" alt="PNL Constanța are cei mai buni candidați pentru Parlament" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-pnl-constanta-are-cei-mai-buni-candidati-pentru-parlament-414901?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>PNL Constanța are cei mai buni candidați pentru Parlament</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-florin-citu-replica-dura-lui-marcel-ciolacu-am-vazut-dezinformarea-grosolana-din-partea-socialistilor-414880?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1603813487.jpg" alt="Florin Cîţu, replică dură lui Marcel Ciolacu: Am văzut dezinformarea grosolană din partea socialiștilor" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-florin-citu-replica-dura-lui-marcel-ciolacu-am-vazut-dezinformarea-grosolana-din-partea-socialistilor-414880?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Florin Cîţu, replică dură lui Marcel Ciolacu: Am văzut dezinformarea grosolană din partea socialiștilor</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nelu-tataru-ce-vedem-acum-e-evolutia-de-peste-o-vara-intreaga-si-reluari-de-activitati-413036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/7565318mediafaxfotoalexandrudobr-1601725414.jpg" alt="Nelu Tătaru: Ce vedem acum e evoluția de peste o vară întreagă și reluări de activități" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-nelu-tataru-ce-vedem-acum-e-evolutia-de-peste-o-vara-intreaga-si-reluari-de-activitati-413036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nelu Tătaru: Ce vedem acum e evoluția de peste o vară întreagă și reluări de activități</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-1-024-de-detinuti-au-votat-la-alegerile-locale-412573?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/votareshs860x485-1601277965.jpg" alt="1.024 de deţinuţi au votat la alegerile locale" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-1-024-de-detinuti-au-votat-la-alegerile-locale-412573?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>1.024 de deţinuţi au votat la alegerile locale</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-pacientii-vindecati-de-covid-19-pot-dona-mai-usor-plasma-donatorii-nu-trebuie-sa-mai-prezinte-2-teste-negative-408976?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/donare-1597060200.jpg" alt="Pacienții vindecați de COVID-19 pot dona mai ușor plasmă. Donatorii nu trebuie să mai prezinte 2 teste negative" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-pacientii-vindecati-de-covid-19-pot-dona-mai-usor-plasma-donatorii-nu-trebuie-sa-mai-prezinte-2-teste-negative-408976?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Pacienții vindecați de COVID-19 pot dona mai ușor plasmă. Donatorii nu trebuie să mai prezinte 2 teste negative</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-alexandru-rafila-vaccinul-anti-covid-19-va-veni-in-transe-408970?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/vaccin-1597053415.jpg" alt="Alexandru Rafila: Vaccinul anti-Covid 19 va veni în tranșe" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-alexandru-rafila-vaccinul-anti-covid-19-va-veni-in-transe-408970?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Alexandru Rafila: Vaccinul anti-Covid 19 va veni în tranșe</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment in Cuget Liber">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști!</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-florentina-bozintan" title="Florentina BOZÎNTAN : Ultimele &#351;tiri publicate de autorul Florentina BOZÎNTAN in Cuget Liber">
									Florentina BOZÎNTAN</a>									 
						</div>
						<div class="data">Joi, 29 Octombrie 2020</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 34</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/29octactiunetransporturi-1603963822.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/29octactiunetransporturi-1603963822.jpg" alt="Sute de amenzi, în trenuri, la Constanța, pentru cei care nu păstrau distanța și nu aveau măști! - 29octactiunetransporturi-1603963822.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">
																		<h3 class="left-side">Articole de la acela&#351;i autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-tragedie-copil-de-3-ani-mort-dupa-ce-a-cazut-de-la-etaj-in-mangalia-414102" title="Stire din Eveniment: TRAGEDIE! Copil de 3 ani, MORT, după ce a căzut de la etaj, în Mangalia!">TRAGEDIE! Copil de 3 ani, MORT, după ce a căzut de la etaj, în Mangalia!</a>						
														<div class="data">16 Octombrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-tragedie-copil-de-3-ani-mort-dupa-ce-a-cazut-de-la-etaj-in-mangalia-414102"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/16octcopilmort-1602845659.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-migranti-din-maroc-si-algeria-prinsi-intr-un-lan-de-porumb-412763" title="Stire din Eveniment: Migranți din Maroc și Algeria, prinși într-un lan de porumb">Migranți din Maroc și Algeria, prinși într-un lan de porumb</a>						
														<div class="data">30 Septembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-migranti-din-maroc-si-algeria-prinsi-intr-un-lan-de-porumb-412763"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/30septmigrantlanporumb1-1601459834.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-tanarul-politist-de-la-transporturi-ranit-in-accident-a-murit-este-ingerul-nostru-acum-412278" title="Stire din Eveniment: Tânărul polițist de la Transporturi, rănit în accident, A MURIT! „Este îngerul nostru acum”">Tânărul polițist de la Transporturi, rănit în accident, A MURIT! „Este îngerul nostru acum”</a>						
														<div class="data">24 Septembrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-tanarul-politist-de-la-transporturi-ranit-in-accident-a-murit-este-ingerul-nostru-acum-412278"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/24septpolitistmort-1600935030.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-antrenor-de-volei-din-cernavoda-arestat-pentru-ca-santaja-minore-cu-poze-compromitatoare-413912" title="Stire din Eveniment: ANTRENOR DE VOLEI din Cernavodă, ARESTAT pentru că șantaja minore cu poze compromițătoare!">ANTRENOR DE VOLEI din Cernavodă, ARESTAT pentru că șantaja minore cu poze compromițătoare!</a>						
														<div class="data">14 Octombrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-antrenor-de-volei-din-cernavoda-arestat-pentru-ca-santaja-minore-cu-poze-compromitatoare-413912"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/14octpornografievolei-1602669464.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-seful-ipj-constanta-adrian-constantin-gluga-pe-strazile-din-constanta-vor-actiona-politisti-in-civil-413489" title="Stire din Eveniment: Șeful IPJ Constanța, Adrian Constantin Glugă: „Pe străzile din Constanța vor acționa polițiști în civil!”">Șeful IPJ Constanța, Adrian Constantin Glugă: „Pe străzile din Constanța vor acționa polițiști în civil!”</a>						
														<div class="data">09 Octombrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-seful-ipj-constanta-adrian-constantin-gluga-pe-strazile-din-constanta-vor-actiona-politisti-in-civil-413489"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos2-1602180935.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-ancheta-la-sectia-2-politie-dupa-ce-opt-olimpici-au-fost-amendati-pentru-ca-se-jucau-in-curtea-scolii-413059" title="Stire din Eveniment: Anchetă la Secția 2 Poliție, după ce opt olimpici au fost amendați pentru că se jucau în curtea școlii!">Anchetă la Secția 2 Poliție, după ce opt olimpici au fost amendați pentru că se jucau în curtea școlii!</a>						
														<div class="data">04 Octombrie 2020</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-ancheta-la-sectia-2-politie-dupa-ce-opt-olimpici-au-fost-amendati-pentru-ca-se-jucau-in-curtea-scolii-413059"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/4octminoricurteascolii-1601804216.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-florentina-bozintan"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.airsoft6.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/airsoft6.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Polițiștii de la transporturi au desfășurat, în cursul zilei de miercuri, 28 octombrie, o acțiune, în trenurile de călători, stațiile de cale ferată și aeroporturi, pentru limitarea efectelor pandemiei SARS COV-2 și creșterea siguranței călătorilor. <br /><br />La acțiune au participat peste 70 de polițiști din cadrul Secției Regionale de Poliție Transporturi Constanța, sprijiniți de forțe ale I.J.J. Constanța și G.J.M. Tomis Constanța, dar și de reprezentanți ai C.F.R. Călători. <br /><br />Echipele de control au fost prezente în trenurile de călători, stațiile de cale ferată și aeroporturi, acționând pentru păstrarea măsurilor de siguranță sanitară în rândul călătorilor. <br /><br />Astfel, au fost verificate 57 de stații C.F. și 62 de trenuri, fiind legitimate 515 persoane. <br /><br />În urma acțiunii, polițiștii au aplicat 271 de sancțiuni contravenționale, în valoare de 109.700 de lei, dintre care 198 la Legea nr. 55/2020 privind unele măsuri pentru prevenirea și combaterea efectelor pandemiei de COVID-19 și 49 la Legea 61/1991 pentru sancționarea faptelor de încălcare a unor norme de conviețuire socială, a ordinii și liniștii publice. <br /><br />Totodată, au fost constatate 4 infracțiuni la O.U.G. 23/2008, privind pescuitul și acvacultura. <br /><br />C.F.R. Călători face apel la călători să NU urce în tren, dacă la casa de bilete li se comunică faptul că nu mai sunt locuri. Recomandarea este valabilă și pentru persoanele posesoare de abonamente/autorizații. <br /><br />Pentru a avea o predictibilitate a cererii de transport, inclusiv a persoanelor care au abonamente/autorizații și pentru a putea fi, astfel, dimensionată cât mai bine capacitatea trenurilor la numărul de locuri solicitat, recomandăm tuturor călătorilor procurarea biletelor din timp.<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-social-ministrul-sanatatii-nelu-tataru-in-control-la-spitalele-din-constanta-415005">Ministrul Sănătăţii, Nelu Tătaru, în control la spitalele din Constanţa</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-economie-microgranturi-si-pentru-imm-urile-infiintate-in-2019-415007">Microgranturi şi pentru IMM-urile înfiinţate în 2019</a></div>
			</div>
</div>
</div>
										
					</div>
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-eveniment-sute-de-amenzi-in-trenuri-la-constanta-pentru-cei-care-nu-pastrau-distanta-si-nu-aveau-masti-415006" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-cinci-irakieni-depistati-de-politistii-de-frontiera-constanteni-415008" class="artSecImg" title="Stire din Eveniment : Cinci irakieni depistați de polițiștii de frontieră constănțeni">Cinci irakieni depistați de polițiștii de frontieră constănțeni</a></div>
									<div class="data">Joi, 29 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-cinci-irakieni-depistati-de-politistii-de-frontiera-constanteni-415008" class="artSecImg" title="Stire din Eveniment : Cinci irakieni depistați de polițiștii de frontieră constănțeni"><img alt="Stire din Eveniment : Cinci irakieni depistați de polițiștii de frontieră constănțeni" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/29octmigrantiirakienisursagardad-1603964056.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-politistii-ameninta-nu-mai-patrulam-nu-mai-lucram-dosarele-penale-414946" class="artSecImg" title="Stire din Eveniment : Polițiștii amenință: &quot;Nu mai patrulăm,  nu mai lucrăm dosarele penale!&quot;">Polițiștii amenință: "Nu mai patrulăm,  nu mai lucrăm dosarele penale!"</a></div>
									<div class="data">Joi, 29 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-politistii-ameninta-nu-mai-patrulam-nu-mai-lucram-dosarele-penale-414946" class="artSecImg" title="Stire din Eveniment : Polițiștii amenință: &quot;Nu mai patrulăm,  nu mai lucrăm dosarele penale!&quot;"><img alt="Stire din Eveniment : Polițiștii amenință: &quot;Nu mai patrulăm,  nu mai lucrăm dosarele penale!&quot;" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondpolitistiproteste2-1603895873.jpg"></a></figure>
								</div>								
							</div>
															<div class="banner">
									<div class="info-banner">Publicitate</div>
									<div style="padding: 20px 0;"><div align='center' ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class='clear'></div></div>
								</div>
															<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-un-barbat-care-practica-speed-flying-a-decedat-in-masivul-bucegi-414977" class="artSecImg" title="Stire din Eveniment : Un bărbat care practica speed flying a decedat în Masivul Bucegi">Un bărbat care practica speed flying a decedat în Masivul Bucegi</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-un-barbat-care-practica-speed-flying-a-decedat-in-masivul-bucegi-414977" class="artSecImg" title="Stire din Eveniment : Un bărbat care practica speed flying a decedat în Masivul Bucegi"><img alt="Stire din Eveniment : Un bărbat care practica speed flying a decedat în Masivul Bucegi" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/salvamont-1603900618.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-misiune-nato-in-marea-neagra-participa-dragorul-lt-lupu-dinescu-414960" class="artSecImg" title="Stire din Eveniment : Misiune NATO în Marea Neagră: participă dragorul „Lt. Lupu Dinescu”">Misiune NATO în Marea Neagră: participă dragorul „Lt. Lupu Dinescu”</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-misiune-nato-in-marea-neagra-participa-dragorul-lt-lupu-dinescu-414960" class="artSecImg" title="Stire din Eveniment : Misiune NATO în Marea Neagră: participă dragorul „Lt. Lupu Dinescu”"><img alt="Stire din Eveniment : Misiune NATO în Marea Neagră: participă dragorul „Lt. Lupu Dinescu”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/pleacadragor2-1603899046.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-arestat-pentru-distrugere-dupa-ce-a-dat-foc-unui-autoturism-414951" class="artSecImg" title="Stire din Eveniment : Arestat pentru distrugere,  după ce a dat foc unui autoturism">Arestat pentru distrugere,  după ce a dat foc unui autoturism</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-arestat-pentru-distrugere-dupa-ce-a-dat-foc-unui-autoturism-414951" class="artSecImg" title="Stire din Eveniment : Arestat pentru distrugere,  după ce a dat foc unui autoturism"><img alt="Stire din Eveniment : Arestat pentru distrugere,  după ce a dat foc unui autoturism" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/distrugere-1603896084.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-ani-grei-de-inchisoare-pentru-fostul-director-al-cjas-constanta-dragos-poteleanu-414950" class="artSecImg" title="Stire din Eveniment : Ani grei de închisoare pentru fostul director al CJAS Constanța, Dragoș Poteleanu">Ani grei de închisoare pentru fostul director al CJAS Constanța, Dragoș Poteleanu</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-ani-grei-de-inchisoare-pentru-fostul-director-al-cjas-constanta-dragos-poteleanu-414950" class="artSecImg" title="Stire din Eveniment : Ani grei de închisoare pentru fostul director al CJAS Constanța, Dragoș Poteleanu"><img alt="Stire din Eveniment : Ani grei de închisoare pentru fostul director al CJAS Constanța, Dragoș Poteleanu" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/poteleanuinchisoare-1603896047.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-navigator-condamnat-la-inchisoare-cu-suspendare-pentru-o-fapta-din-urma-cu-cinci-ani-414948" class="artSecImg" title="Stire din Eveniment : Navigator condamnat la închisoare  cu suspendare, pentru o faptă  din urmă cu cinci ani">Navigator condamnat la închisoare  cu suspendare, pentru o faptă  din urmă cu cinci ani</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-navigator-condamnat-la-inchisoare-cu-suspendare-pentru-o-fapta-din-urma-cu-cinci-ani-414948" class="artSecImg" title="Stire din Eveniment : Navigator condamnat la închisoare  cu suspendare, pentru o faptă  din urmă cu cinci ani"><img alt="Stire din Eveniment : Navigator condamnat la închisoare  cu suspendare, pentru o faptă  din urmă cu cinci ani" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/navigatorcondamnatsursahistory-1603896012.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-pradator-sexual-printre-cei-mai-cautati-infractori-din-europa-414947" class="artSecImg" title="Stire din Eveniment : Prădător sexual, printre cei mai căutați infractori  din Europa!">Prădător sexual, printre cei mai căutați infractori  din Europa!</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-pradator-sexual-printre-cei-mai-cautati-infractori-din-europa-414947" class="artSecImg" title="Stire din Eveniment : Prădător sexual, printre cei mai căutați infractori  din Europa!"><img alt="Stire din Eveniment : Prădător sexual, printre cei mai căutați infractori  din Europa!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/mostwanted2-1603895960.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-aproape-150-kg-de-plante-de-canabis-gasite-la-perchezitii-414941" class="artSecImg" title="Stire din Eveniment : Aproape 150 kg de plante de canabis găsite la percheziții">Aproape 150 kg de plante de canabis găsite la percheziții</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-aproape-150-kg-de-plante-de-canabis-gasite-la-perchezitii-414941" class="artSecImg" title="Stire din Eveniment : Aproape 150 kg de plante de canabis găsite la percheziții"><img alt="Stire din Eveniment : Aproape 150 kg de plante de canabis găsite la percheziții" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1603892960.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-aproximativ-250-kg-de-pietre-semipretioase-presupuse-a-fi-chihlimbar-depistate-la-frontiera-414926" class="artSecImg" title="Stire din Eveniment : Aproximativ 250 kg de pietre semipreţioase, presupuse a fi chihlimbar, depistate la frontieră">Aproximativ 250 kg de pietre semipreţioase, presupuse a fi chihlimbar, depistate la frontieră</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-aproximativ-250-kg-de-pietre-semipretioase-presupuse-a-fi-chihlimbar-depistate-la-frontiera-414926" class="artSecImg" title="Stire din Eveniment : Aproximativ 250 kg de pietre semipreţioase, presupuse a fi chihlimbar, depistate la frontieră"><img alt="Stire din Eveniment : Aproximativ 250 kg de pietre semipreţioase, presupuse a fi chihlimbar, depistate la frontieră" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/28octpietresemi2-1603885907.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-starea-de-sanatate-a-celor-patru-militari-raniti-in-afganistan-este-buna-414923" class="artSecImg" title="Stire din Eveniment : Starea de sănătate a celor patru militari răniți în Afganistan este bună">Starea de sănătate a celor patru militari răniți în Afganistan este bună</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-starea-de-sanatate-a-celor-patru-militari-raniti-in-afganistan-este-buna-414923" class="artSecImg" title="Stire din Eveniment : Starea de sănătate a celor patru militari răniți în Afganistan este bună"><img alt="Stire din Eveniment : Starea de sănătate a celor patru militari răniți în Afganistan este bună" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/28octmilitariafganistan-1603883422.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-fostul-director-al-cjas-constanta-dragos-poteleanu-escortat-la-inchisoare-414920" class="artSecImg" title="Stire din Eveniment : Fostul director al CJAS Constanța, Dragoș Poteleanu, escortat la închisoare">Fostul director al CJAS Constanța, Dragoș Poteleanu, escortat la închisoare</a></div>
									<div class="data">Miercuri, 28 Octombrie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-fostul-director-al-cjas-constanta-dragos-poteleanu-escortat-la-inchisoare-414920" class="artSecImg" title="Stire din Eveniment : Fostul director al CJAS Constanța, Dragoș Poteleanu, escortat la închisoare"><img alt="Stire din Eveniment : Fostul director al CJAS Constanța, Dragoș Poteleanu, escortat la închisoare" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/0e52b7a942cd41a1ba4a28c24d314cd6-1603880294.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2020 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.1301 secunde</div>				
</body>
