<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">


	<!--link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css" media="print" onload="media='all'" />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto! | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Eveniment : În cursul zilei de miercuri, 6 octombrie, polițiștii rutieri din cadrul Inspectoratului de Poliție Județean Constanța, cu sprijinul celor din cadrul Inspectoratelor de Poliție Județene Tulcea" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber, rutieră, razie,eveniment,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto!" />
	<meta itemprop="description" content="Stirile zilei din Eveniment : În cursul zilei de miercuri, 6 octombrie, polițiștii rutieri din cadrul Inspectoratului de Poliție Județean Constanța, cu sprijinul celor din cadrul Inspectoratelor de Poliție Județene Tulcea" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/xrutierastrazi-1633590448.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001" />
	<meta property="og:title" content="RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto!" />
	<meta property="og:description" content="Stirile zilei din Eveniment : În cursul zilei de miercuri, 6 octombrie, polițiștii rutieri din cadrul Inspectoratului de Poliție Județean Constanța, cu sprijinul celor din cadrul Inspectoratelor de Poliție Județene Tulcea" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/xrutierastrazi-1633590448.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001" />
	<meta itemprop="author" content="Florentina BOZÎNTAN" />
	<meta itemprop="datePublished" content="2021-10-07" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto!">
	<meta name="twitter:description" content="Stirile zilei din Eveniment : În cursul zilei de miercuri, 6 octombrie, polițiștii rutieri din cadrul Inspectoratului de Poliție Județean Constanța, cu sprijinul celor din cadrul Inspectoratelor de Poliție Județene Tulcea">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/xrutierastrazi-1633590448.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-10-07" />
	<meta property="article:section" content="Eveniment" />
	<meta property="article:tag" content=" rutieră, razie,eveniment,ultima oră" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.9483 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.2859 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 07 Octombrie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-lupte-invinsa-in-meciul-pentru-bronz-alina-vuc-a-terminat-mondialele-de-la-oslo-pe-locul-cinci-439005?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/24410802235151575009623927674912-1633593155.jpg" alt="Lupte / Învinsă în meciul pentru bronz! Alina Vuc a terminat Mondialele de la Oslo pe locul cinci" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-lupte-invinsa-in-meciul-pentru-bronz-alina-vuc-a-terminat-mondialele-de-la-oslo-pe-locul-cinci-439005?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Lupte / Învinsă în meciul pentru bronz! Alina Vuc a terminat Mondialele de la Oslo pe locul cinci</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-economie-30-noiembrie-termenul-limita-pana-la-care-operatorii-economici-pot-conecta-casele-de-marcat-la-serverele-anaf-439003?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/controlanaf1024x683-1633591847.jpg" alt="30 noiembrie, termenul limită până la care operatorii economici pot conecta casele de marcat la serverele ANAF" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-economie-30-noiembrie-termenul-limita-pana-la-care-operatorii-economici-pot-conecta-casele-de-marcat-la-serverele-anaf-439003?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>30 noiembrie, termenul limită până la care operatorii economici pot conecta casele de marcat la serverele ANAF</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-jo-de-iarna-2022-componentii-lotului-olimpic-de-bob-testeaza-pista-de-la-yanqing-439002?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/24475302462639263903490303859213-1633590775.jpg" alt="JO de Iarnă 2022 / Componenții lotului olimpic de bob testează pista de la Yanqing" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-jo-de-iarna-2022-componentii-lotului-olimpic-de-bob-testeaza-pista-de-la-yanqing-439002?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>JO de Iarnă 2022 / Componenții lotului olimpic de bob testează pista de la Yanqing</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/xrutierastrazi-1633590448.jpg" alt="RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto!" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto!</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-sanctiuni-pentru-constantenii-care-arunca-gunoaiele-in-locuri-nepotrivite-438998?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/deseuri2-1633588262.jpg" alt="Sancțiuni pentru constănțenii care aruncă gunoaiele în locuri nepotrivite" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-sanctiuni-pentru-constantenii-care-arunca-gunoaiele-in-locuri-nepotrivite-438998?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sancțiuni pentru constănțenii care aruncă gunoaiele în locuri nepotrivite</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-sanctiuni-pentru-constantenii-care-arunca-gunoaiele-in-locuri-nepotrivite-438998?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/deseuri2-1633588262.jpg" alt="Sancțiuni pentru constănțenii care aruncă gunoaiele în locuri nepotrivite" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-sanctiuni-pentru-constantenii-care-arunca-gunoaiele-in-locuri-nepotrivite-438998?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sancțiuni pentru constănțenii care aruncă gunoaiele în locuri nepotrivite</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-prognoza-meteo-vreme-deosebit-de-rece-frig-si-ploi-in-aproape-toata-tara-rafale-de-vant-foarte-puternice-438999?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/vreme-1633588359.jpg" alt="Prognoza meteo / Vreme deosebit de rece, frig și ploi în aproape toată țara. Rafale de vânt foarte puternice" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-prognoza-meteo-vreme-deosebit-de-rece-frig-si-ploi-in-aproape-toata-tara-rafale-de-vant-foarte-puternice-438999?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prognoza meteo / Vreme deosebit de rece, frig și ploi în aproape toată țara. Rafale de vânt foarte puternice</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-prognoza-meteo-vreme-deosebit-de-rece-frig-si-ploi-in-aproape-toata-tara-rafale-de-vant-foarte-puternice-438999?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/vreme-1633588359.jpg" alt="Prognoza meteo / Vreme deosebit de rece, frig și ploi în aproape toată țara. Rafale de vânt foarte puternice" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-prognoza-meteo-vreme-deosebit-de-rece-frig-si-ploi-in-aproape-toata-tara-rafale-de-vant-foarte-puternice-438999?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prognoza meteo / Vreme deosebit de rece, frig și ploi în aproape toată țara. Rafale de vânt foarte puternice</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-distractia-costa-plimbaretilor-le-sunt-platite-doar-cinci-zile-de-carantina-438963?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondplimbareti12-1633530151.jpg" alt="Distracţia costă! Plimbăreţilor le sunt plătite doar cinci zile de carantină" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-distractia-costa-plimbaretilor-le-sunt-platite-doar-cinci-zile-de-carantina-438963?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Distracţia costă! Plimbăreţilor le sunt plătite doar cinci zile de carantină</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-distractia-costa-plimbaretilor-le-sunt-platite-doar-cinci-zile-de-carantina-438963?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondplimbareti12-1633530151.jpg" alt="Distracţia costă! Plimbăreţilor le sunt plătite doar cinci zile de carantină" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-distractia-costa-plimbaretilor-le-sunt-platite-doar-cinci-zile-de-carantina-438963?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Distracţia costă! Plimbăreţilor le sunt plătite doar cinci zile de carantină</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-focar-de-covid-in-comuna-silistea-am-auzit-ca-a-fost-o-nunta-acum-vreo-doua-saptamani-438924?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/focardecovid-1633517216.jpg" alt="Focar de COVID în comuna Siliştea. “ Am auzit că a fost o nuntă acum vreo două săptămâni!”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-focar-de-covid-in-comuna-silistea-am-auzit-ca-a-fost-o-nunta-acum-vreo-doua-saptamani-438924?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Focar de COVID în comuna Siliştea. “ Am auzit că a fost o nuntă acum vreo două săptămâni!”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-focar-de-covid-in-comuna-silistea-am-auzit-ca-a-fost-o-nunta-acum-vreo-doua-saptamani-438924?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/focardecovid-1633517216.jpg" alt="Focar de COVID în comuna Siliştea. “ Am auzit că a fost o nuntă acum vreo două săptămâni!”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-focar-de-covid-in-comuna-silistea-am-auzit-ca-a-fost-o-nunta-acum-vreo-doua-saptamani-438924?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Focar de COVID în comuna Siliştea. “ Am auzit că a fost o nuntă acum vreo două săptămâni!”</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-cjc-modernizeaza-infrastructura-de-transport-pe-doua-drumuri-judetene-438967?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cjcconferinta-1633531526.jpg" alt="CJC modernizează infrastructura de transport pe două drumuri judeţene" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-cjc-modernizeaza-infrastructura-de-transport-pe-doua-drumuri-judetene-438967?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>CJC modernizează infrastructura de transport pe două drumuri judeţene</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-cjc-modernizeaza-infrastructura-de-transport-pe-doua-drumuri-judetene-438967?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cjcconferinta-1633531526.jpg" alt="CJC modernizează infrastructura de transport pe două drumuri judeţene" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-cjc-modernizeaza-infrastructura-de-transport-pe-doua-drumuri-judetene-438967?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>CJC modernizează infrastructura de transport pe două drumuri judeţene</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-problemele-trebuie-rezolvate-prin-maturitate-nu-prin-tavna-438916?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/klausiohannis-1633511942.jpg" alt="Klaus Iohannis: "Problemele trebuie rezolvate prin maturitate, nu prin ţâvnă"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-problemele-trebuie-rezolvate-prin-maturitate-nu-prin-tavna-438916?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis: "Problemele trebuie rezolvate prin maturitate, nu prin ţâvnă"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-problemele-trebuie-rezolvate-prin-maturitate-nu-prin-tavna-438916?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/klausiohannis-1633511942.jpg" alt="Klaus Iohannis: "Problemele trebuie rezolvate prin maturitate, nu prin ţâvnă"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-problemele-trebuie-rezolvate-prin-maturitate-nu-prin-tavna-438916?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis: "Problemele trebuie rezolvate prin maturitate, nu prin ţâvnă"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-un-deputat-pnl-anunta-ca-depune-plangere-penala-impotriva-liderului-aur-438881?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/pnl-1633456035.jpg" alt="Un deputat PNL anunță că depune plângere penală împotriva liderului AUR" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-un-deputat-pnl-anunta-ca-depune-plangere-penala-impotriva-liderului-aur-438881?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Un deputat PNL anunță că depune plângere penală împotriva liderului AUR</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-un-deputat-pnl-anunta-ca-depune-plangere-penala-impotriva-liderului-aur-438881?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/pnl-1633456035.jpg" alt="Un deputat PNL anunță că depune plângere penală împotriva liderului AUR" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-un-deputat-pnl-anunta-ca-depune-plangere-penala-impotriva-liderului-aur-438881?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Un deputat PNL anunță că depune plângere penală împotriva liderului AUR</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-infrangere-zdrobitoare-pentru-guvernul-citu-motiunea-a-trecut-cu-281-de-voturi-438823?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/florincituparlament-1633436270.jpg" alt="ÎNFRÂNGERE ZDROBITOARE PENTRU GUVERNUL CÎȚU! Moțiunea a trecut cu 281 de voturi" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-infrangere-zdrobitoare-pentru-guvernul-citu-motiunea-a-trecut-cu-281-de-voturi-438823?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>ÎNFRÂNGERE ZDROBITOARE PENTRU GUVERNUL CÎȚU! Moțiunea a trecut cu 281 de voturi</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-infrangere-zdrobitoare-pentru-guvernul-citu-motiunea-a-trecut-cu-281-de-voturi-438823?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/florincituparlament-1633436270.jpg" alt="ÎNFRÂNGERE ZDROBITOARE PENTRU GUVERNUL CÎȚU! Moțiunea a trecut cu 281 de voturi" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-infrangere-zdrobitoare-pentru-guvernul-citu-motiunea-a-trecut-cu-281-de-voturi-438823?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>ÎNFRÂNGERE ZDROBITOARE PENTRU GUVERNUL CÎȚU! Moțiunea a trecut cu 281 de voturi</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-testul-torch-depisteaza-malformatiile-fetale-ale-bebelusilor-437908?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondtestultorchsursalica-1632488595.jpg" alt="Sfatul medicului - Testul Torch depistează malformațiile fetale ale bebelușilor" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-testul-torch-depisteaza-malformatiile-fetale-ale-bebelusilor-437908?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul medicului - Testul Torch depistează malformațiile fetale ale bebelușilor</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-testul-torch-depisteaza-malformatiile-fetale-ale-bebelusilor-437908?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondtestultorchsursalica-1632488595.jpg" alt="Sfatul medicului - Testul Torch depistează malformațiile fetale ale bebelușilor" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-testul-torch-depisteaza-malformatiile-fetale-ale-bebelusilor-437908?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul medicului - Testul Torch depistează malformațiile fetale ale bebelușilor</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-extractele-de-paducel-au-potential-antiinflamator-437911?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/paducel2-1632488795.jpg" alt="Sănătate din natură - Extractele de păducel au potențial antiinflamator" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-extractele-de-paducel-au-potential-antiinflamator-437911?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - Extractele de păducel au potențial antiinflamator</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-extractele-de-paducel-au-potential-antiinflamator-437911?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/paducel2-1632488795.jpg" alt="Sănătate din natură - Extractele de păducel au potențial antiinflamator" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-extractele-de-paducel-au-potential-antiinflamator-437911?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - Extractele de păducel au potențial antiinflamator</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-degetelul-rosu-recomandat-in-insuficienta-cardiaca-437745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/degetelulrosu1-1632318767.jpg" alt="Sănătate din natură - „Degețelul roșu”, recomandat în insuficiența cardiacă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-degetelul-rosu-recomandat-in-insuficienta-cardiaca-437745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - „Degețelul roșu”, recomandat în insuficiența cardiacă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-degetelul-rosu-recomandat-in-insuficienta-cardiaca-437745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/degetelulrosu1-1632318767.jpg" alt="Sănătate din natură - „Degețelul roșu”, recomandat în insuficiența cardiacă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-degetelul-rosu-recomandat-in-insuficienta-cardiaca-437745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - „Degețelul roșu”, recomandat în insuficiența cardiacă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-feniculul-recomandat-de-medici-pentru-a-scapa-de-balonari-437571?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fenicul-1632145350.jpg" alt="Sănătate din natură - Feniculul, recomandat de medici pentru a scăpa de balonări" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-feniculul-recomandat-de-medici-pentru-a-scapa-de-balonari-437571?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - Feniculul, recomandat de medici pentru a scăpa de balonări</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-feniculul-recomandat-de-medici-pentru-a-scapa-de-balonari-437571?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fenicul-1632145350.jpg" alt="Sănătate din natură - Feniculul, recomandat de medici pentru a scăpa de balonări" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-feniculul-recomandat-de-medici-pentru-a-scapa-de-balonari-437571?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - Feniculul, recomandat de medici pentru a scăpa de balonări</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/razie" rel="tag" title=" razie : Stiri online despre  razie in Cuget Liber"> razie</a><a href="https://www.cugetliber.ro/rutiera" rel="tag" title=" rutieră : Stiri online despre  rutieră in Cuget Liber"> rutieră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto!</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-florentina-bozintan" title="Florentina BOZÎNTAN : Ultimele &#351;tiri publicate de autorul Florentina BOZÎNTAN in Cuget Liber">
									Florentina BOZÎNTAN</a>									 
						</div>
						<div class="data">Joi, 07 Octombrie 2021, 10:06</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 106</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/xrutierastrazi-1633590448.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/xrutierastrazi-1633590448.jpg" alt="RAZIE DE AMPLOARE pe șoselele Constanței: zeci de șoferi lăsați fără permisele auto! - xrutierastrazi-1633590448.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-s-a-terminat-smecheria-politistii-vor-fi-dotati-cu-electrosocuri-si-pistoale-cu-bile-de-piper-438646" title="Stire din Eveniment: S-a terminat șmecheria! Polițiștii vor fi dotați cu electroșocuri și pistoale cu bile de piper">S-a terminat șmecheria! Polițiștii vor fi dotați cu electroșocuri și pistoale cu bile de piper</a>						
														<div class="data">04 Octombrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-s-a-terminat-smecheria-politistii-vor-fi-dotati-cu-electrosocuri-si-pistoale-cu-bile-de-piper-438646"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1633273780.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-deficitul-de-personal-de-la-pompieri-rezolvat-cu-soldati-si-gradati-profesionisti-436616" title="Stire din Eveniment: Deficitul de personal de la Pompieri, rezolvat cu soldați și gradați profesioniști">Deficitul de personal de la Pompieri, rezolvat cu soldați și gradați profesioniști</a>						
														<div class="data">09 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-deficitul-de-personal-de-la-pompieri-rezolvat-cu-soldati-si-gradati-profesionisti-436616"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1631121044.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-dotari-in-bataie-de-joc-pentru-politisti-in-pantaloni-la-dunga-si-pantofi-cu-toc-tinem-piept-batausilor-cu-spray-uri-435236" title="Stire din Eveniment: Dotări în bătaie de joc pentru polițiști! „În pantaloni la dungă și pantofi cu toc, ținem piept bătăușilor cu spray-uri!">Dotări în bătaie de joc pentru polițiști! „În pantaloni la dungă și pantofi cu toc, ținem piept bătăușilor cu spray-uri!</a>						
														<div class="data">20 August 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-dotari-in-bataie-de-joc-pentru-politisti-in-pantaloni-la-dunga-si-pantofi-cu-toc-tinem-piept-batausilor-cu-spray-uri-435236"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondlipsadotari-1629391855.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-se-fac-angajari-din-sursa-externa-la-isu-dobrogea-zeci-de-posturi-in-tot-judetul-437687" title="Stire din Eveniment: Se fac angajări din sursă externă la ISU Dobrogea: zeci de posturi, în tot județul!">Se fac angajări din sursă externă la ISU Dobrogea: zeci de posturi, în tot județul!</a>						
														<div class="data">22 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-se-fac-angajari-din-sursa-externa-la-isu-dobrogea-zeci-de-posturi-in-tot-judetul-437687"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus-1632243599.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-la-asta-nu-va-asteptati-permisul-auto-piatra-de-incercare-pentru-viitorii-politisti-436108" title="Stire din Eveniment: La asta nu vă așteptați! Permisul auto, piatră de încercare pentru viitorii polițiști?">La asta nu vă așteptați! Permisul auto, piatră de încercare pentru viitorii polițiști?</a>						
														<div class="data">02 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-la-asta-nu-va-asteptati-permisul-auto-piatra-de-incercare-pentru-viitorii-politisti-436108"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fond-1630516222.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-proiecte-pentru-a-alina-durerea-copiilor-navigatorilor-tati-vreau-sa-vii-mai-repede-din-voiaj-437415" title="Stire din Eveniment: Proiecte pentru a alina durerea copiilor navigatorilor. „Tati, vreau să vii mai repede din voiaj!”">Proiecte pentru a alina durerea copiilor navigatorilor. „Tati, vreau să vii mai repede din voiaj!”</a>						
														<div class="data">19 Septembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-proiecte-pentru-a-alina-durerea-copiilor-navigatorilor-tati-vreau-sa-vii-mai-repede-din-voiaj-437415"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus-1631901087.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-florentina-bozintan"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		În cursul zilei de miercuri, 6 octombrie, polițiștii rutieri din cadrul Inspectoratului de Poliție Județean Constanța, cu sprijinul celor din cadrul Inspectoratelor de Poliție Județene Tulcea, Călăraşi, Ialomiţa şi Biroului de Poliție al Autostrăzii A2, au desfășurat o acțiune, în sistem integrat, pentru creșterea gradului de siguranță rutieră și pentru verificarea respectării prevederilor Legii 55/2020.<br /><br />Acțiunea s-a desfășurat sub coordonarea Direcției Rutiere din cadrul I.G.P.R., astfel că, în intervalul orar 14.00-20.00, polițiștii rutieri au intensificat acțiunile pentru prevenirea și combaterea principalelor cauze generatoare de accidente rutiere grave, în municipiul Constanţa, precum și pe drumurile naţionale din județ. În urma acțiunilor din teren, au fost aplicate 273 de sancțiuni contravenționale, în valoare totală de aproximativ 80.000 de lei. Totodată, 24 de permise de conducere au fost reținute, în vederea suspendării exercitării dreptului de a conduce, dintre care 17 pentru depășirea limitei legale de viteză și unul pentru conducerea unui vehicul sub influența alcoolului. Pentru conducerea unor autovehicule având defecțiuni tehnice sau pentru neîndeplinirea unor obligații legale, polițiștii rutieri au retras 7 certificate de înmatriculare.<br /><br />Polițiștii rutieri vă recomandă să adoptați o manieră prudentă de conducere, fără bruscarea comenzilor vehiculelor și să respectați regimul legal de viteză, întrucât viteza excesivă şi cea neadaptată la condiţiile meteo, de drum sau trafic, reprezintă principalul factor generator al accidentelor rutiere. Totodată, nu vă angajaţi în efectuarea de depăşiri neregulamentare!<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/rutiera" rel="tag" title=" rutieră : Stiri online despre  rutieră">Rutieră</a><a href="https://www.cugetliber.ro/razie" rel="tag" title=" razie : Stiri online despre  razie">Razie</a><a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-sport-tenis-irina-begu-va-juca-cu-jil-teichmann-in-turul-doi-la-indian-wells-439000">Tenis / Irina Begu va juca cu Jil Teichmann în turul doi, la Indian Wells</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-sport-jo-de-iarna-2022-componentii-lotului-olimpic-de-bob-testeaza-pista-de-la-yanqing-439002">JO de Iarnă 2022 / Componenții lotului olimpic de bob testează pista de la Yanqing</a></div>
			</div>
</div>
</div>
										
					</div>
									
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
															<h3 class="left-side">Articole din Eveniment</h3>
								<div class="articole-sectiune">
																			<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-revoltator-piedici-puse-unui-copil-cu-autism-pentru-a-merge-la-scoala-dorita-in-constanta-438984" title="Stire din Eveniment: Revoltător! Piedici puse unui copil cu autism, pentru a merge la școala dorită, în Constanța!">Revoltător! Piedici puse unui copil cu autism, pentru a merge la școala dorită, în Constanța!</a>						
												<div class="data">07 Octombrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-eveniment-revoltator-piedici-puse-unui-copil-cu-autism-pentru-a-merge-la-scoala-dorita-in-constanta-438984"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus2-1633541669.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-peste-o-tona-de-cocaina-gasita-pe-o-nava-comandata-de-un-roman-438962" title="Stire din Eveniment: Peste o tonă de cocaină găsită pe o navă comandată de un român">Peste o tonă de cocaină găsită pe o navă comandată de un român</a>						
												<div class="data">06 Octombrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-eveniment-peste-o-tona-de-cocaina-gasita-pe-o-nava-comandata-de-un-roman-438962"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/11tonedecocainaaufostgasitepeona-1633530064.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-galerie-foto-grav-accident-rutier-in-mamaia-o-masina-a-intrat-intr-un-stalp-438925" title="Stire din Eveniment: GALERIE FOTO / GRAV ACCIDENT RUTIER ÎN MAMAIA. O mașină a intrat într-un stâlp">GALERIE FOTO / GRAV ACCIDENT RUTIER ÎN MAMAIA. O mașină a intrat într-un stâlp</a>						
												<div class="data">06 Octombrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-eveniment-galerie-foto-grav-accident-rutier-in-mamaia-o-masina-a-intrat-intr-un-stalp-438925"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/458cbe6d9375465eb330b2699fb44156-1633517699.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-managerul-spitalului-victor-babes-din-timisoara-se-teme-de-incendiu-si-a-cerut-isu-o-masina-care-sa-stea-in-curtea-unitatii-438901" title="Stire din Eveniment: Managerul Spitalului Victor Babeş din Timişoara se teme de incendiu şi a cerut ISU o maşină care să stea în curtea unităţii">Managerul Spitalului Victor Babeş din Timişoara se teme de incendiu şi a cerut ISU o maşină care să stea în curtea unităţii</a>						
												<div class="data">06 Octombrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-eveniment-managerul-spitalului-victor-babes-din-timisoara-se-teme-de-incendiu-si-a-cerut-isu-o-masina-care-sa-stea-in-curtea-unitatii-438901"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/incendiu-1633499247.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-cea-mai-mare-nava-de-razboi-construita-in-romania-intra-in-reparatii-438880" title="Stire din Eveniment: Cea mai mare navă de război construită în România intră în reparații">Cea mai mare navă de război construită în România intră în reparații</a>						
												<div class="data">06 Octombrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-eveniment-cea-mai-mare-nava-de-razboi-construita-in-romania-intra-in-reparatii-438880"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondfregatamarasestiprint4-1633455973.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-evaziune-fiscala-cu-zeci-de-mii-de-tone-de-motorina-la-constanta-438819" title="Stire din Eveniment: Evaziune fiscală cu zeci de mii de tone de motorină, la Constanța">Evaziune fiscală cu zeci de mii de tone de motorină, la Constanța</a>						
												<div class="data">05 Octombrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-eveniment-evaziune-fiscala-cu-zeci-de-mii-de-tone-de-motorina-la-constanta-438819"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/xsocietatidna-1633434404.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																			<div class="see-all"><a href="https://www.cugetliber.ro/stiri-eveniment/"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
								</div>
														</div>
						<div class="col-8">
							<h3>Comentează știrea</h3>
														<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-eveniment-razie-de-amploare-pe-soselele-constantei-zeci-de-soferi-lasati-fara-permisele-auto-439001" data-width="100%" data-numposts="5"></div>
							</div>

							<div id="comentarii">								
								        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeasi tema</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-dosare-penale-pentru-soferii-beti-care-au-provocat-accidente-438815" class="artSecImg" title="Stire din Eveniment : Dosare penale pentru șoferii beți care au provocat accidente">Dosare penale pentru șoferii beți care au provocat accidente</a></div>
									<div class="data">Mar&#355;i, 05 Octombrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-dosare-penale-pentru-soferii-beti-care-au-provocat-accidente-438815" class="artSecImg" title="Stire din Eveniment : Dosare penale pentru șoferii beți care au provocat accidente"><img alt="Stire din Eveniment : Dosare penale pentru șoferii beți care au provocat accidente" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/xsoferi-1633432919.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-soferi-fara-permise-auto-si-beti-surprinsi-pe-sosele-438628" class="artSecImg" title="Stire din Eveniment : Șoferi fără permise auto și beți, surprinși pe șosele">Șoferi fără permise auto și beți, surprinși pe șosele</a></div>
									<div class="data">Duminic&#259;, 03 Octombrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-soferi-fara-permise-auto-si-beti-surprinsi-pe-sosele-438628" class="artSecImg" title="Stire din Eveniment : Șoferi fără permise auto și beți, surprinși pe șosele"><img alt="Stire din Eveniment : Șoferi fără permise auto și beți, surprinși pe șosele" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/xrutiera-1633258646.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-politistii-de-la-rutiera-retin-permise-pe-principalele-rute-din-judetul-constanta-438207" class="artSecImg" title="Stire din Eveniment : Polițiștii de la Rutieră rețin permise pe principalele rute din județul Constanța">Polițiștii de la Rutieră rețin permise pe principalele rute din județul Constanța</a></div>
									<div class="data">Mar&#355;i, 28 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-politistii-de-la-rutiera-retin-permise-pe-principalele-rute-din-judetul-constanta-438207" class="artSecImg" title="Stire din Eveniment : Polițiștii de la Rutieră rețin permise pe principalele rute din județul Constanța"><img alt="Stire din Eveniment : Polițiștii de la Rutieră rețin permise pe principalele rute din județul Constanța" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/xsigurantarutiera-1632830521.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-permise-auto-retinute-pe-dn-39-si-dn-2a-politistii-de-la-rutiera-vaneaza-vitezomanii-438095" class="artSecImg" title="Stire din Eveniment : PERMISE AUTO REȚINUTE pe DN 39 și DN 2A. Polițiștii de la Rutieră „vânează” vitezomanii!">PERMISE AUTO REȚINUTE pe DN 39 și DN 2A. Polițiștii de la Rutieră „vânează” vitezomanii!</a></div>
									<div class="data">Luni, 27 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-permise-auto-retinute-pe-dn-39-si-dn-2a-politistii-de-la-rutiera-vaneaza-vitezomanii-438095" class="artSecImg" title="Stire din Eveniment : PERMISE AUTO REȚINUTE pe DN 39 și DN 2A. Polițiștii de la Rutieră „vânează” vitezomanii!"><img alt="Stire din Eveniment : PERMISE AUTO REȚINUTE pe DN 39 și DN 2A. Polițiștii de la Rutieră „vânează” vitezomanii!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/xrutiera-1632741726.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-zeci-de-soferi-sanctionati-de-politia-rutiera-437644" class="artSecImg" title="Stire din Eveniment : Zeci de șoferi sancționați de Poliția Rutieră">Zeci de șoferi sancționați de Poliția Rutieră</a></div>
									<div class="data">Mar&#355;i, 21 Septembrie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-zeci-de-soferi-sanctionati-de-politia-rutiera-437644" class="artSecImg" title="Stire din Eveniment : Zeci de șoferi sancționați de Poliția Rutieră"><img alt="Stire din Eveniment : Zeci de șoferi sancționați de Poliția Rutieră" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/xrutiera-1632228466.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</section>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img width="300" height="68" src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-R2VgkOQfzYxWPADYHtKihYlCccD+zWTK3n1nGZZH3bln/ViCdKdCUTOmcgh4c459" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>

<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.3477 secunde</div>				
</body>
</html>
