<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/beculete.gif" as="image">
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=12" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" />	
	<!--link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/jquery-ui.min.css" /-->
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=12" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Eveniment : Echipele Inspectoratului pentru Situaţii de Urgenţă Dobrogea au fost solicitate, în urmă cu puţin timp, în localitatea Lumina, din judeţul Constanţa, acolo unde se pare că o persoană este prinsă" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,eveniment,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje" />
	<meta itemprop="description" content="Stirile zilei din Eveniment : Echipele Inspectoratului pentru Situaţii de Urgenţă Dobrogea au fost solicitate, în urmă cu puţin timp, în localitatea Lumina, din judeţul Constanţa, acolo unde se pare că o persoană este prinsă" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/alerta-1618497289.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832" />
	<meta property="og:title" content="ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje" />
	<meta property="og:description" content="Stirile zilei din Eveniment : Echipele Inspectoratului pentru Situaţii de Urgenţă Dobrogea au fost solicitate, în urmă cu puţin timp, în localitatea Lumina, din judeţul Constanţa, acolo unde se pare că o persoană este prinsă" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/alerta-1618497289.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832" />
	<meta itemprop="author" content="Andreea PERHAIȚĂ" />
	<meta itemprop="datePublished" content="2021-04-15" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje">
	<meta name="twitter:description" content="Stirile zilei din Eveniment : Echipele Inspectoratului pentru Situaţii de Urgenţă Dobrogea au fost solicitate, în urmă cu puţin timp, în localitatea Lumina, din judeţul Constanţa, acolo unde se pare că o persoană este prinsă">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/alerta-1618497289.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-04-15" />
	<meta property="article:section" content="Eveniment" />
	<meta property="article:tag" content="eveniment,ultima oră" />
	
	
	<!-- Bannere -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
			googletag.defineSlot('/4265089/Lateral100x600', [[400, 600], [100, 600], [120, 600]], 'div-gpt-ad-1542790659583-0').addService(googletag.pubads());	googletag.defineSlot('/4265089/728x90SectiuneSpeciala1', [728, 90], 'div-gpt-ad-1436871979596-0').addService(googletag.pubads());	googletag.defineSlot('/4265089/LateralDreapta120x600', [[120, 600], [400, 600]], 'div-gpt-ad-1599032607212-0').addService(googletag.pubads());		
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858" crossorigin="anonymous"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.9245 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.1111 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 15 Aprilie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-peste-4-milioane-de-doze-de-vaccin-pfizer-comandate-de-romania-426834?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/peste4milioane-1618498957.jpg" alt="Peste 4 milioane de doze de vaccin Pfizer, comandate de România" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-peste-4-milioane-de-doze-de-vaccin-pfizer-comandate-de-romania-426834?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Peste 4 milioane de doze de vaccin Pfizer, comandate de România</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-box-victorii-pentru-romani-la-mondialele-de-box-pentru-tineret-din-polonia-426833?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/boxpolonia-1618498887.jpg" alt="Box / Victorii pentru români, la Mondialele de box pentru tineret din Polonia" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-box-victorii-pentru-romani-la-mondialele-de-box-pentru-tineret-din-polonia-426833?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Box / Victorii pentru români, la Mondialele de box pentru tineret din Polonia</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/alerta-1618497289.jpg" alt="ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-tablouri-intre-ape-o-spovedanie-a-doua-artiste-constantene-426766?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/volumdepoezie3-1618409210.jpg" alt="„Tablouri între ape” - o „spovedanie” a două artiste constănţene" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-tablouri-intre-ape-o-spovedanie-a-doua-artiste-constantene-426766?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>„Tablouri între ape” - o „spovedanie” a două artiste constănţene</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-peste-4-milioane-de-doze-de-vaccin-pfizer-comandate-de-romania-426834?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/peste4milioane-1618498957.jpg" alt="Peste 4 milioane de doze de vaccin Pfizer, comandate de România" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-peste-4-milioane-de-doze-de-vaccin-pfizer-comandate-de-romania-426834?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Peste 4 milioane de doze de vaccin Pfizer, comandate de România</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-constanta-candidata-la-titlul-de-capitala-mondiala-a-cartii-unesco-2023-426827?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/constantacandidat-1618494713.jpg" alt="Constanţa, candidată la titlul de Capitală Mondială a Cărţii UNESCO 2023" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-constanta-candidata-la-titlul-de-capitala-mondiala-a-cartii-unesco-2023-426827?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Constanţa, candidată la titlul de Capitală Mondială a Cărţii UNESCO 2023</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-muncitorii-necalificati-si-soferii-la-mare-cautare-426786?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/joburi-1618420235.jpg" alt="Muncitorii necalificaţi şi şoferii, la mare căutare" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-muncitorii-necalificati-si-soferii-la-mare-cautare-426786?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Muncitorii necalificaţi şi şoferii, la mare căutare</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-indemnizatii-de-hrana-pentru-bolnavii-de-tuberculoza-426784?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/indemnizatii-1618420028.jpg" alt="Indemnizaţii de hrană pentru bolnavii de tuberculoză" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-indemnizatii-de-hrana-pentru-bolnavii-de-tuberculoza-426784?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Indemnizaţii de hrană pentru bolnavii de tuberculoză</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-constanta-ghisee-speciale-pentru-problemele-de-urbanism-la-centrul-de-informare-cetateni-426826?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/primariaconstanta-1618492358.jpg" alt="Primăria Constanţa. Ghişee speciale pentru problemele de Urbanism, la Centrul de Informare Cetăţeni" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-constanta-ghisee-speciale-pentru-problemele-de-urbanism-la-centrul-de-informare-cetateni-426826?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Constanţa. Ghişee speciale pentru problemele de Urbanism, la Centrul de Informare Cetăţeni</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-stelian-ion-coalitia-merge-mai-departe-este-un-moment-foarte-neplacut-si-foarte-dificil-426819?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/de6b84584ae7f993246497f198bbdb15-1618487100.jpg" alt="Stelian Ion: Coaliţia merge mai departe. Este un moment foarte neplăcut şi foarte dificil" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-stelian-ion-coalitia-merge-mai-departe-este-un-moment-foarte-neplacut-si-foarte-dificil-426819?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Stelian Ion: Coaliţia merge mai departe. Este un moment foarte neplăcut şi foarte dificil</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-psd-sustine-ca-klaus-iohannis-trebuie-sa-intervina-pentru-rezolvarea-crizei-politice-426817?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/jmg9ndqwjmhhc2g9yzg1mdu3nzzjowew-1618485554.jpg" alt="PSD susţine că Klaus Iohannis trebuie să intervină pentru rezolvarea crizei politice" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-psd-sustine-ca-klaus-iohannis-trebuie-sa-intervina-pentru-rezolvarea-crizei-politice-426817?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>PSD susţine că Klaus Iohannis trebuie să intervină pentru rezolvarea crizei politice</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-premierul-si-a-delegat-atributiile-de-ministru-interimar-al-sanatatii-catre-secretarul-de-stat-andrei-baciu-426814?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/andreibaciuguvernulromaniei-1618483172.jpg" alt="Premierul şi-a delegat atribuţiile de ministru interimar al Sănătăţii către secretarul de stat Andrei Baciu" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-premierul-si-a-delegat-atributiile-de-ministru-interimar-al-sanatatii-catre-secretarul-de-stat-andrei-baciu-426814?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Premierul şi-a delegat atribuţiile de ministru interimar al Sănătăţii către secretarul de stat Andrei Baciu</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-3-solutii-moderne-pentru-sanatatea-dintilor-aduse-de-dr-ionut-leahu-la-clinicile-dentare-dr-leahu-constanta-426634?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cover-1618298890.jpg" alt="3 soluții moderne pentru sănătatea dinților aduse de Dr. Ionuț Leahu la Clinicile Dentare Dr. Leahu Constanța" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-3-solutii-moderne-pentru-sanatatea-dintilor-aduse-de-dr-ionut-leahu-la-clinicile-dentare-dr-leahu-constanta-426634?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>3 soluții moderne pentru sănătatea dinților aduse de Dr. Ionuț Leahu la Clinicile Dentare Dr. Leahu Constanța</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-nutritionistului-ce-este-indicat-sa-mananci-in-functie-de-varsta-426550?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cetrebuiesamananciinfunctiedevar-1618158800.jpg" alt="Sfatul nutriţionistului. Ce este indicat să mănânci în funcţie de vârstă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-nutritionistului-ce-este-indicat-sa-mananci-in-functie-de-varsta-426550?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul nutriţionistului. Ce este indicat să mănânci în funcţie de vârstă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a target='_blank' href="https://www.sursadesanatate.ro/dsp-constanta-organizeaza-o-noua-campanie-de-sanatate-pentru-populatie"><img src="https://www.cugetliber.ro/imagini/mici/campanie-1617879335.jpg" alt="DSP Constanţa organizează o nouă campanie de sănătate pentru populaţie" /></a>										
												<a target='_blank' href="https://www.sursadesanatate.ro/dsp-constanta-organizeaza-o-noua-campanie-de-sanatate-pentru-populatie"><h3>DSP Constanţa organizează o nouă campanie de sănătate pentru populaţie</h3></a>													
											</div>
																						<div class="col-3 item">
												<a target='_blank' href="https://www.sursadesanatate.ro/vreti-sa-slabiti-limitati-consumul-de-fructe"><img src="https://www.cugetliber.ro/imagini/mici/fructe-1617794644.jpg" alt="Vreţi să slăbiţi? Limitați consumul de fructe!" /></a>										
												<a target='_blank' href="https://www.sursadesanatate.ro/vreti-sa-slabiti-limitati-consumul-de-fructe"><h3>Vreţi să slăbiţi? Limitați consumul de fructe!</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
					
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment in Cuget Liber">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-andreea-perhaita" title="Andreea PERHAIȚĂ : Ultimele &#351;tiri publicate de autorul Andreea PERHAIȚĂ in Cuget Liber">
									Andreea PERHAIȚĂ</a>									 
						</div>
						<div class="data">Joi, 15 Aprilie 2021</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 177</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/alerta-1618497289.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/alerta-1618497289.jpg" alt="ALERTĂ la Constanţa. Bărbat prins sub tractor. Intervin mai multe echipaje - alerta-1618497289.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole de la acela&#351;i autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-restrictii-suplimentare-si-la-cumpana-si-eforie-au-trecut-de-incidenta-4-cazuri-la-mia-de-locuitori-425721" title="Stire din Eveniment: Restricţii suplimentare şi la Cumpăna şi Eforie. Au trecut de incidenţa 4 cazuri la mia de locuitori">Restricţii suplimentare şi la Cumpăna şi Eforie. Au trecut de incidenţa 4 cazuri la mia de locuitori</a>						
														<div class="data">30 Martie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-restrictii-suplimentare-si-la-cumpana-si-eforie-au-trecut-de-incidenta-4-cazuri-la-mia-de-locuitori-425721"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/restrictii-1617101296.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-cand-intra-in-vigoare-restrictiile-suplimentare-cu-magazinele-inchise-la-ora-18-si-circulatie-interzisa-dupa-ora-20-425468" title="Stire din Eveniment: Când intră în vigoare restricţiile suplimentare, cu magazinele închise la ora 18 şi circulaţie interzisă după ora 20">Când intră în vigoare restricţiile suplimentare, cu magazinele închise la ora 18 şi circulaţie interzisă după ora 20</a>						
														<div class="data">26 Martie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-cand-intra-in-vigoare-restrictiile-suplimentare-cu-magazinele-inchise-la-ora-18-si-circulatie-interzisa-dupa-ora-20-425468"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/masca-1616762591.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-bataie-in-plina-strada-la-mangalia-cinci-barbati-raniti-426175" title="Stire din Eveniment: Bătaie în plină stradă, la Mangalia. Cinci bărbați răniți">Bătaie în plină stradă, la Mangalia. Cinci bărbați răniți</a>						
														<div class="data">05 Aprilie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-bataie-in-plina-strada-la-mangalia-cinci-barbati-raniti-426175"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/ndamagfzad01mtg5odaxngnjntm5odyx-1617648305.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-covid-la-constanta-cinci-localitati-din-judet-aproape-de-carantina-425203" title="Stire din Eveniment: COVID la Constanţa. Cinci localităţi din judeţ, aproape de carantină">COVID la Constanţa. Cinci localităţi din judeţ, aproape de carantină</a>						
														<div class="data">23 Martie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-covid-la-constanta-cinci-localitati-din-judet-aproape-de-carantina-425203"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/masca-1616500263.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-o-masina-a-cazut-de-pe-podul-ipmc-423731" title="Stire din Eveniment: ALERTĂ la Constanţa. O maşină a căzut de pe podul IPMC">ALERTĂ la Constanţa. O maşină a căzut de pe podul IPMC</a>						
														<div class="data">03 Martie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-o-masina-a-cazut-de-pe-podul-ipmc-423731"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/112-1614752294.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-covid-19-explozie-de-cazuri-noi-la-constanta-423658" title="Stire din Eveniment: COVID-19. Explozie de cazuri noi, la Constanţa">COVID-19. Explozie de cazuri noi, la Constanţa</a>						
														<div class="data">02 Martie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-covid-19-explozie-de-cazuri-noi-la-constanta-423658"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/coronavirus2-1614683127.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-andreea-perhaita"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Echipele Inspectoratului pentru Situaţii de Urgenţă Dobrogea au fost solicitate, în urmă cu puţin timp, în localitatea Lumina, din judeţul Constanţa, acolo unde se pare că o persoană este prinsă sub un tractor.Au fost alocate un echipaj de Ambulanţă, o autospecială de stingere, un echipaj de Descarcerare grea, un echipaj SMURD. De asemenea, la faţa locului se află 12 subofiţeri.Din primele informaţii, se pare că tractorul s-a răsturnat, iar şoferul a fost prins sub maşină.<div style="font-weight: normal;"></div><div style="font-weight: normal;"></div><div style=""><b>UPDATE</b></div><div style="font-weight: normal;">Potrivit
reprezentanţilor ISU, bărbatul a fost scos de sub tractor de către cetăţeni.
Acesta este conştient şi cooperant şi a fost preluat de ambulanţă, transportat
la spital.<br /><br /></div><br /><br /><div class='clear'></div><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-sport-irina-bara-si-elisabetta-cocciaretto-in-deschiderea-balului-426831">Irina Bara şi Elisabetta Cocciaretto, în deschiderea „balului”</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-sport-box-victorii-pentru-romani-la-mondialele-de-box-pentru-tineret-din-polonia-426833">Box / Victorii pentru români, la Mondialele de box pentru tineret din Polonia</a></div>
			</div>
</div>
</div>
										
					</div>
					
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-eveniment-alerta-la-constanta-barbat-prins-sub-tractor-intervin-mai-multe-echipaje-426832" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-perchezitii-in-constanta-acuzatii-de-spalare-de-bani-si-inselaciune-426810" class="artSecImg" title="Stire din Eveniment : PERCHEZIȚII ÎN CONSTANȚA. Acuzații de SPĂLARE DE BANI și ÎNȘELĂCIUNE!">PERCHEZIȚII ÎN CONSTANȚA. Acuzații de SPĂLARE DE BANI și ÎNȘELĂCIUNE!</a></div>
									<div class="data">Joi, 15 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-perchezitii-in-constanta-acuzatii-de-spalare-de-bani-si-inselaciune-426810" class="artSecImg" title="Stire din Eveniment : PERCHEZIȚII ÎN CONSTANȚA. Acuzații de SPĂLARE DE BANI și ÎNȘELĂCIUNE!"><img alt="Stire din Eveniment : PERCHEZIȚII ÎN CONSTANȚA. Acuzații de SPĂLARE DE BANI și ÎNȘELĂCIUNE!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/perchezitii-1618479279.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-bijuterii-ascunse-sub-scaunul-soferului-gasite-de-politistii-de-frontiera-426809" class="artSecImg" title="Stire din Eveniment : BIJUTERII ASCUNSE sub scaunul șoferului, găsite de polițiștii de frontieră">BIJUTERII ASCUNSE sub scaunul șoferului, găsite de polițiștii de frontieră</a></div>
									<div class="data">Joi, 15 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-bijuterii-ascunse-sub-scaunul-soferului-gasite-de-politistii-de-frontiera-426809" class="artSecImg" title="Stire din Eveniment : BIJUTERII ASCUNSE sub scaunul șoferului, găsite de polițiștii de frontieră"><img alt="Stire din Eveniment : BIJUTERII ASCUNSE sub scaunul șoferului, găsite de polițiștii de frontieră" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/15aprbijuterii-1618478401.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-inca-un-camion-cu-deseuri-oprit-la-granita-426802" class="artSecImg" title="Stire din Eveniment : Încă un camion cu deșeuri oprit la graniță!">Încă un camion cu deșeuri oprit la graniță!</a></div>
									<div class="data">Joi, 15 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-inca-un-camion-cu-deseuri-oprit-la-granita-426802" class="artSecImg" title="Stire din Eveniment : Încă un camion cu deșeuri oprit la graniță!"><img alt="Stire din Eveniment : Încă un camion cu deșeuri oprit la graniță!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/15aprcamiondeseurinegruvoda-1618475944.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-tigarete-de-contrabanda-descoperite-de-vamesii-din-portul-constanta-426798" class="artSecImg" title="Stire din Eveniment : Țigarete de contrabandă descoperite de vameșii din portul Constanța">Țigarete de contrabandă descoperite de vameșii din portul Constanța</a></div>
									<div class="data">Joi, 15 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-tigarete-de-contrabanda-descoperite-de-vamesii-din-portul-constanta-426798" class="artSecImg" title="Stire din Eveniment : Țigarete de contrabandă descoperite de vameșii din portul Constanța"><img alt="Stire din Eveniment : Țigarete de contrabandă descoperite de vameșii din portul Constanța" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/tigaretedecontrabanda-1618471905.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-avocatii-au-protestat-pentru-apararea-profesiei-este-incalcat-principiul-confidentialitatii-426779" class="artSecImg" title="Stire din Eveniment : Avocaţii au protestat pentru apărarea profesiei. „Este încălcat principiul confidențialității!”">Avocaţii au protestat pentru apărarea profesiei. „Este încălcat principiul confidențialității!”</a></div>
									<div class="data">Joi, 15 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-avocatii-au-protestat-pentru-apararea-profesiei-este-incalcat-principiul-confidentialitatii-426779" class="artSecImg" title="Stire din Eveniment : Avocaţii au protestat pentru apărarea profesiei. „Este încălcat principiul confidențialității!”"><img alt="Stire din Eveniment : Avocaţii au protestat pentru apărarea profesiei. „Este încălcat principiul confidențialității!”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1618419464.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-scandal-in-miez-de-noapte-intre-un-taximetrist-si-un-sofer-de-transport-alternativ-tipa-ca-nu-ne-suporta-426785" class="artSecImg" title="Stire din Eveniment : Scandal în miez de noapte, între un taximetrist și un șofer de transport alternativ. „Țipa că nu ne suportă!”">Scandal în miez de noapte, între un taximetrist și un șofer de transport alternativ. „Țipa că nu ne suportă!”</a></div>
									<div class="data">Joi, 15 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-scandal-in-miez-de-noapte-intre-un-taximetrist-si-un-sofer-de-transport-alternativ-tipa-ca-nu-ne-suporta-426785" class="artSecImg" title="Stire din Eveniment : Scandal în miez de noapte, între un taximetrist și un șofer de transport alternativ. „Țipa că nu ne suportă!”"><img alt="Stire din Eveniment : Scandal în miez de noapte, între un taximetrist și un șofer de transport alternativ. „Țipa că nu ne suportă!”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondprintaltercatietaximetristub-1618420173.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-sfaturi-de-la-politie-cum-pot-fi-prevenite-furturile-din-buzunare-si-posete-426787" class="artSecImg" title="Stire din Eveniment : Sfaturi de la Poliție: cum pot fi prevenite furturile din buzunare și poșete!">Sfaturi de la Poliție: cum pot fi prevenite furturile din buzunare și poșete!</a></div>
									<div class="data">Miercuri, 14 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-sfaturi-de-la-politie-cum-pot-fi-prevenite-furturile-din-buzunare-si-posete-426787" class="artSecImg" title="Stire din Eveniment : Sfaturi de la Poliție: cum pot fi prevenite furturile din buzunare și poșete!"><img alt="Stire din Eveniment : Sfaturi de la Poliție: cum pot fi prevenite furturile din buzunare și poșete!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/preventivfurturi-1618420283.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-politistii-din-constanta-protestatari-in-piata-victoriei-este-o-batjocura-a-guvernului-426789" class="artSecImg" title="Stire din Eveniment : Polițiștii din Constanța, protestatari în Piața Victoriei: „Este o batjocură a Guvernului!”">Polițiștii din Constanța, protestatari în Piața Victoriei: „Este o batjocură a Guvernului!”</a></div>
									<div class="data">Miercuri, 14 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-politistii-din-constanta-protestatari-in-piata-victoriei-este-o-batjocura-a-guvernului-426789" class="artSecImg" title="Stire din Eveniment : Polițiștii din Constanța, protestatari în Piața Victoriei: „Este o batjocură a Guvernului!”"><img alt="Stire din Eveniment : Polițiștii din Constanța, protestatari în Piața Victoriei: „Este o batjocură a Guvernului!”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/politistiprintprotest1-1618420476.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-tineri-prinsi-de-jandarmi-cu-jointuri-in-zonele-anda-si-tomis-iii-426778" class="artSecImg" title="Stire din Eveniment : Tineri prinși de jandarmi, cu jointuri, în zonele Anda și Tomis III">Tineri prinși de jandarmi, cu jointuri, în zonele Anda și Tomis III</a></div>
									<div class="data">Miercuri, 14 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-tineri-prinsi-de-jandarmi-cu-jointuri-in-zonele-anda-si-tomis-iii-426778" class="artSecImg" title="Stire din Eveniment : Tineri prinși de jandarmi, cu jointuri, în zonele Anda și Tomis III"><img alt="Stire din Eveniment : Tineri prinși de jandarmi, cu jointuri, în zonele Anda și Tomis III" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/drogurijandarmi2-1618419393.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-taximetristii-ameninta-cu-proteste-masive-suntem-tratati-ca-cetateni-de-mana-a-doua-426780" class="artSecImg" title="Stire din Eveniment : Taximetriștii amenință cu proteste masive: „Suntem tratați ca cetățeni de mâna a doua!”">Taximetriștii amenință cu proteste masive: „Suntem tratați ca cetățeni de mâna a doua!”</a></div>
									<div class="data">Miercuri, 14 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-taximetristii-ameninta-cu-proteste-masive-suntem-tratati-ca-cetateni-de-mana-a-doua-426780" class="artSecImg" title="Stire din Eveniment : Taximetriștii amenință cu proteste masive: „Suntem tratați ca cetățeni de mâna a doua!”"><img alt="Stire din Eveniment : Taximetriștii amenință cu proteste masive: „Suntem tratați ca cetățeni de mâna a doua!”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/taximetristisolicitare-1618419530.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-alerta-in-navodari-am-sa-arunc-blocul-in-aer-426741" class="artSecImg" title="Stire din Eveniment : ALERTĂ ÎN NĂVODARI! „Am să arunc blocul în aer!”">ALERTĂ ÎN NĂVODARI! „Am să arunc blocul în aer!”</a></div>
									<div class="data">Miercuri, 14 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-alerta-in-navodari-am-sa-arunc-blocul-in-aer-426741" class="artSecImg" title="Stire din Eveniment : ALERTĂ ÎN NĂVODARI! „Am să arunc blocul în aer!”"><img alt="Stire din Eveniment : ALERTĂ ÎN NĂVODARI! „Am să arunc blocul în aer!”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/isudobrogea-1618401422.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-altercatie-in-miez-de-noapte-un-taximetrist-a-atacat-o-masina-de-bolt-426738" class="artSecImg" title="Stire din Eveniment : ALTERCAȚIE ÎN MIEZ DE NOAPTE! Un taximetrist a ATACAT o mașină de BOLT!">ALTERCAȚIE ÎN MIEZ DE NOAPTE! Un taximetrist a ATACAT o mașină de BOLT!</a></div>
									<div class="data">Miercuri, 14 Aprilie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-altercatie-in-miez-de-noapte-un-taximetrist-a-atacat-o-masina-de-bolt-426738" class="artSecImg" title="Stire din Eveniment : ALTERCAȚIE ÎN MIEZ DE NOAPTE! Un taximetrist a ATACAT o mașină de BOLT!"><img alt="Stire din Eveniment : ALTERCAȚIE ÎN MIEZ DE NOAPTE! Un taximetrist a ATACAT o mașină de BOLT!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/14apraltercatieubertaxi-1618398395.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js"  crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js" crossorigin="anonymous"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.1537 secunde</div>				
</body>
</html>
