<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif">
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css" media="print" onload="media='all'" />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>A murit jurnalistul Florin Condurățeanu | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Eveniment : Jurnalistul Florin Condurățeanu a încetat din viață luni seara, în urma unui stop cardio-respirator. El avea 77 de ani.Vestea a fost dată de către Mihai Gâdea, în direct la Antena 3, la emisiunea" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,eveniment,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="A murit jurnalistul Florin Condurățeanu" />
	<meta itemprop="description" content="Stirile zilei din Eveniment : Jurnalistul Florin Condurățeanu a încetat din viață luni seara, în urma unui stop cardio-respirator. El avea 77 de ani.Vestea a fost dată de către Mihai Gâdea, în direct la Antena 3, la emisiunea" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/florincondurateanu-1624906938.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753" />
	<meta property="og:title" content="A murit jurnalistul Florin Condurățeanu" />
	<meta property="og:description" content="Stirile zilei din Eveniment : Jurnalistul Florin Condurățeanu a încetat din viață luni seara, în urma unui stop cardio-respirator. El avea 77 de ani.Vestea a fost dată de către Mihai Gâdea, în direct la Antena 3, la emisiunea" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/florincondurateanu-1624906938.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753" />
	<meta itemprop="author" content="Cuget Liber Online" />
	<meta itemprop="datePublished" content="2021-06-28" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="A murit jurnalistul Florin Condurățeanu">
	<meta name="twitter:description" content="Stirile zilei din Eveniment : Jurnalistul Florin Condurățeanu a încetat din viață luni seara, în urma unui stop cardio-respirator. El avea 77 de ani.Vestea a fost dată de către Mihai Gâdea, în direct la Antena 3, la emisiunea">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/florincondurateanu-1624906938.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-06-28" />
	<meta property="article:section" content="Eveniment" />
	<meta property="article:tag" content="eveniment,ultima oră" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858" integrity="sha384-Ew9RD/rwK62j4iajrjkbSLpvQwlUzVh2oA1k1DNWp76j/WMfsSjptsStAYlu01UC" crossorigin="anonymous"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" integrity="sha384-oD1xYLhXEN+jJDq4O8/0C8iNpP/E0GKNoElbSq/v0s/trROZpXVEhsJLIjhkqy7r" crossorigin="anonymous"></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.926 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.1256 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Luni, 28 Iunie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-comunei-cumpana-si-fundatia-zi-deschisa-parteneri-in-cadrul-unui-proiect-pentru-copii-431712?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/cumpanainvitatie-1624896987.jpg" alt="Primăria comunei Cumpăna şi fundaţia „Zi deschisă”, parteneri în cadrul unui proiect pentru copii" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-comunei-cumpana-si-fundatia-zi-deschisa-parteneri-in-cadrul-unui-proiect-pentru-copii-431712?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Primăria comunei Cumpăna şi fundaţia „Zi deschisă”, parteneri în cadrul unui proiect pentru copii</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-tenismenul-constantean-andrei-timaru-pe-podium-a-fost-o-experienta-minunata-431747?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/andrei3print-1624902405.jpg" alt="Tenismenul constănțean Andrei Timaru, pe podium! „A fost o experienţă minunată!”" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-tenismenul-constantean-andrei-timaru-pe-podium-a-fost-o-experienta-minunata-431747?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Tenismenul constănțean Andrei Timaru, pe podium! „A fost o experienţă minunată!”</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-noi-cursuri-de-formare-pentru-someri-ce-meserii-se-cauta-431745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/prahovaajofmbanichiriedepunerece-1624905132.jpg" alt="Noi cursuri de formare pentru șomeri. Ce meserii se caută" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-noi-cursuri-de-formare-pentru-someri-ce-meserii-se-cauta-431745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Noi cursuri de formare pentru șomeri. Ce meserii se caută</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/florincondurateanu-1624906938.jpg" alt="A murit jurnalistul Florin Condurățeanu" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>A murit jurnalistul Florin Condurățeanu</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-noi-cursuri-de-formare-pentru-someri-ce-meserii-se-cauta-431745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/prahovaajofmbanichiriedepunerece-1624905132.jpg" alt="Noi cursuri de formare pentru șomeri. Ce meserii se caută" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-noi-cursuri-de-formare-pentru-someri-ce-meserii-se-cauta-431745?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Noi cursuri de formare pentru șomeri. Ce meserii se caută</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-restrictii-de-trafic-in-zona-peninsulara-de-sfintii-apostoli-petru-si-pavel-431746?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/restrictii-1624902257.jpg" alt="Restricţii de trafic în zona peninsulară, de Sfinţii Apostoli Petru şi Pavel" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-restrictii-de-trafic-in-zona-peninsulara-de-sfintii-apostoli-petru-si-pavel-431746?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Restricţii de trafic în zona peninsulară, de Sfinţii Apostoli Petru şi Pavel</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-se-opreste-apa-in-localitatea-tepes-voda-431695?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/seopresteapa-1624887770.jpg" alt="Se oprește apa în localitatea Țepeș Vodă!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-se-opreste-apa-in-localitatea-tepes-voda-431695?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Se oprește apa în localitatea Țepeș Vodă!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-a-inceput-taxarea-parcarii-in-zona-1-a-municipiului-constanta-iata-unde-si-cat-se-plateste-431687?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/img6834-1624882182.jpg" alt="ATENŢIE! A început taxarea parcării în Zona 1 a municipiului Constanţa. Iată unde şi cât se plăteşte" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-a-inceput-taxarea-parcarii-in-zona-1-a-municipiului-constanta-iata-unde-si-cat-se-plateste-431687?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>ATENŢIE! A început taxarea parcării în Zona 1 a municipiului Constanţa. Iată unde şi cât se plăteşte</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-comunei-cumpana-si-fundatia-zi-deschisa-parteneri-in-cadrul-unui-proiect-pentru-copii-431712?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cumpanainvitatie-1624896987.jpg" alt="Primăria comunei Cumpăna şi fundaţia „Zi deschisă”, parteneri în cadrul unui proiect pentru copii" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-comunei-cumpana-si-fundatia-zi-deschisa-parteneri-in-cadrul-unui-proiect-pentru-copii-431712?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria comunei Cumpăna şi fundaţia „Zi deschisă”, parteneri în cadrul unui proiect pentru copii</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-niciun-parlamentar-pnl-nu-va-vota-motiunea-431714?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/orbandesprepsd-1624897121.jpg" alt="Ludovic Orban: „Niciun parlamentar PNL nu va vota moțiunea”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ludovic-orban-niciun-parlamentar-pnl-nu-va-vota-motiunea-431714?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ludovic Orban: „Niciun parlamentar PNL nu va vota moțiunea”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-psd-si-pnl-revendica-fiecare-victoria-in-alegerile-locale-partiale-431678?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/psd-1624869959.jpg" alt="PSD și PNL revendică fiecare victoria în alegerile locale parțiale" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-psd-si-pnl-revendica-fiecare-victoria-in-alegerile-locale-partiale-431678?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>PSD și PNL revendică fiecare victoria în alegerile locale parțiale</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-psd-respinge-privatizarea-mascata-a-sanatatii-431660?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/psdsanatate-1624805596.jpg" alt="PSD respinge privatizarea mascată a Sănătății" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-psd-respinge-privatizarea-mascata-a-sanatatii-431660?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>PSD respinge privatizarea mascată a Sănătății</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-evitati-soarele-la-orele-pranzului-riscati-un-edem-cerebral-431627?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/edem-1624795906.jpg" alt="Sfatul medicului - Evitați soarele la orele prânzului! Riscați un edem cerebral" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-evitati-soarele-la-orele-pranzului-riscati-un-edem-cerebral-431627?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul medicului - Evitați soarele la orele prânzului! Riscați un edem cerebral</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-v-a-crescut-temperatura-va-simtiti-rau-insolatia-poate-fi-de-vina-431575?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/insolatia-1624646216.jpg" alt="V-a crescut temperatura? Vă simțiți rău? Insolaţia poate fi de vină" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-v-a-crescut-temperatura-va-simtiti-rau-insolatia-poate-fi-de-vina-431575?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>V-a crescut temperatura? Vă simțiți rău? Insolaţia poate fi de vină</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-racelile-de-sezon-si-faringita-pot-fi-prevenite-ce-trebuie-sa-faceti-431486?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/faringita-1624559558.jpg" alt="Răcelile de sezon și faringita pot fi prevenite. Ce trebuie să faceți" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-racelile-de-sezon-si-faringita-pot-fi-prevenite-ce-trebuie-sa-faceti-431486?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Răcelile de sezon și faringita pot fi prevenite. Ce trebuie să faceți</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-fumati-prea-mult-riscati-sa-va-intoxicati-cu-nicotina-431487?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/nicotina-1624559603.jpg" alt="Fumați prea mult? Riscați să vă intoxicați cu nicotină" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-fumati-prea-mult-riscati-sa-va-intoxicati-cu-nicotina-431487?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Fumați prea mult? Riscați să vă intoxicați cu nicotină</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align='center' ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class='clear'></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment in Cuget Liber">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">A murit jurnalistul Florin Condurățeanu</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
						<a href='#'>Cuget Liber Online</a> 
						</div>
						<div class="data">Luni, 28 Iunie 2021, 21:23</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 344</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/florincondurateanu-1624906938.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/florincondurateanu-1624906938.jpg" alt="A murit jurnalistul Florin Condurățeanu - florincondurateanu-1624906938.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole recomandate</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753" title="Stire din Eveniment: A murit jurnalistul Florin Condurățeanu">A murit jurnalistul Florin Condurățeanu</a>						
														<div class="data">28 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/florincondurateanu-1624906938.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-sturion-eliberat-de-politistii-de-frontiera-din-plase-431677" title="Stire din Eveniment: Sturion eliberat de polițiștii de frontieră din plase!">Sturion eliberat de polițiștii de frontieră din plase!</a>						
														<div class="data">28 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-sturion-eliberat-de-politistii-de-frontiera-din-plase-431677"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1624866920435pozagardas4-1624869087.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-captura-la-costinesti-haine-contrafacute-confiscate-de-jandarmi-431675" title="Stire din Eveniment: CAPTURĂ LA COSTINEȘTI. Haine contrafăcute, confiscate de jandarmi">CAPTURĂ LA COSTINEȘTI. Haine contrafăcute, confiscate de jandarmi</a>						
														<div class="data">28 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-captura-la-costinesti-haine-contrafacute-confiscate-de-jandarmi-431675"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/32767cbb981444d38936dab689ee58c5-1624868287.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-adolescent-disparut-in-dunare-la-harsova-cautat-de-scafandri-431672" title="Stire din Eveniment: Adolescent DISPĂRUT ÎN DUNĂRE, la Hârșova, căutat de scafandri">Adolescent DISPĂRUT ÎN DUNĂRE, la Hârșova, căutat de scafandri</a>						
														<div class="data">28 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-adolescent-disparut-in-dunare-la-harsova-cautat-de-scafandri-431672"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/e37827220be34889bcc91c237f076772-1624867200.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-razie-pe-sosele-soferi-prinsi-bauti-si-drogati-la-volan-431611" title="Stire din Eveniment: RAZIE pe şosele! Şoferi prinşi băuţi şi drogaţi, la volan">RAZIE pe şosele! Şoferi prinşi băuţi şi drogaţi, la volan</a>						
														<div class="data">27 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-razie-pe-sosele-soferi-prinsi-bauti-si-drogati-la-volan-431611"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/razie-1624784635.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-62-de-cazuri-noi-de-covid-si-6-decese-in-ultimele-24-de-ore-au-fost-adaugate-260-decese-petrecute-in-ultimul-an-431601" title="Stire din Eveniment: 62 de cazuri noi de COVID și 6 decese în ultimele 24 de ore. Au fost adăugate 260 decese petrecute în ultimul an">62 de cazuri noi de COVID și 6 decese în ultimele 24 de ore. Au fost adăugate 260 decese petrecute în ultimul an</a>						
														<div class="data">26 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-62-de-cazuri-noi-de-covid-si-6-decese-in-ultimele-24-de-ore-au-fost-adaugate-260-decese-petrecute-in-ultimul-an-431601"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/covid-1624707233.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="javascript:;"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Jurnalistul Florin Condurățeanu a încetat din viață luni seara, în urma unui stop cardio-respirator. El avea 77 de ani.<div>Vestea a fost dată de către Mihai Gâdea, în direct la Antena 3, la emisiunea Sinteza Zilei. Florin Condurăţeanu&nbsp; a rămas în mintea publicului pentru analizele pe care le făcea în direct la TV pe toate domeniile de activitate.<br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-sport-simona-halep-risca-sa-iasa-din-top-10-mondial-dupa-wimbledon-431752">Simona Halep riscă să iasă din Top 10 mondial după Wimbledon</a></div>
			</div>
	<div class="col-6">
			</div>
</div>
</div>
										
					</div>
										<div class="banner-wide banner-none">
						<div id="SC_TBlock_851535" style="height: 100%; position: relative; z-index: 1;"></div>
						<script type="text/javascript">
							(sc_adv_out = window.sc_adv_out || []).push({
								id : "851535",
								domain : "n.ads5-adnow.com",
								no_div: false
							});
						</script>
						<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script>
					</div>

					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-eveniment-a-murit-jurnalistul-florin-condurateanu-431753" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-trecere-in-rezerva-la-brigada-9-mecanizata-marasesti-431732" class="artSecImg" title="Stire din Eveniment : Trecere în rezervă la Brigada 9 Mecanizată „Mărășești”">Trecere în rezervă la Brigada 9 Mecanizată „Mărășești”</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-trecere-in-rezerva-la-brigada-9-mecanizata-marasesti-431732" class="artSecImg" title="Stire din Eveniment : Trecere în rezervă la Brigada 9 Mecanizată „Mărășești”"><img alt="Stire din Eveniment : Trecere în rezervă la Brigada 9 Mecanizată „Mărășești”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/retragerebrigada1-1624900996.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-campania-de-recrutare-a-rezervistilor-voluntari-pentru-anul-2021-la-start-431730" class="artSecImg" title="Stire din Eveniment : Campania de recrutare a rezerviștilor voluntari pentru anul 2021, la start!">Campania de recrutare a rezerviștilor voluntari pentru anul 2021, la start!</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-campania-de-recrutare-a-rezervistilor-voluntari-pentru-anul-2021-la-start-431730" class="artSecImg" title="Stire din Eveniment : Campania de recrutare a rezerviștilor voluntari pentru anul 2021, la start!"><img alt="Stire din Eveniment : Campania de recrutare a rezerviștilor voluntari pentru anul 2021, la start!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/campanierezervisti-1624900842.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-ultimul-detasament-romanesc-a-fost-repatriat-din-teatrul-de-operatii-afganistan-431729" class="artSecImg" title="Stire din Eveniment : Ultimul detașament românesc a fost repatriat din teatrul de operații Afganistan">Ultimul detașament românesc a fost repatriat din teatrul de operații Afganistan</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-ultimul-detasament-romanesc-a-fost-repatriat-din-teatrul-de-operatii-afganistan-431729" class="artSecImg" title="Stire din Eveniment : Ultimul detașament românesc a fost repatriat din teatrul de operații Afganistan"><img alt="Stire din Eveniment : Ultimul detașament românesc a fost repatriat din teatrul de operații Afganistan" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/afganistanrepatriere-1624900782.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-sturion-eliberat-de-politistii-de-frontiera-din-plase-431677" class="artSecImg" title="Stire din Eveniment : Sturion eliberat de polițiștii de frontieră din plase!">Sturion eliberat de polițiștii de frontieră din plase!</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-sturion-eliberat-de-politistii-de-frontiera-din-plase-431677" class="artSecImg" title="Stire din Eveniment : Sturion eliberat de polițiștii de frontieră din plase!"><img alt="Stire din Eveniment : Sturion eliberat de polițiștii de frontieră din plase!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1624866920435pozagardas4-1624869087.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-captura-la-costinesti-haine-contrafacute-confiscate-de-jandarmi-431675" class="artSecImg" title="Stire din Eveniment : CAPTURĂ LA COSTINEȘTI. Haine contrafăcute, confiscate de jandarmi">CAPTURĂ LA COSTINEȘTI. Haine contrafăcute, confiscate de jandarmi</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-captura-la-costinesti-haine-contrafacute-confiscate-de-jandarmi-431675" class="artSecImg" title="Stire din Eveniment : CAPTURĂ LA COSTINEȘTI. Haine contrafăcute, confiscate de jandarmi"><img alt="Stire din Eveniment : CAPTURĂ LA COSTINEȘTI. Haine contrafăcute, confiscate de jandarmi" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/32767cbb981444d38936dab689ee58c5-1624868287.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-adolescent-disparut-in-dunare-la-harsova-cautat-de-scafandri-431672" class="artSecImg" title="Stire din Eveniment : Adolescent DISPĂRUT ÎN DUNĂRE, la Hârșova, căutat de scafandri">Adolescent DISPĂRUT ÎN DUNĂRE, la Hârșova, căutat de scafandri</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-adolescent-disparut-in-dunare-la-harsova-cautat-de-scafandri-431672" class="artSecImg" title="Stire din Eveniment : Adolescent DISPĂRUT ÎN DUNĂRE, la Hârșova, căutat de scafandri"><img alt="Stire din Eveniment : Adolescent DISPĂRUT ÎN DUNĂRE, la Hârșova, căutat de scafandri" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/e37827220be34889bcc91c237f076772-1624867200.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-vreti-o-cariera-in-armata-romaniei-se-cauta-ofiteri-si-subofiteri-431647" class="artSecImg" title="Stire din Eveniment : Vreți o carieră în Armata României? Se caută ofițeri și subofițeri!">Vreți o carieră în Armata României? Se caută ofițeri și subofițeri!</a></div>
									<div class="data">Luni, 28 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-vreti-o-cariera-in-armata-romaniei-se-cauta-ofiteri-si-subofiteri-431647" class="artSecImg" title="Stire din Eveniment : Vreți o carieră în Armata României? Se caută ofițeri și subofițeri!"><img alt="Stire din Eveniment : Vreți o carieră în Armata României? Se caută ofițeri și subofițeri!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus-1624806687.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-detalii-din-culisele-anchetei-care-l-a-bagat-pe-boris-parpala-dupa-gratii-431646" class="artSecImg" title="Stire din Eveniment : Detalii din culisele anchetei care l-a băgat pe Boris Parpală după gratii">Detalii din culisele anchetei care l-a băgat pe Boris Parpală după gratii</a></div>
									<div class="data">Duminic&#259;, 27 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-detalii-din-culisele-anchetei-care-l-a-bagat-pe-boris-parpala-dupa-gratii-431646" class="artSecImg" title="Stire din Eveniment : Detalii din culisele anchetei care l-a băgat pe Boris Parpală după gratii"><img alt="Stire din Eveniment : Detalii din culisele anchetei care l-a băgat pe Boris Parpală după gratii" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/detaliiborisparpala-1624799885.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-razie-pe-sosele-soferi-prinsi-bauti-si-drogati-la-volan-431611" class="artSecImg" title="Stire din Eveniment : RAZIE pe şosele! Şoferi prinşi băuţi şi drogaţi, la volan">RAZIE pe şosele! Şoferi prinşi băuţi şi drogaţi, la volan</a></div>
									<div class="data">Duminic&#259;, 27 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-razie-pe-sosele-soferi-prinsi-bauti-si-drogati-la-volan-431611" class="artSecImg" title="Stire din Eveniment : RAZIE pe şosele! Şoferi prinşi băuţi şi drogaţi, la volan"><img alt="Stire din Eveniment : RAZIE pe şosele! Şoferi prinşi băuţi şi drogaţi, la volan" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/razie-1624784635.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-lupta-impotriva-drogurilor-dusa-la-nivel-de-stiinta-431563" class="artSecImg" title="Stire din Eveniment : Lupta împotriva drogurilor, dusă la nivel de știință">Lupta împotriva drogurilor, dusă la nivel de știință</a></div>
									<div class="data">S&#226;mb&#259;t&#259;, 26 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-lupta-impotriva-drogurilor-dusa-la-nivel-de-stiinta-431563" class="artSecImg" title="Stire din Eveniment : Lupta împotriva drogurilor, dusă la nivel de știință"><img alt="Stire din Eveniment : Lupta împotriva drogurilor, dusă la nivel de știință" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/antidrogreuniune-1624645006.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-62-de-cazuri-noi-de-covid-si-6-decese-in-ultimele-24-de-ore-au-fost-adaugate-260-decese-petrecute-in-ultimul-an-431601" class="artSecImg" title="Stire din Eveniment : 62 de cazuri noi de COVID și 6 decese în ultimele 24 de ore. Au fost adăugate 260 decese petrecute în ultimul an">62 de cazuri noi de COVID și 6 decese în ultimele 24 de ore. Au fost adăugate 260 decese petrecute în ultimul an</a></div>
									<div class="data">S&#226;mb&#259;t&#259;, 26 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-62-de-cazuri-noi-de-covid-si-6-decese-in-ultimele-24-de-ore-au-fost-adaugate-260-decese-petrecute-in-ultimul-an-431601" class="artSecImg" title="Stire din Eveniment : 62 de cazuri noi de COVID și 6 decese în ultimele 24 de ore. Au fost adăugate 260 decese petrecute în ultimul an"><img alt="Stire din Eveniment : 62 de cazuri noi de COVID și 6 decese în ultimele 24 de ore. Au fost adăugate 260 decese petrecute în ultimul an" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/covid-1624707233.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-galerie-foto-perchezitii-intr-un-dosar-penal-de-furt-calificat-431600" class="artSecImg" title="Stire din Eveniment : GALERIE FOTO / PERCHEZIȚII ÎNTR-UN DOSAR PENAL DE FURT CALIFICAT">GALERIE FOTO / PERCHEZIȚII ÎNTR-UN DOSAR PENAL DE FURT CALIFICAT</a></div>
									<div class="data">S&#226;mb&#259;t&#259;, 26 Iunie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-galerie-foto-perchezitii-intr-un-dosar-penal-de-furt-calificat-431600" class="artSecImg" title="Stire din Eveniment : GALERIE FOTO / PERCHEZIȚII ÎNTR-UN DOSAR PENAL DE FURT CALIFICAT"><img alt="Stire din Eveniment : GALERIE FOTO / PERCHEZIȚII ÎNTR-UN DOSAR PENAL DE FURT CALIFICAT" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/269134ca8c084d09955eed864a49dabb-1624704048.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-Z4iFyiquqyJHhLG2SWXVW5K62miYCgSAT/WUa9BxKxba/iAxg00ZjbbBepcOoGwZ" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>

<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.3547 secunde</div>				
</body>
</html>
