<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/beculete.gif" as="image">
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=12" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" />	
	<!--link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/jquery-ui.min.css" /-->
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=12" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>10 autoturisme avariate în Constanța din cauza unui șofer fără permis | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Eveniment : În această seară, în jurul orei 18.30, polițiștii constănțeni au fost sesizați cu privire la producerea unui eveniment rutier pe strada Brizei din municipiul Constanța.Conform primelor cercetări" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,eveniment,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="10 autoturisme avariate în Constanța din cauza unui șofer fără permis" />
	<meta itemprop="description" content="Stirile zilei din Eveniment : În această seară, în jurul orei 18.30, polițiștii constănțeni au fost sesizați cu privire la producerea unui eveniment rutier pe strada Brizei din municipiul Constanța.Conform primelor cercetări" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/whatsappimage20210226at210054-1614366728.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464" />
	<meta property="og:title" content="10 autoturisme avariate în Constanța din cauza unui șofer fără permis" />
	<meta property="og:description" content="Stirile zilei din Eveniment : În această seară, în jurul orei 18.30, polițiștii constănțeni au fost sesizați cu privire la producerea unui eveniment rutier pe strada Brizei din municipiul Constanța.Conform primelor cercetări" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/whatsappimage20210226at210054-1614366728.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464" />
	<meta itemprop="author" content="Mirabela ȘERBĂNESCU" />
	<meta itemprop="datePublished" content="2021-02-26" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="10 autoturisme avariate în Constanța din cauza unui șofer fără permis">
	<meta name="twitter:description" content="Stirile zilei din Eveniment : În această seară, în jurul orei 18.30, polițiștii constănțeni au fost sesizați cu privire la producerea unui eveniment rutier pe strada Brizei din municipiul Constanța.Conform primelor cercetări">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/whatsappimage20210226at210054-1614366728.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-02-26" />
	<meta property="article:section" content="Eveniment" />
	<meta property="article:tag" content="eveniment,ultima oră" />
	
	
	<!-- Bannere -->
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>	

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		/* noile coduri de bannere */
	    googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
    	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
		/* ------- */
				googletag.defineSlot('/4265089/Cuget_728_Menu', [[728, 90], [800, 232], [960, 120]], 'div-gpt-ad-1557408322416-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Lateral100x600', [[400, 600], [100, 600], [120, 600]], 'div-gpt-ad-1542790659583-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/728x90SectiuneSpeciala1', [728, 90], 'div-gpt-ad-1436871979596-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/LateralDreapta120x600', [[120, 600], [400, 600]], 'div-gpt-ad-1599032607212-0').addService(googletag.pubads());		
				googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
 		googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
		googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 1
			googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());			 // zona banner articol 2
			googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());			 // zona banner articol 3
			googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());			 // zona banner articol 4
			googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());			googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
			googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 100,  
      renderMarginPercent: 100, 
      mobileScaling: 2.0  
    });
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.8745 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.0209 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript">
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Vineri, 26 Februarie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/whatsappimage20210226at210054-1614366728.jpg" alt="10 autoturisme avariate în Constanța din cauza unui șofer fără permis" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>10 autoturisme avariate în Constanța din cauza unui șofer fără permis</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-guvernul-rus-acuza-twitter-de-dictatura-digitala-dupa-blocarea-unor-conturi-legate-de-rusia-423454?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/twitterappiconios-1614365714.jpg" alt="Guvernul rus acuză Twitter de „dictatură digitală” după blocarea unor conturi legate de Rusia" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-guvernul-rus-acuza-twitter-de-dictatura-digitala-dupa-blocarea-unor-conturi-legate-de-rusia-423454?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Guvernul rus acuză Twitter de „dictatură digitală” după blocarea unor conturi legate de Rusia</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-pot-duce-elevii-martisoare-la-scoala-de-1-martie-ministrul-sanatatii-raspunde-423448?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/e84a5e173a5140cba94ef2e88567146f-1614364013.jpg" alt="Pot duce elevii mărțișoare la școală, de 1 martie? Ministrul Sănătății răspunde" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-pot-duce-elevii-martisoare-la-scoala-de-1-martie-ministrul-sanatatii-raspunde-423448?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Pot duce elevii mărțișoare la școală, de 1 martie? Ministrul Sănătății răspunde</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-educatiei-sprijina-propunerea-ca-studentii-sa-primeasca-12-calatorii-gratuite-cu-trenul-423446?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/mzamemm9mszoyxnopwrhnzhjmdfjzti4-1614360388.jpg" alt="Ministrul Educației sprijină propunerea ca studenții să primească 12 călătorii gratuite cu trenul" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-educatiei-sprijina-propunerea-ca-studentii-sa-primeasca-12-calatorii-gratuite-cu-trenul-423446?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Ministrul Educației sprijină propunerea ca studenții să primească 12 călătorii gratuite cu trenul</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-pot-duce-elevii-martisoare-la-scoala-de-1-martie-ministrul-sanatatii-raspunde-423448?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/e84a5e173a5140cba94ef2e88567146f-1614364013.jpg" alt="Pot duce elevii mărțișoare la școală, de 1 martie? Ministrul Sănătății răspunde" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-pot-duce-elevii-martisoare-la-scoala-de-1-martie-ministrul-sanatatii-raspunde-423448?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Pot duce elevii mărțișoare la școală, de 1 martie? Ministrul Sănătății răspunde</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-itm-va-desfasura-noi-actiuni-de-control-ce-sectoare-sunt-vizate-423441?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/itmconstanta-1614357912.jpg" alt="ITM va desfășura noi acțiuni de control. Ce sectoare sunt vizate" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-itm-va-desfasura-noi-actiuni-de-control-ce-sectoare-sunt-vizate-423441?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>ITM va desfășura noi acțiuni de control. Ce sectoare sunt vizate</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-programari-online-la-casa-casatoriilor-constanta-423430?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1440x810cmsv233428e5660045d6db2e-1614356274.jpg" alt="Programări online, la Casa Căsătoriilor Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-programari-online-la-casa-casatoriilor-constanta-423430?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Programări online, la Casa Căsătoriilor Constanţa</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-romania-pe-locul-7-in-topul-vaccinarilor-impotriva-covid-19-cu-ambele-doze-la-nivel-global-423425?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/f201230nrf04-1614351746.jpg" alt="România, pe locul 7 în topul vaccinărilor împotriva COVID-19 cu ambele doze la nivel global" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-romania-pe-locul-7-in-topul-vaccinarilor-impotriva-covid-19-cu-ambele-doze-la-nivel-global-423425?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>România, pe locul 7 în topul vaccinărilor împotriva COVID-19 cu ambele doze la nivel global</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-educatiei-sprijina-propunerea-ca-studentii-sa-primeasca-12-calatorii-gratuite-cu-trenul-423446?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/mzamemm9mszoyxnopwrhnzhjmdfjzti4-1614360388.jpg" alt="Ministrul Educației sprijină propunerea ca studenții să primească 12 călătorii gratuite cu trenul" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-educatiei-sprijina-propunerea-ca-studentii-sa-primeasca-12-calatorii-gratuite-cu-trenul-423446?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Educației sprijină propunerea ca studenții să primească 12 călătorii gratuite cu trenul</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-bogdan-aurescu-despre-certificatele-de-vaccinare-va-trebui-sa-asteptam-423442?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/bogdanaurescu1-1614359016.jpg" alt="Bogdan Aurescu, despre certificatele de vaccinare: „Va trebui să aşteptăm”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-bogdan-aurescu-despre-certificatele-de-vaccinare-va-trebui-sa-asteptam-423442?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bogdan Aurescu, despre certificatele de vaccinare: „Va trebui să aşteptăm”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-declara-ca-pasaportul-de-vaccinare-ar-trebui-folosit-in-scop-medical-423426?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/pres-1614352663.jpg" alt="Klaus Iohannis declară că pașaportul de vaccinare ar trebui folosit în scop medical" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-declara-ca-pasaportul-de-vaccinare-ar-trebui-folosit-in-scop-medical-423426?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis declară că pașaportul de vaccinare ar trebui folosit în scop medical</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-consilierii-locali-din-constanta-reuniti-in-sedinta-ce-proiecte-sunt-pe-ordinea-de-zi-423413?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/sedintaclprimarieonline-1614346223.jpg" alt="Consilierii locali din Constanța, reuniți în ședință. Ce proiecte sunt pe ordinea de zi" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-consilierii-locali-din-constanta-reuniti-in-sedinta-ce-proiecte-sunt-pe-ordinea-de-zi-423413?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierii locali din Constanța, reuniți în ședință. Ce proiecte sunt pe ordinea de zi</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a target='_blank' href="https://www.sursadesanatate.ro/faceti-miscare-daca-ati-suferit-un-accident-vascular"><img src="https://www.cugetliber.ro/imagini/mici/avc1614083129-1614083211.jpg" alt="Faceţi mişcare, dacă aţi suferit un accident vascular!" /></a>										
												<a target='_blank' href="https://www.sursadesanatate.ro/faceti-miscare-daca-ati-suferit-un-accident-vascular"><h3>Faceţi mişcare, dacă aţi suferit un accident vascular!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-a-fost-testata-reactia-anticorpilor-dupa-expunerea-unei-persoane-la-coronavirus-419159?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/carantinacovid-1608971213.jpg" alt="A fost testată reacția anticorpilor după expunerea unei persoane la coronavirus" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-a-fost-testata-reactia-anticorpilor-dupa-expunerea-unei-persoane-la-coronavirus-419159?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>A fost testată reacția anticorpilor după expunerea unei persoane la coronavirus</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-rata-mortalitatii-in-urma-covid-19-mult-mai-mare-decat-cea-asociata-gripei-418791?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1608311539.jpg" alt="Rata mortalităţii în urma COVID-19, mult mai mare decât cea asociată gripei" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-rata-mortalitatii-in-urma-covid-19-mult-mai-mare-decat-cea-asociata-gripei-418791?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Rata mortalităţii în urma COVID-19, mult mai mare decât cea asociată gripei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bugetul-ministerului-sanatatii-marit-pentru-tratarea-bolnavilor-de-covid-19-418692?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1608216865.jpg" alt="Bugetul Ministerului Sănătății, mărit pentru tratarea bolnavilor de Covid-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bugetul-ministerului-sanatatii-marit-pentru-tratarea-bolnavilor-de-covid-19-418692?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bugetul Ministerului Sănătății, mărit pentru tratarea bolnavilor de Covid-19</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align='center' ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class='clear'></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment in Cuget Liber">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">10 autoturisme avariate în Constanța din cauza unui șofer fără permis</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele &#351;tiri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<div class="data">Vineri, 26 Februarie 2021</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 123</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/whatsappimage20210226at210054-1614366728.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/whatsappimage20210226at210054-1614366728.jpg" alt="10 autoturisme avariate în Constanța din cauza unui șofer fără permis - whatsappimage20210226at210054-1614366728.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align='center' ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class='clear'></div></div>
									</div>
																			<h3 class="left-side">Articole de la acela&#351;i autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-doliu-la-muzeul-marinei-a-murit-olimpiu-manuel-glodarenco-420181" title="Stire din Eveniment: Doliu la Muzeul Marinei. A murit Olimpiu Manuel Glodarenco">Doliu la Muzeul Marinei. A murit Olimpiu Manuel Glodarenco</a>						
														<div class="data">13 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-doliu-la-muzeul-marinei-a-murit-olimpiu-manuel-glodarenco-420181"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/deces-1610534855.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-accident-mortal-in-judetul-constanta-soferul-a-fugit-de-la-locul-faptei-419638" title="Stire din Eveniment: Accident mortal în judeţul Constanţa. Şoferul a fugit de la locul faptei">Accident mortal în judeţul Constanţa. Şoferul a fugit de la locul faptei</a>						
														<div class="data">05 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-accident-mortal-in-judetul-constanta-soferul-a-fugit-de-la-locul-faptei-419638"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/1-1609868782.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-un-catel-si-a-asteptat-o-luna-stapanul-bolnav-de-covid-in-fata-spitalului-fara-sa-stie-ca-a-murit-419426" title="Stire din Eveniment: Un cățel și-a așteptat o lună stăpânul bolnav de COVID în fața spitalului, fără să știe că a murit">Un cățel și-a așteptat o lună stăpânul bolnav de COVID în fața spitalului, fără să știe că a murit</a>						
														<div class="data">02 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-un-catel-si-a-asteptat-o-luna-stapanul-bolnav-de-covid-in-fata-spitalului-fara-sa-stie-ca-a-murit-419426"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/caine-1609580398.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-povestea-unui-veteran-de-razboi-fierbeam-buruieni-ca-sa-supravietuim-422967" title="Stire din Eveniment: Povestea unui veteran de război: „Fierbeam buruieni ca să supravieţuim”">Povestea unui veteran de război: „Fierbeam buruieni ca să supravieţuim”</a>						
														<div class="data">21 Februarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-povestea-unui-veteran-de-razboi-fierbeam-buruieni-ca-sa-supravietuim-422967"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/veteran-1613762577.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-un-artist-din-constanta-a-decedat-la-numai-37-de-ani-unde-va-fi-depus-corpul-neinsufletit-422841" title="Stire din Eveniment: Un artist din Constanţa a decedat la numai 37 de ani. Unde va fi depus corpul neînsufleţit">Un artist din Constanţa a decedat la numai 37 de ani. Unde va fi depus corpul neînsufleţit</a>						
														<div class="data">18 Februarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-un-artist-din-constanta-a-decedat-la-numai-37-de-ani-unde-va-fi-depus-corpul-neinsufletit-422841"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/cantaretmort2-1613655629.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-eveniment-starea-de-alerta-se-prelungeste-cu-30-de-zile-incepand-de-miercuri-420086" title="Stire din Eveniment: Starea de alertă se prelungește cu 30 de zile, începând de miercuri">Starea de alertă se prelungește cu 30 de zile, începând de miercuri</a>						
														<div class="data">12 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-eveniment-starea-de-alerta-se-prelungeste-cu-30-de-zile-incepand-de-miercuri-420086"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/masti-1610437829.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.airsoft6.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/airsoft6.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		<div style="">În această seară, în jurul orei 18.30, polițiștii constănțeni au fost sesizați cu privire la producerea unui eveniment rutier pe strada Brizei din municipiul Constanța.</div><div style=""><br /><br /></div><div style="">Conform primelor cercetări, s-a stabilit faptul că un bărbat, de 49 de ani, în timp ce se afla la volanul unui vehicul ar fi avariat 10 autoturisme care se aflau parcate.</div><div style=""><br /><br /></div><div style="">Din verificările efectuate în bazele de date, polițiștii rutieri au stabilit faptul că bărbatul în cauză nu posedă permis de conducere pentru nicio categorie de vehicule iar autoturismul avea montate plăcuțe cu numere de înmatriculare false.</div><div style=""><br /><br /></div><div style="">Conducătorul auto a fost transportat la spital pentru îngrijiri medicale de specialitate.</div><div style=""><br /><br /></div><div style="">În cauză a fost întocmit un dosar de cercetare penală.</div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/eveniment" rel="tag" title="Eveniment : Stiri online despre Eveniment">Eveniment</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-social-noul-regulament-de-publicitate-stradala-bate-pasul-pe-loc-pierdem-bani-in-tot-acest-timp-423463">Noul regulament de publicitate stradală bate pasul pe loc. „Pierdem bani în tot acest timp!”</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-social-bunicii-se-razvratesc-am-fost-mintiti-ca-vom-fi-vaccinati-primii-423465">Bunicii se răzvrătesc! „Am fost mințiți că vom fi vaccinați primii!”</a></div>
			</div>
</div>
</div>
										
					</div>
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-eveniment-10-autoturisme-avariate-in-constanta-din-cauza-unui-sofer-fara-permis-423464" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-constanteni-sanctionati-de-jandarmi-pentru-ca-nu-purtau-masti-423468" class="artSecImg" title="Stire din Eveniment : Constănţeni sancţionaţi de jandarmi pentru că nu purtau măşti">Constănţeni sancţionaţi de jandarmi pentru că nu purtau măşti</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-constanteni-sanctionati-de-jandarmi-pentru-ca-nu-purtau-masti-423468" class="artSecImg" title="Stire din Eveniment : Constănţeni sancţionaţi de jandarmi pentru că nu purtau măşti"><img alt="Stire din Eveniment : Constănţeni sancţionaţi de jandarmi pentru că nu purtau măşti" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sanctiuni-1614367184.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-doliu-la-tribunalul-constanta-s-a-stins-un-magistrat-renumit-423403" class="artSecImg" title="Stire din Eveniment : Doliu la Tribunalul Constanţa. S-a stins un magistrat renumit">Doliu la Tribunalul Constanţa. S-a stins un magistrat renumit</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-doliu-la-tribunalul-constanta-s-a-stins-un-magistrat-renumit-423403" class="artSecImg" title="Stire din Eveniment : Doliu la Tribunalul Constanţa. S-a stins un magistrat renumit"><img alt="Stire din Eveniment : Doliu la Tribunalul Constanţa. S-a stins un magistrat renumit" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/deces-1614340511.jpg"></a></figure>
								</div>								
							</div>
															<div class="banner">
									<div class="info-banner">Publicitate</div>
									<div style="padding: 20px 0;"><div align='center' ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class='clear'></div></div>
								</div>
															<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-doi-constanteni-prinsi-ca-vindeau-ilegal-tigari-423398" class="artSecImg" title="Stire din Eveniment : Doi constănțeni prinși că vindeau, ilegal, țigări">Doi constănțeni prinși că vindeau, ilegal, țigări</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-doi-constanteni-prinsi-ca-vindeau-ilegal-tigari-423398" class="artSecImg" title="Stire din Eveniment : Doi constănțeni prinși că vindeau, ilegal, țigări"><img alt="Stire din Eveniment : Doi constănțeni prinși că vindeau, ilegal, țigări" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/comert-1614334309.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-un-copil-de-11-ani-a-murit-dupa-ce-a-fost-lovit-de-un-tir-423389" class="artSecImg" title="Stire din Eveniment : Un copil de 11 ani a murit după ce a fost lovit de un TIR">Un copil de 11 ani a murit după ce a fost lovit de un TIR</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-un-copil-de-11-ani-a-murit-dupa-ce-a-fost-lovit-de-un-tir-423389" class="artSecImg" title="Stire din Eveniment : Un copil de 11 ani a murit după ce a fost lovit de un TIR"><img alt="Stire din Eveniment : Un copil de 11 ani a murit după ce a fost lovit de un TIR" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/acc2-1614324732.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-galerie-foto-accident-grav-un-mort-si-9-raniti-este-plan-rosu-de-interventie-423387" class="artSecImg" title="Stire din Eveniment : GALERIE FOTO / ACCIDENT GRAV: Un mort şi 9 răniţi. Este plan roşu de intervenţie">GALERIE FOTO / ACCIDENT GRAV: Un mort şi 9 răniţi. Este plan roşu de intervenţie</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-galerie-foto-accident-grav-un-mort-si-9-raniti-este-plan-rosu-de-interventie-423387" class="artSecImg" title="Stire din Eveniment : GALERIE FOTO / ACCIDENT GRAV: Un mort şi 9 răniţi. Este plan roşu de intervenţie"><img alt="Stire din Eveniment : GALERIE FOTO / ACCIDENT GRAV: Un mort şi 9 răniţi. Este plan roşu de intervenţie" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/acc1-1614323015.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-accident-rutier-grav-la-constanta-un-biciclist-a-decedat-423384" class="artSecImg" title="Stire din Eveniment : ACCIDENT RUTIER GRAV la Constanţa. Un biciclist A DECEDAT">ACCIDENT RUTIER GRAV la Constanţa. Un biciclist A DECEDAT</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-accident-rutier-grav-la-constanta-un-biciclist-a-decedat-423384" class="artSecImg" title="Stire din Eveniment : ACCIDENT RUTIER GRAV la Constanţa. Un biciclist A DECEDAT"><img alt="Stire din Eveniment : ACCIDENT RUTIER GRAV la Constanţa. Un biciclist A DECEDAT" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/biciclist6-1614321189.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-piesele-de-platina-ale-masinilor-noua-obsesie-a-hotilor-catalizatoarele-423347" class="artSecImg" title="Stire din Eveniment : Piesele „de platină” ale mașinilor, noua obsesie a hoților: catalizatoarele!">Piesele „de platină” ale mașinilor, noua obsesie a hoților: catalizatoarele!</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-piesele-de-platina-ale-masinilor-noua-obsesie-a-hotilor-catalizatoarele-423347" class="artSecImg" title="Stire din Eveniment : Piesele „de platină” ale mașinilor, noua obsesie a hoților: catalizatoarele!"><img alt="Stire din Eveniment : Piesele „de platină” ale mașinilor, noua obsesie a hoților: catalizatoarele!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1614279658.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-medalie-aniversara-si-distinctii-militare-in-cinstea-diviziei-de-mare-423364" class="artSecImg" title="Stire din Eveniment : Medalie aniversară și distincții militare, în cinstea Diviziei de Mare">Medalie aniversară și distincții militare, în cinstea Diviziei de Mare</a></div>
									<div class="data">Vineri, 26 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-medalie-aniversara-si-distinctii-militare-in-cinstea-diviziei-de-mare-423364" class="artSecImg" title="Stire din Eveniment : Medalie aniversară și distincții militare, în cinstea Diviziei de Mare"><img alt="Stire din Eveniment : Medalie aniversară și distincții militare, în cinstea Diviziei de Mare" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/comandamentulfortelornavale-1614278366.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-elevii-si-personalul-scolii-militare-de-maistri-militari-a-fortelor-navale-vaccinati-impotriva-covid-19-423367" class="artSecImg" title="Stire din Eveniment : Elevii şi personalul Școlii Militare de Maiștri Militari a Forțelor Navale, vaccinaţi împotriva COVID-19">Elevii şi personalul Școlii Militare de Maiștri Militari a Forțelor Navale, vaccinaţi împotriva COVID-19</a></div>
									<div class="data">Joi, 25 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-elevii-si-personalul-scolii-militare-de-maistri-militari-a-fortelor-navale-vaccinati-impotriva-covid-19-423367" class="artSecImg" title="Stire din Eveniment : Elevii şi personalul Școlii Militare de Maiștri Militari a Forțelor Navale, vaccinaţi împotriva COVID-19"><img alt="Stire din Eveniment : Elevii şi personalul Școlii Militare de Maiștri Militari a Forțelor Navale, vaccinaţi împotriva COVID-19" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/eleviisipersonalul-1614278599.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-dragorul-maritim-lt-lupu-dinescu-in-misiune-la-poseidon-21-423346" class="artSecImg" title="Stire din Eveniment : Dragorul maritim „Lt. Lupu Dinescu”, în misiune la „Poseidon 21“">Dragorul maritim „Lt. Lupu Dinescu”, în misiune la „Poseidon 21“</a></div>
									<div class="data">Joi, 25 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-dragorul-maritim-lt-lupu-dinescu-in-misiune-la-poseidon-21-423346" class="artSecImg" title="Stire din Eveniment : Dragorul maritim „Lt. Lupu Dinescu”, în misiune la „Poseidon 21“"><img alt="Stire din Eveniment : Dragorul maritim „Lt. Lupu Dinescu”, în misiune la „Poseidon 21“" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/dragordinescu2-1614267304.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-un-hot-a-golit-casa-amicului-a-furat-de-la-televizor-la-jocul-playstation-423345" class="artSecImg" title="Stire din Eveniment : Un hoț a golit casa amicului: a furat de la televizor, la jocul Playstation!">Un hoț a golit casa amicului: a furat de la televizor, la jocul Playstation!</a></div>
									<div class="data">Joi, 25 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-un-hot-a-golit-casa-amicului-a-furat-de-la-televizor-la-jocul-playstation-423345" class="artSecImg" title="Stire din Eveniment : Un hoț a golit casa amicului: a furat de la televizor, la jocul Playstation!"><img alt="Stire din Eveniment : Un hoț a golit casa amicului: a furat de la televizor, la jocul Playstation!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/casajefuita-1614267259.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-eveniment-carambol-la-ovidiu-intre-trei-masini-o-fetita-a-ajuns-la-spital-423344" class="artSecImg" title="Stire din Eveniment : Carambol la Ovidiu, între trei mașini: o fetiță a ajuns la spital!">Carambol la Ovidiu, între trei mașini: o fetiță a ajuns la spital!</a></div>
									<div class="data">Joi, 25 Februarie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-eveniment-carambol-la-ovidiu-intre-trei-masini-o-fetita-a-ajuns-la-spital-423344" class="artSecImg" title="Stire din Eveniment : Carambol la Ovidiu, între trei mașini: o fetiță a ajuns la spital!"><img alt="Stire din Eveniment : Carambol la Ovidiu, între trei mașini: o fetiță a ajuns la spital!" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/accidtreimasini-1614267219.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-OCxAd73jXha1tGqEmUYeBJ4SRrN91Dc0SfOWcKF8mxVPrXsil3WyxdOkCnrEUoXa" crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js" integrity="sha384-HkaSuc+JaASRHJCT0un8f3bpkGLNeyGA53Hypix39Li8xc/ucu5tFlRpN75GpZsZ" crossorigin="anonymous"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2207 secunde</div>				
</body>
</html>
