<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" href="https://www.cugetliber.ro/css/beculete.gif" as="image">
	<link rel="preload" href="https://www.cugetliber.ro/css/style.min.css?v=12" as="style">	
	<link rel="preload" href="https://www.cugetliber.ro/js/jquery.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/popper.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/bootstrap.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/custom.min.js?v=1" as="script">
	<link rel="preload" href="https://www.cugetliber.ro/js/scripts-widget.min.js" as="script">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" />	
	<!--link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/jquery-ui.min.css" /-->
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=12" />	
		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>IMM Invest prelungit până la 30 iulie 2021 | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Economie : În şedinţa de Guvern de miercuri a fost prelungit programul IMM Invest până la 30 iulie 2021. Ministrul Finanţelor, Alexandru Nazare a precizat pe pagina sa de Facebook, că a introdus o serie de" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,economie,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="IMM Invest prelungit până la 30 iulie 2021" />
	<meta itemprop="description" content="Stirile zilei din Economie : În şedinţa de Guvern de miercuri a fost prelungit programul IMM Invest până la 30 iulie 2021. Ministrul Finanţelor, Alexandru Nazare a precizat pe pagina sa de Facebook, că a introdus o serie de" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/imminvestprelungitalexandrunazar-1615401246.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323" />
	<meta property="og:title" content="IMM Invest prelungit până la 30 iulie 2021" />
	<meta property="og:description" content="Stirile zilei din Economie : În şedinţa de Guvern de miercuri a fost prelungit programul IMM Invest până la 30 iulie 2021. Ministrul Finanţelor, Alexandru Nazare a precizat pe pagina sa de Facebook, că a introdus o serie de" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/imminvestprelungitalexandrunazar-1615401246.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323" />
	<meta itemprop="author" content="Madalina PETRESCU" />
	<meta itemprop="datePublished" content="2021-03-10" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="IMM Invest prelungit până la 30 iulie 2021">
	<meta name="twitter:description" content="Stirile zilei din Economie : În şedinţa de Guvern de miercuri a fost prelungit programul IMM Invest până la 30 iulie 2021. Ministrul Finanţelor, Alexandru Nazare a precizat pe pagina sa de Facebook, că a introdus o serie de">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/imminvestprelungitalexandrunazar-1615401246.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-03-10" />
	<meta property="article:section" content="Economie" />
	<meta property="article:tag" content="economie,ultima oră" />
	
	
	<!-- Bannere -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
		googletag.defineSlot('/4265089/Cuget_728_Menu', [[728, 90], [800, 232], [960, 120]], 'div-gpt-ad-1557408322416-0').addService(googletag.pubads());	googletag.defineSlot('/4265089/Lateral100x600', [[400, 600], [100, 600], [120, 600]], 'div-gpt-ad-1542790659583-0').addService(googletag.pubads());	googletag.defineSlot('/4265089/728x90SectiuneSpeciala1', [728, 90], 'div-gpt-ad-1436871979596-0').addService(googletag.pubads());	googletag.defineSlot('/4265089/LateralDreapta120x600', [[120, 600], [400, 600]], 'div-gpt-ad-1599032607212-0').addService(googletag.pubads());		
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());		 // zona banner articol 3
		googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());		 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858" integrity="sha384-EP8D60f7UfEpOuRSnEpDSbgiaFsujI8phS66Fn8baI26VBBy1h4XXgZJ1jhKQmdB" crossorigin="anonymous"></script>
	<!-- Auto ads by Google -->
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.8863 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.1084 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Miercuri, 10 Martie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/imminvestprelungitalexandrunazar-1615401246.jpg" alt="IMM Invest prelungit până la 30 iulie 2021" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>IMM Invest prelungit până la 30 iulie 2021</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-rata-somajului-a-ajuns-la-3-34-la-suta-424274?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/ratasursamanagerro-1615381471.jpg" alt="Rata şomajului a ajuns la 3,34%" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-rata-somajului-a-ajuns-la-3-34-la-suta-424274?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Rata şomajului a ajuns la 3,34%</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-11-515-locuri-de-munca-vacante-la-nivel-national-424283?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/locuridemunca-1615382212.jpg" alt="11.515 locuri de muncă vacante la nivel naţional" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-11-515-locuri-de-munca-vacante-la-nivel-national-424283?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>11.515 locuri de muncă vacante la nivel naţional</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-atentie-soferi-lapovita-si-polei-la-constanta-circulati-preventiv-424311?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/c-1615396438.jpg" alt="Atenție, șoferi! Lapoviță și polei, la Constanța. "Circulați preventiv"" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-atentie-soferi-lapovita-si-polei-la-constanta-circulati-preventiv-424311?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Atenție, șoferi! Lapoviță și polei, la Constanța. "Circulați preventiv"</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-rata-somajului-a-ajuns-la-3-34-la-suta-424274?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/ratasursamanagerro-1615381471.jpg" alt="Rata şomajului a ajuns la 3,34%" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-rata-somajului-a-ajuns-la-3-34-la-suta-424274?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Rata şomajului a ajuns la 3,34%</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-11-515-locuri-de-munca-vacante-la-nivel-national-424283?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/locuridemunca-1615382212.jpg" alt="11.515 locuri de muncă vacante la nivel naţional" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-11-515-locuri-de-munca-vacante-la-nivel-national-424283?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>11.515 locuri de muncă vacante la nivel naţional</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-soferi-lapovita-si-polei-la-constanta-circulati-preventiv-424311?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/c-1615396438.jpg" alt="Atenție, șoferi! Lapoviță și polei, la Constanța. "Circulați preventiv"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-soferi-lapovita-si-polei-la-constanta-circulati-preventiv-424311?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Atenție, șoferi! Lapoviță și polei, la Constanța. "Circulați preventiv"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-doua-nave-maritime-de-patrulare-vor-intra-in-dotarea-politiei-de-frontiera-romane-424310?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/c2g9ywy2mgeymtgxmwexngmynzazndiy-1615395265.jpg" alt="Două nave maritime de patrulare vor intra în dotarea Poliţiei de Frontieră Române" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-doua-nave-maritime-de-patrulare-vor-intra-in-dotarea-politiei-de-frontiera-romane-424310?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Două nave maritime de patrulare vor intra în dotarea Poliţiei de Frontieră Române</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-barna-si-ciolos-vor-sa-fie-dublu-presedinti-de-partid-si-tara-424055?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/barnaciolosi-1615133687.jpg" alt="Barna și Cioloș vor să fie dublu-președinți, de partid și țară" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-barna-si-ciolos-vor-sa-fie-dublu-presedinti-de-partid-si-tara-424055?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Barna și Cioloș vor să fie dublu-președinți, de partid și țară</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinta-de-lucru-la-palatul-cotroceni-privind-siguranta-publica-in-scoli-424164?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/klaus-1615282138.jpg" alt="Ședință de lucru la Palatul Cotroceni privind siguranța publică în școli" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinta-de-lucru-la-palatul-cotroceni-privind-siguranta-publica-in-scoli-424164?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ședință de lucru la Palatul Cotroceni privind siguranța publică în școli</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-senatul-romaniei-a-votat-eliminarea-sporului-de-covid-din-prefecturi-424162?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/senat1200x718-1615313794.jpg" alt="Senatul României a votat eliminarea sporului de COVID din prefecturi" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-senatul-romaniei-a-votat-eliminarea-sporului-de-covid-din-prefecturi-424162?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Senatul României a votat eliminarea sporului de COVID din prefecturi</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-florin-citu-avem-cel-mai-echilibrat-buget-din-ultimii-30-de-ani-de-acum-nu-mai-exista-scuze-424129?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/financeministerflorincituinquamp-1615222201.jpg" alt="Florin Cîţu: Avem cel mai echilibrat buget din ultimii 30 de ani. De acum nu mai există scuze" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-florin-citu-avem-cel-mai-echilibrat-buget-din-ultimii-30-de-ani-de-acum-nu-mai-exista-scuze-424129?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Florin Cîţu: Avem cel mai echilibrat buget din ultimii 30 de ani. De acum nu mai există scuze</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-barna-si-ciolos-vor-sa-fie-dublu-presedinti-de-partid-si-tara-424055?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/barnaciolosi-1615133687.jpg" alt="Barna și Cioloș vor să fie dublu-președinți, de partid și țară" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-barna-si-ciolos-vor-sa-fie-dublu-presedinti-de-partid-si-tara-424055?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Barna și Cioloș vor să fie dublu-președinți, de partid și țară</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a target='_blank' href="https://www.sursadesanatate.ro/faceti-miscare-daca-ati-suferit-un-accident-vascular"><img src="https://www.cugetliber.ro/imagini/mici/avc1614083129-1614083211.jpg" alt="Faceţi mişcare, dacă aţi suferit un accident vascular!" /></a>										
												<a target='_blank' href="https://www.sursadesanatate.ro/faceti-miscare-daca-ati-suferit-un-accident-vascular"><h3>Faceţi mişcare, dacă aţi suferit un accident vascular!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-a-fost-testata-reactia-anticorpilor-dupa-expunerea-unei-persoane-la-coronavirus-419159?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/carantinacovid-1608971213.jpg" alt="A fost testată reacția anticorpilor după expunerea unei persoane la coronavirus" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-a-fost-testata-reactia-anticorpilor-dupa-expunerea-unei-persoane-la-coronavirus-419159?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>A fost testată reacția anticorpilor după expunerea unei persoane la coronavirus</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-rata-mortalitatii-in-urma-covid-19-mult-mai-mare-decat-cea-asociata-gripei-418791?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1608311539.jpg" alt="Rata mortalităţii în urma COVID-19, mult mai mare decât cea asociată gripei" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-rata-mortalitatii-in-urma-covid-19-mult-mai-mare-decat-cea-asociata-gripei-418791?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Rata mortalităţii în urma COVID-19, mult mai mare decât cea asociată gripei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bugetul-ministerului-sanatatii-marit-pentru-tratarea-bolnavilor-de-covid-19-418692?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/1-1608216865.jpg" alt="Bugetul Ministerului Sănătății, mărit pentru tratarea bolnavilor de Covid-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bugetul-ministerului-sanatatii-marit-pentru-tratarea-bolnavilor-de-covid-19-418692?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bugetul Ministerului Sănătății, mărit pentru tratarea bolnavilor de Covid-19</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align='center' ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class='clear'></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/economie" rel="tag" title="Economie : Stiri online despre Economie in Cuget Liber">Economie</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră in Cuget Liber">Ultima oră</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">IMM Invest prelungit până la 30 iulie 2021</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-madalina-petrescu" title="Madalina PETRESCU : Ultimele &#351;tiri publicate de autorul Madalina PETRESCU in Cuget Liber">
									Madalina PETRESCU</a>									 
						</div>
						<div class="data">Miercuri, 10 Martie 2021</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 30</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/imminvestprelungitalexandrunazar-1615401246.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/imminvestprelungitalexandrunazar-1615401246.jpg" alt="IMM Invest prelungit până la 30 iulie 2021 - imminvestprelungitalexandrunazar-1615401246.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align='center' ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class='clear'></div></div>
									</div>
																			<h3 class="left-side">Articole de la acela&#351;i autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-economie-din-mainile-lui-ies-adevarate-creatii-si-totusi-este-dezamagit-pantofii-romanesti-nu-mai-au-cautare-422555" title="Stire din Economie: Din mâinile lui ies adevărate creații și, totuși, este dezamăgit! „Pantofii româneşti nu mai au căutare”">Din mâinile lui ies adevărate creații și, totuși, este dezamăgit! „Pantofii româneşti nu mai au căutare”</a>						
														<div class="data">15 Februarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-economie-din-mainile-lui-ies-adevarate-creatii-si-totusi-este-dezamagit-pantofii-romanesti-nu-mai-au-cautare-422555"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1613317176.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-economie-magazine-din-mall-uri-infrante-de-pandemie-chiriile-mari-si-vanzarile-mici-i-au-ingenuncheat-pe-comercianti-421685" title="Stire din Economie: Magazine din mall-uri, înfrânte de pandemie. Chiriile mari şi vânzările mici i-au îngenuncheat pe comercianţi">Magazine din mall-uri, înfrânte de pandemie. Chiriile mari şi vânzările mici i-au îngenuncheat pe comercianţi</a>						
														<div class="data">02 Februarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-economie-magazine-din-mall-uri-infrante-de-pandemie-chiriile-mari-si-vanzarile-mici-i-au-ingenuncheat-pe-comercianti-421685"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fond-1612291435.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-economie-agentii-economici-revoltati-unde-parcheaza-clientii-daca-se-desfiinteaza-parcarile-423376" title="Stire din Economie: Agenţii economici, revoltaţi! „Unde parchează clienţii dacă se desfiinţează parcările?”">Agenţii economici, revoltaţi! „Unde parchează clienţii dacă se desfiinţează parcările?”</a>						
														<div class="data">26 Februarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-economie-agentii-economici-revoltati-unde-parcheaza-clientii-daca-se-desfiinteaza-parcarile-423376"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fond-1614279465.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-economie-a-inceput-colectarea-impozitelor-m-am-luptat-sapte-ani-acum-s-a-facut-dreptate-420392" title="Stire din Economie: A început colectarea impozitelor. „M-am luptat șapte ani! Acum s-a făcut dreptate!”">A început colectarea impozitelor. „M-am luptat șapte ani! Acum s-a făcut dreptate!”</a>						
														<div class="data">16 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-economie-a-inceput-colectarea-impozitelor-m-am-luptat-sapte-ani-acum-s-a-facut-dreptate-420392"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondwebcopy-1610737441.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-economie-vise-spulberate-pentru-tineri-joaca-de-a-tva-ul-i-a-lasat-fara-o-locuinta-420972" title="Stire din Economie: Vise spulberate pentru tineri. Joaca de-a TVA-ul i-a lăsat fără o locuinţă">Vise spulberate pentru tineri. Joaca de-a TVA-ul i-a lăsat fără o locuinţă</a>						
														<div class="data">25 Ianuarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-economie-vise-spulberate-pentru-tineri-joaca-de-a-tva-ul-i-a-lasat-fara-o-locuinta-420972"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondjoacadeatvaul1-1611501524.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-economie-reduceri-record-in-magazine-comerciantii-lasa-la-pret-numai-si-numai-sa-scape-de-marfa-422374" title="Stire din Economie: Reduceri record în magazine! Comercianții lasă la preț numai și numai să scape de marfă!">Reduceri record în magazine! Comercianții lasă la preț numai și numai să scape de marfă!</a>						
														<div class="data">12 Februarie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-economie-reduceri-record-in-magazine-comerciantii-lasa-la-pret-numai-si-numai-sa-scape-de-marfa-422374"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1613069649.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-madalina-petrescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align='center' ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class='clear'></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		<div style="">În şedinţa de Guvern de miercuri a fost prelungit programul IMM Invest până la 30 iulie 2021. Ministrul Finanţelor, Alexandru Nazare a precizat pe pagina sa de Facebook, că a introdus o serie de completări, precum extinderea categoriilor de beneficiari şi criteriul de eligibilitate a fost modificat. Ca şi noutate au fost introduşi producătorii de vin şi bere. Subprogramul AGRO IMM Invest se adresează exclusiv domeniilor de activitate din agricultură, pescuit, acvacultură şi sectorul alimentar şi prevede posibilitatea acordării unui grant suplimentar în valoare de 10% din creditul acordat faţă de grantul din cadrul IMM Invest, în termen de 1 an, în funcţie de utilizarea creditului garantat. Perioada de graţie poate fi extinsă până la maximum 24 de luni pentru creditele de investiţii, faţă de 18 luni, în cazul programului IMM Invest. Statul garantează până la 90% din valoarea creditelor accesate la una dintre băncile partenere şi nu plătesc dobândă. Valoarea maximă a creditelor poate fi de până la 10.000.000 lei pentru investiţii şi până la 5.000.000 lei pentru capital de lucru.</div><div style="font-family: Arial, Verdana; font-size: 10pt; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;"><br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/economie" rel="tag" title="Economie : Stiri online despre Economie">Economie</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-economie-valoarea-tichetului-de-masa-va-fi-inghetata-424322">Valoarea tichetului de masă va fi „îngheţată”</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-eveniment-bucurestean-condamnat-pentru-talharie-prins-de-jandarmi-pe-strazile-din-constanta-424324">Bucureștean condamnat pentru tâlhărie, prins de jandarmi pe străzile din Constanța</a></div>
			</div>
</div>
</div>
										
					</div>
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-4">
													</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-economie-imm-invest-prelungit-pana-la-30-iulie-2021-424323" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<br />
				<div class="banner">
					<div class="info-banner">---- Publicitate ----</div>
					<div style="margin-bottom: 10px;"><div align='center' ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class='clear'></div></div><div style="height:5px;"></div>					
				</div>
								<h4>Articole din aceea&#351;i sec&#355;iune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-marile-proiecte-ale-portului-constanta-ii-424314" class="artSecImg" title="Stire din Economie : Marile proiecte ale portului Constanța (II)">Marile proiecte ale portului Constanța (II)</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-marile-proiecte-ale-portului-constanta-ii-424314" class="artSecImg" title="Stire din Economie : Marile proiecte ale portului Constanța (II)"><img alt="Stire din Economie : Marile proiecte ale portului Constanța (II)" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondprintmarileproiectealeportul-1615400495.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-valoarea-tichetului-de-masa-va-fi-inghetata-424322" class="artSecImg" title="Stire din Economie : Valoarea tichetului de masă va fi „îngheţată”">Valoarea tichetului de masă va fi „îngheţată”</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-valoarea-tichetului-de-masa-va-fi-inghetata-424322" class="artSecImg" title="Stire din Economie : Valoarea tichetului de masă va fi „îngheţată”"><img alt="Stire din Economie : Valoarea tichetului de masă va fi „îngheţată”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/valoareatichetuluidemasa-1615401203.jpg"></a></figure>
								</div>								
							</div>
															<div class="banner">
									<div class="info-banner">Publicitate</div>
									<div style="padding: 20px 0;"><div align='center' ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class='clear'></div></div>
								</div>
															<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-lego-a-inregistrat-vanzari-record-in-2020-424321" class="artSecImg" title="Stire din Economie : Lego a înregistrat vânzări record în 2020">Lego a înregistrat vânzări record în 2020</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-lego-a-inregistrat-vanzari-record-in-2020-424321" class="artSecImg" title="Stire din Economie : Lego a înregistrat vânzări record în 2020"><img alt="Stire din Economie : Lego a înregistrat vânzări record în 2020" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/legoainregistrat-1615401163.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-cum-sa-alegi-o-masina-second-hand-ca-sa-nu-plangi-dupa-bani-424319" class="artSecImg" title="Stire din Economie : Cum să alegi o maşină second-hand ca să nu plângi după bani">Cum să alegi o maşină second-hand ca să nu plângi după bani</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-cum-sa-alegi-o-masina-second-hand-ca-sa-nu-plangi-dupa-bani-424319" class="artSecImg" title="Stire din Economie : Cum să alegi o maşină second-hand ca să nu plângi după bani"><img alt="Stire din Economie : Cum să alegi o maşină second-hand ca să nu plângi după bani" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fond2-1615401062.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-ministerul-economiei-antreprenoriatului-si-turismului-va-functiona-unitar-424320" class="artSecImg" title="Stire din Economie : Ministerul Economiei, Antreprenoriatului şi Turismului va funcţiona unitar">Ministerul Economiei, Antreprenoriatului şi Turismului va funcţiona unitar</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-ministerul-economiei-antreprenoriatului-si-turismului-va-functiona-unitar-424320" class="artSecImg" title="Stire din Economie : Ministerul Economiei, Antreprenoriatului şi Turismului va funcţiona unitar"><img alt="Stire din Economie : Ministerul Economiei, Antreprenoriatului şi Turismului va funcţiona unitar" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/guvernulaadoptat-1615401138.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-compania-nationala-de-investitii-rutiere-devine-operationala-424318" class="artSecImg" title="Stire din Economie : Compania Naţională de Investiţii Rutiere devine operaţională">Compania Naţională de Investiţii Rutiere devine operaţională</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-compania-nationala-de-investitii-rutiere-devine-operationala-424318" class="artSecImg" title="Stire din Economie : Compania Naţională de Investiţii Rutiere devine operaţională"><img alt="Stire din Economie : Compania Naţională de Investiţii Rutiere devine operaţională" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/companianationaldeinvestitii-1615400931.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-cate-firme-s-au-dizolvat-in-ianuarie-2021-424317" class="artSecImg" title="Stire din Economie : Câte firme s-au dizolvat în ianuarie 2021">Câte firme s-au dizolvat în ianuarie 2021</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-cate-firme-s-au-dizolvat-in-ianuarie-2021-424317" class="artSecImg" title="Stire din Economie : Câte firme s-au dizolvat în ianuarie 2021"><img alt="Stire din Economie : Câte firme s-au dizolvat în ianuarie 2021" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/catefrimesaudizolvat-1615400885.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-piratii-au-jefuit-un-portcontainer-german-in-golful-guayaquil-424316" class="artSecImg" title="Stire din Economie : Pirații au jefuit un portcontainer german în Golful Guayaquil">Pirații au jefuit un portcontainer german în Golful Guayaquil</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-piratii-au-jefuit-un-portcontainer-german-in-golful-guayaquil-424316" class="artSecImg" title="Stire din Economie : Pirații au jefuit un portcontainer german în Golful Guayaquil"><img alt="Stire din Economie : Pirații au jefuit un portcontainer german în Golful Guayaquil" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/piratiiaujefuitunportcontainerge-1615400613.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-lovituri-dure-pentru-mafia-danez-olandeza-a-tutunului-424315" class="artSecImg" title="Stire din Economie : Lovituri dure pentru mafia danez-olandeză a tutunului">Lovituri dure pentru mafia danez-olandeză a tutunului</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-lovituri-dure-pentru-mafia-danez-olandeza-a-tutunului-424315" class="artSecImg" title="Stire din Economie : Lovituri dure pentru mafia danez-olandeză a tutunului"><img alt="Stire din Economie : Lovituri dure pentru mafia danez-olandeză a tutunului" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/lovituridurepentrumafiadanezolan-1615400577.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-evolutia-comertului-dintre-romania-si-sua-424313" class="artSecImg" title="Stire din Economie : Evoluția comerțului dintre România și SUA">Evoluția comerțului dintre România și SUA</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-evolutia-comertului-dintre-romania-si-sua-424313" class="artSecImg" title="Stire din Economie : Evoluția comerțului dintre România și SUA"><img alt="Stire din Economie : Evoluția comerțului dintre România și SUA" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/evolutiacomertuluidintreromanias-1615400419.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-cand-incep-platile-din-masura-2-capital-de-lucru-424312" class="artSecImg" title="Stire din Economie : Când încep plățile din Măsura 2 „Capital de lucru”">Când încep plățile din Măsura 2 „Capital de lucru”</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-cand-incep-platile-din-masura-2-capital-de-lucru-424312" class="artSecImg" title="Stire din Economie : Când încep plățile din Măsura 2 „Capital de lucru”"><img alt="Stire din Economie : Când încep plățile din Măsura 2 „Capital de lucru”" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/candincepplatledinmasura2capital-1615400384.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-economie-peste-60-000-de-locuinte-au-fost-finalizate-in-2020-424276" class="artSecImg" title="Stire din Economie : Peste 60.000 de locuinţe au fost finalizate în 2020">Peste 60.000 de locuinţe au fost finalizate în 2020</a></div>
									<div class="data">Miercuri, 10 Martie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-economie-peste-60-000-de-locuinte-au-fost-finalizate-in-2020-424276" class="artSecImg" title="Stire din Economie : Peste 60.000 de locuinţe au fost finalizate în 2020"><img alt="Stire din Economie : Peste 60.000 de locuinţe au fost finalizate în 2020" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/peste60000delocuinte-1615381624.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</div>
	</div>
</section><footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script async type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-OCxAd73jXha1tGqEmUYeBJ4SRrN91Dc0SfOWcKF8mxVPrXsil3WyxdOkCnrEUoXa" crossorigin="anonymous"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@16.1.0/dist/lazyload.min.js" integrity="sha384-HkaSuc+JaASRHJCT0un8f3bpkGLNeyGA53Hypix39Li8xc/ucu5tFlRpN75GpZsZ" crossorigin="anonymous"></script> 

<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js?v=1"></script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folose&#351;te cookies pentru a imbun&#259;t&#259;&#355;i experien&#355;a utilizatoriilor no&#351;tri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Afl&#259; mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2756 secunde</div>				
</body>
</html>
