<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css?v=1">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=5" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Cultură-Educație : Universitatea Ovidius din Constanța
(UOC), prin Facultatea de Matematică și Informatică (FMI), va școlariza, în
anul universitar 2022-2023, la propunerea Serviciului Român de  Informaţii (SRI), patru" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,universitatea ovidius,cultură-educație,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI" />
	<meta itemprop="description" content="Stirile zilei din Cultură-Educație : Universitatea Ovidius din Constanța
(UOC), prin Facultatea de Matematică și Informatică (FMI), va școlariza, în
anul universitar 2022-2023, la propunerea Serviciului Român de  Informaţii (SRI), patru" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/11111-1643449375.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
				<meta itemprop="url" content="https://www.cugetliber.ro/">
			</div>
	<meta property="og:title" content="Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI" />
	<meta property="og:description" content="Stirile zilei din Cultură-Educație : Universitatea Ovidius din Constanța
(UOC), prin Facultatea de Matematică și Informatică (FMI), va școlariza, în
anul universitar 2022-2023, la propunerea Serviciului Român de  Informaţii (SRI), patru" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/11111-1643449375.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079" />
	<meta itemprop="”headline”" content="Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI" />
	<div itemprop="author" itemscope itemtype="https://schema.org/Person"> 
				<meta itemprop="name" content="Simona ANGHEL" />
				<meta itemprop="url" content="https://www.cugetliber.ro/autor-simona-anghel" />
			</div>
	<meta itemprop="datePublished" content="2022-01-29" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI">
	<meta name="twitter:description" content="Stirile zilei din Cultură-Educație : Universitatea Ovidius din Constanța
(UOC), prin Facultatea de Matematică și Informatică (FMI), va școlariza, în
anul universitar 2022-2023, la propunerea Serviciului Român de  Informaţii (SRI), patru">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/11111-1643449375.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-01-29" />
	<meta property="article:section" content="Cultură-Educație" />
	<meta property="article:tag" content="universitatea ovidius,cultură-educație,ultima oră" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a><a class="rss" href="https://www.cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9459 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.4424 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">S&#226;mb&#259;t&#259;, 29 Ianuarie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/11111-1643449375.jpg" alt="Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-constanta-amenzi-pentru-evacuarea-apei-in-mare-fara-acord-foto-448080?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/img20220129wa0007-1643450174.jpg" alt="Constanța. Amenzi pentru evacuarea apei în mare, fără acord / FOTO" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-constanta-amenzi-pentru-evacuarea-apei-in-mare-fara-acord-foto-448080?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Constanța. Amenzi pentru evacuarea apei în mare, fără acord / FOTO</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-unitatile-care-nu-au-optat-pentru-simularea-judeteana-vor-fi-monitorizate-448078?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/definitivat-1643448848.jpg" alt="Unitățile care nu au optat pentru simularea județeană vor fi monitorizate" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-unitatile-care-nu-au-optat-pentru-simularea-judeteana-vor-fi-monitorizate-448078?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Unitățile care nu au optat pentru simularea județeană vor fi monitorizate</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-peste-30-000-de-cazuri-noi-de-covid-in-ultimele-24-de-ore-448077?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/owq0n2jhmmrimjlkzdyzzjzknzu5mde5-1643448207.jpg" alt="Peste 30.000 de cazuri noi de COVID, în ultimele 24 de ore!" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-peste-30-000-de-cazuri-noi-de-covid-in-ultimele-24-de-ore-448077?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Peste 30.000 de cazuri noi de COVID, în ultimele 24 de ore!</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-constanta-amenzi-pentru-evacuarea-apei-in-mare-fara-acord-foto-448080?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/img20220129wa0007-1643450174.jpg" alt="Constanța. Amenzi pentru evacuarea apei în mare, fără acord / FOTO" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-constanta-amenzi-pentru-evacuarea-apei-in-mare-fara-acord-foto-448080?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Constanța. Amenzi pentru evacuarea apei în mare, fără acord / FOTO</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-peste-30-000-de-cazuri-noi-de-covid-in-ultimele-24-de-ore-448077?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/owq0n2jhmmrimjlkzdyzzjzknzu5mde5-1643448207.jpg" alt="Peste 30.000 de cazuri noi de COVID, în ultimele 24 de ore!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-peste-30-000-de-cazuri-noi-de-covid-in-ultimele-24-de-ore-448077?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Peste 30.000 de cazuri noi de COVID, în ultimele 24 de ore!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-pandemie-ce-spune-valeriu-gheorghita-despre-etapele-unei-posibile-relaxari-in-romania-448074?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/1607093835originalgov6362-1643442088.jpg" alt="Pandemie. Ce spune Valeriu Gheorghiță, despre etapele unei posibile relaxări în România" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-pandemie-ce-spune-valeriu-gheorghita-despre-etapele-unei-posibile-relaxari-in-romania-448074?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Pandemie. Ce spune Valeriu Gheorghiță, despre etapele unei posibile relaxări în România</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-cum-se-va-folosi-in-romania-molnupiravir-pastila-anti-covid-eficienta-impotriva-variantei-omicron-448071?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/img-1643436923.jpg" alt="Cum se va folosi în România Molnupiravir, pastila anti-Covid eficientă împotriva variantei Omicron" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-cum-se-va-folosi-in-romania-molnupiravir-pastila-anti-covid-eficienta-impotriva-variantei-omicron-448071?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cum se va folosi în România Molnupiravir, pastila anti-Covid eficientă împotriva variantei Omicron</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-marius-budai-statul-va-interveni-si-dupa-31-martie-la-preturile-din-energie-daca-va-fi-nevoie-448056?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/ministrulmuncii-1643391872.jpg" alt="Ministrul Marius Budăi: „Statul va interveni și după 31 martie la preţurile din energie, dacă va fi nevoie”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-marius-budai-statul-va-interveni-si-dupa-31-martie-la-preturile-din-energie-daca-va-fi-nevoie-448056?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Marius Budăi: „Statul va interveni și după 31 martie la preţurile din energie, dacă va fi nevoie”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-premierul-nicolae-ciuca-intrevedere-cu-ministrul-francez-al-apararii-447959?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/ciucaministrufranta-1643307909.jpg" alt="Premierul Nicolae Ciucă, întrevedere cu ministrul francez al Apărării" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-premierul-nicolae-ciuca-intrevedere-cu-ministrul-francez-al-apararii-447959?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Premierul Nicolae Ciucă, întrevedere cu ministrul francez al Apărării</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-lucian-bode-transant-atunci-cand-vine-vorba-de-pensiile-militare-448003?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/bode-1643367874.jpg" alt="Ministrul Lucian Bode, tranșant atunci când vine vorba de pensiile militare" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-ministrul-lucian-bode-transant-atunci-cand-vine-vorba-de-pensiile-militare-448003?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Lucian Bode, tranșant atunci când vine vorba de pensiile militare</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-iohannis-a-semnat-decretul-de-numire-a-lui-marcel-bolos-ca-ministru-al-cercetarii-447988?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/bolosjpg-1643357511.jpg" alt="Preşedintele Iohannis a semnat decretul de numire a lui Marcel Boloş ca ministru al Cercetării" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-iohannis-a-semnat-decretul-de-numire-a-lui-marcel-bolos-ca-ministru-al-cercetarii-447988?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Preşedintele Iohannis a semnat decretul de numire a lui Marcel Boloş ca ministru al Cercetării</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-aveti-planuri-de-vacanta-este-cod-galben-de-viscol-in-mai-multe-zone-447995?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/3viscol-1643360523.jpg" alt="Aveţi planuri de vacanţă? Este cod galben de viscol în mai multe zone" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-aveti-planuri-de-vacanta-este-cod-galben-de-viscol-in-mai-multe-zone-447995?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Aveţi planuri de vacanţă? Este cod galben de viscol în mai multe zone</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bilant-provizoriu-a-doua-zi-cu-peste-30-000-de-cazuri-noi-de-covid-19-447899?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/nzgwjmg9ndqwjmhhc2g9mdu2nmqymwq1-1643273820.jpg" alt="Bilanț provizoriu: A doua zi cu peste 30.000 de cazuri noi de COVID-19" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-bilant-provizoriu-a-doua-zi-cu-peste-30-000-de-cazuri-noi-de-covid-19-447899?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bilanț provizoriu: A doua zi cu peste 30.000 de cazuri noi de COVID-19</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-prima-reactie-a-lui-alexandru-rafila-dupa-cel-mai-grav-bilant-al-pandemiei-447823?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/alexandrurafilapandemie2-1643201204.jpg" alt="Prima reacţie a lui Alexandru Rafila, după cel mai grav bilanţ al pandemiei" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-prima-reactie-a-lui-alexandru-rafila-dupa-cel-mai-grav-bilant-al-pandemiei-447823?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prima reacţie a lui Alexandru Rafila, după cel mai grav bilanţ al pandemiei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-tatuajele-pot-fi-indepartate-cu-ajutorul-laserului-447638?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/fondtatuaje-1643028062.jpg" alt="Tatuajele pot fi îndepărtate cu ajutorul laserului" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-tatuajele-pot-fi-indepartate-cu-ajutorul-laserului-447638?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Tatuajele pot fi îndepărtate cu ajutorul laserului</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  >Fun</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/universitatea-ovidius" rel="tag" title="Universitatea Ovidius : Stiri online despre Universitatea Ovidius in Cuget Liber">Universitatea Ovidius</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-simona-anghel" title="Simona ANGHEL : Ultimele știri publicate de autorul Simona ANGHEL in Cuget Liber">
									Simona ANGHEL</a>									 
						</div>
						<time datetime="2022-01-29 12:36" class="data">S&#226;mb&#259;t&#259;, 29 Ianuarie 2022, 12:36</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 52</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://www.cugetliber.ro/imagini/original/11111-1643449375.jpg" alt="Universitatea „Ovidius” din Constanța va organiza concurs de admitere pe locuri special alocate de către SRI - 11111-1643449375.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																		<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-reactii-la-mesajul-ingaduitor-al-ministrului-sorin-cimpeanu-v-ati-permis-ceea-ce-nimeni-nu-a-indraznit-sa-ciuntiti-vacanta-de-iarna-a-copiilor-445053" title="Stire din Cultură-Educație: Reacții la mesajul „îngăduitor” al ministrului Sorin Cîmpeanu. „V-ați permis ceea ce NIMENI nu a îndrăznit! Să ciuntiți vacanța de iarnă a copiilor!”">Reacții la mesajul „îngăduitor” al ministrului Sorin Cîmpeanu. „V-ați permis ceea ce NIMENI nu a îndrăznit! Să ciuntiți vacanța de iarnă a copiilor!”</a>						
														<div class="data">18 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-reactii-la-mesajul-ingaduitor-al-ministrului-sorin-cimpeanu-v-ati-permis-ceea-ce-nimeni-nu-a-indraznit-sa-ciuntiti-vacanta-de-iarna-a-copiilor-445053"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/concursdirectorijpg-1639813870.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-o-candidata-la-concursul-de-directori-rupe-tacerea-draga-mea-degeaba-esti-pe-aici-pentru-ca-nu-vei-castiga-444347" title="Stire din Cultură-Educație: O candidată la concursul de directori rupe tăcerea: „Draga mea, degeaba ești pe aici, pentru că nu vei câștiga”">O candidată la concursul de directori rupe tăcerea: „Draga mea, degeaba ești pe aici, pentru că nu vei câștiga”</a>						
														<div class="data">10 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-o-candidata-la-concursul-de-directori-rupe-tacerea-draga-mea-degeaba-esti-pe-aici-pentru-ca-nu-vei-castiga-444347"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondcandidataconcurs2-1639075335.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-reactia-ministrului-educatiei-la-anuntul-grevei-de-avertisment-447017" title="Stire din Cultură-Educație: Reacția ministrului Educației la anunțul grevei de avertisment">Reacția ministrului Educației la anunțul grevei de avertisment</a>						
														<div class="data">16 Ianuarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-reactia-ministrului-educatiei-la-anuntul-grevei-de-avertisment-447017"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/concursdirectorijpg-1642326951.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-rasturnare-de-situatie-in-scandalul-unghiilor-ciuntite-elevelor-de-la-carol-i-regret-ca-am-cazut-in-plasa-lor-444850" title="Stire din Cultură-Educație: Răsturnare de situație în scandalul unghiilor ciuntite elevelor de la „Carol I”. „Regret că am căzut în plasa lor!”">Răsturnare de situație în scandalul unghiilor ciuntite elevelor de la „Carol I”. „Regret că am căzut în plasa lor!”</a>						
														<div class="data">16 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-rasturnare-de-situatie-in-scandalul-unghiilor-ciuntite-elevelor-de-la-carol-i-regret-ca-am-cazut-in-plasa-lor-444850"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondunghii2print-1639594403.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-curajul-de-a-contesta-interviul-i-a-fost-rasplatit-va-fi-directorul-celei-mai-titrate-scoli-din-constanta-444547" title="Stire din Cultură-Educație: Curajul de a contesta interviul i-a fost răsplătit. Va fi directorul celei mai titrate școli din Constanța">Curajul de a contesta interviul i-a fost răsplătit. Va fi directorul celei mai titrate școli din Constanța</a>						
														<div class="data">13 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-curajul-de-a-contesta-interviul-i-a-fost-rasplatit-va-fi-directorul-celei-mai-titrate-scoli-din-constanta-444547"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondflorentinatigmeanu-1639323958.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-chiar-daca-nu-i-obligatoriu-pentru-un-test-de-scuipat-nu-compromiteti-sanatatea-unei-colectivitati-443886" title="Stire din Cultură-Educație: Chiar dacă nu-i obligatoriu, pentru un test de scuipat nu compromiteți sănătatea unei colectivități!">Chiar dacă nu-i obligatoriu, pentru un test de scuipat nu compromiteți sănătatea unei colectivități!</a>						
														<div class="data">04 Decembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-chiar-daca-nu-i-obligatoriu-pentru-un-test-de-scuipat-nu-compromiteti-sanatatea-unei-colectivitati-443886"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondtestscuipat12-1638557262.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-simona-anghel"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Universitatea Ovidius din Constanța
(UOC), prin Facultatea de Matematică și Informatică (FMI), va școlariza, în
anul universitar 2022-2023, la propunerea Serviciului Român de&nbsp; Informaţii (SRI), patru locuri la studii de
licență, informează lect. univ. dr. Gabriela Badea, prodecan.<br /><br />Potrivit
sursei citate, vor fi disponibile, în regim de învățământ la zi, cu frecvență,
fără taxă, două locuri în cadrul specializării Informatică, și alte două la
specializarea Matematică-Informatică.<br /><br /><br /><br />

„Candidații interesați se vor înscrie,
într-o primă etapă, în procesul de selecție pe parcursul lunii februarie 2022,
prin transmiterea unui CV la adresa <a href="mailto:hr.tehnic@sri.ro">hr.tehnic@sri.ro</a>, cu titlul «Licență UOC-SRI Nume și
prenume» şi cu precizarea, în corpul e-mail-ului, a localităţii unde le este
mai facilă contactarea de către un reprezentant HR al SRI. Candidații vor
susține apoi probele eliminatorii de selecție organizate de către SRI, iar cei
admiși vor avea posibilitatea de înscriere în cadrul Concursului de Admitere
organizat de UOC, pe locurile disponibile la Facultatea de Matematică și
Informatică. Pentru a putea participa la concursul de admitere care se va
desfășura pe bază de dosar, candidații se vor înscrie online pe platforma
https://admitereonline.univ-ovidius.ro/, în cursul lunii iulie, conform
calendarului aprobat al universității, ce va fi disponibil la link-ul:
https://fmi.univ-ovidius.ro/admitere/studii-licenta/.” a precizat lect. univ.
dr. Gabriela Badea.&nbsp; <br /><br />

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Pe
durata studiilor universitare de licenţă, candidaţii declaraţi „Admişi” pe
locurile alocate SRI vor fi înmatriculaţi la Universitatea Ovidius din
Constanţa şi luaţi în evidenţă de Academia Naţională de Informații „Mihai
Viteazul” cu statut de student militar.<br /><br />

Mai multe detalii puteți afla accesând
pagina: <a href="https://fmi.univ-ovidius.ro/admitere/studii-licenta/">https://fmi.univ-ovidius.ro/admitere/studii-licenta/</a>. <br /><br /><div class='clear'></div><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/universitatea-ovidius" rel="tag" title="Universitatea Ovidius : Stiri online despre Universitatea Ovidius">Universitatea Ovidius</a><a href="https://www.cugetliber.ro/cultura-educatie" rel="tag" title="Cultură-Educație : Stiri online despre Cultură-Educație">Cultură-Educație</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-unitatile-care-nu-au-optat-pentru-simularea-judeteana-vor-fi-monitorizate-448078">Unitățile care nu au optat pentru simularea județeană vor fi monitorizate</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-social-constanta-amenzi-pentru-evacuarea-apei-in-mare-fara-acord-foto-448080">Constanța. Amenzi pentru evacuarea apei în mare, fără acord / FOTO</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Cultură-Educație</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-majoritatea-candidatilor-la-concursul-de-directori-din-invatamant-sunt-actualii-interimari-447942" title="Stire din Cultură-Educație: Majoritatea candidaților la concursul de directori din învățământ sunt actualii interimari">Majoritatea candidaților la concursul de directori din învățământ sunt actualii interimari</a>						
													<div class="data">28 Ianuarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-majoritatea-candidatilor-la-concursul-de-directori-din-invatamant-sunt-actualii-interimari-447942"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos2-1643310761.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-cine-rezolva-problema-naveta-elevilor-a-devenit-un-lux-pentru-primariile-comunale-447161" title="Stire din Cultură-Educație: Cine rezolvă problema? Naveta elevilor a devenit un lux pentru primăriile comunale">Cine rezolvă problema? Naveta elevilor a devenit un lux pentru primăriile comunale</a>						
													<div class="data">18 Ianuarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-cine-rezolva-problema-naveta-elevilor-a-devenit-un-lux-pentru-primariile-comunale-447161"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus-1642442223.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-tensiuni-la-liceul-callatis-cineva-a-vrut-sa-ne-denigreze-dar-nu-stiu-in-ce-scop-447865" title="Stire din Cultură-Educație: Tensiuni la Liceul „Callatis”. „Cineva a vrut să ne denigreze, dar nu ştiu în ce scop”">Tensiuni la Liceul „Callatis”. „Cineva a vrut să ne denigreze, dar nu ştiu în ce scop”</a>						
													<div class="data">27 Ianuarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-tensiuni-la-liceul-callatis-cineva-a-vrut-sa-ne-denigreze-dar-nu-stiu-in-ce-scop-447865"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/rgbfondcopy-1643220164.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-agentia-care-acrediteaza-scolile-a-mutat-povara-propriilor-salarii-asupra-beneficiarilor-de-autorizatii-reactia-societatii-civile-447641" title="Stire din Cultură-Educație: Agenția care acreditează școlile a mutat povara propriilor salarii asupra beneficiarilor de autorizații. Reacția societății civile">Agenția care acreditează școlile a mutat povara propriilor salarii asupra beneficiarilor de autorizații. Reacția societății civile</a>						
													<div class="data">25 Ianuarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-agentia-care-acrediteaza-scolile-a-mutat-povara-propriilor-salarii-asupra-beneficiarilor-de-autorizatii-reactia-societatii-civile-447641"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondaracip-1643028954.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-cu-cartile-pe-fata-se-poate-transforma-constanta-intr-un-pol-al-culturii-447764" title="Stire din Cultură-Educație: Cu cărțile pe față! Se poate transforma Constanța într-un pol al culturii?">Cu cărțile pe față! Se poate transforma Constanța într-un pol al culturii?</a>						
													<div class="data">26 Ianuarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-cu-cartile-pe-fata-se-poate-transforma-constanta-intr-un-pol-al-culturii-447764"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/rgbfondcopy-1643132568.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://www.cugetliber.ro/top-cultura-educatie"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-va-organiza-concurs-de-admitere-pe-locuri-special-alocate-de-catre-sri-448079" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-prof-univ-dr-mariana-aschie-a-primit-titlul-de-director-onorific-al-cedmog-447985" class="artSecImg" title="Stire din Cultură-Educație : Prof. univ. dr. Mariana Așchie a primit titlul de director onorific al CEDMOG">Prof. univ. dr. Mariana Așchie a primit titlul de director onorific al CEDMOG</a></div>
									<div class="data">Vineri, 28 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-prof-univ-dr-mariana-aschie-a-primit-titlul-de-director-onorific-al-cedmog-447985" class="artSecImg" title="Stire din Cultură-Educație : Prof. univ. dr. Mariana Așchie a primit titlul de director onorific al CEDMOG"><img alt="Stire din Cultură-Educație : Prof. univ. dr. Mariana Așchie a primit titlul de director onorific al CEDMOG" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/foto3-1643355714.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-proiectul-un-viitor-pentru-trecut-clasarea-si-valorificarea-patrimoniului-epigrafic-si-sculptural-callatian-la-final-448042" class="artSecImg" title="Stire din Cultură-Educație : Proiectul „Un viitor pentru trecut-clasarea și valorificarea patrimoniului epigrafic și sculptural callatian”, la final">Proiectul „Un viitor pentru trecut-clasarea și valorificarea patrimoniului epigrafic și sculptural callatian”, la final</a></div>
									<div class="data">Vineri, 28 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-proiectul-un-viitor-pentru-trecut-clasarea-si-valorificarea-patrimoniului-epigrafic-si-sculptural-callatian-la-final-448042" class="artSecImg" title="Stire din Cultură-Educație : Proiectul „Un viitor pentru trecut-clasarea și valorificarea patrimoniului epigrafic și sculptural callatian”, la final"><img alt="Stire din Cultură-Educație : Proiectul „Un viitor pentru trecut-clasarea și valorificarea patrimoniului epigrafic și sculptural callatian”, la final" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/universitateaovidius21631185731-1643383311.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-a-primit-premiul-pentru-inovare-acordat-de-universitatea-politehnica-din-bucuresti-pentru-anul-2021-447749" class="artSecImg" title="Stire din Cultură-Educație : Universitatea Ovidius din Constanţa a primit „Premiul pentru Inovare” acordat de Universitatea Politehnica din Bucureşti pentru anul 2021">Universitatea Ovidius din Constanţa a primit „Premiul pentru Inovare” acordat de Universitatea Politehnica din Bucureşti pentru anul 2021</a></div>
									<div class="data">Mar&#355;i, 25 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-din-constanta-a-primit-premiul-pentru-inovare-acordat-de-universitatea-politehnica-din-bucuresti-pentru-anul-2021-447749" class="artSecImg" title="Stire din Cultură-Educație : Universitatea Ovidius din Constanţa a primit „Premiul pentru Inovare” acordat de Universitatea Politehnica din Bucureşti pentru anul 2021"><img alt="Stire din Cultură-Educație : Universitatea Ovidius din Constanţa a primit „Premiul pentru Inovare” acordat de Universitatea Politehnica din Bucureşti pentru anul 2021" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/uoc-1643120438.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-studentii-universitatii-ovidius-intra-in-prima-sesiune-de-examene-447617" class="artSecImg" title="Stire din Cultură-Educație : Studenții Universității „Ovidius” intră în prima sesiune de examene">Studenții Universității „Ovidius” intră în prima sesiune de examene</a></div>
									<div class="data">Luni, 24 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-studentii-universitatii-ovidius-intra-in-prima-sesiune-de-examene-447617" class="artSecImg" title="Stire din Cultură-Educație : Studenții Universității „Ovidius” intră în prima sesiune de examene"><img alt="Stire din Cultură-Educație : Studenții Universității „Ovidius” intră în prima sesiune de examene" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/universitateaovidius1637599217-1643024767.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-memoriam-prof-univ-dr-nicolae-h-pavel-doctor-honoris-causa-al-universitatii-ovidius-din-constanta-447506" class="artSecImg" title="Stire din Cultură-Educație : In memoriam prof. univ. dr. Nicolae H. Pavel, Doctor Honoris Causa al Universităţii „Ovidius” din Constanţa">In memoriam prof. univ. dr. Nicolae H. Pavel, Doctor Honoris Causa al Universităţii „Ovidius” din Constanţa</a></div>
									<div class="data">Vineri, 21 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-memoriam-prof-univ-dr-nicolae-h-pavel-doctor-honoris-causa-al-universitatii-ovidius-din-constanta-447506" class="artSecImg" title="Stire din Cultură-Educație : In memoriam prof. univ. dr. Nicolae H. Pavel, Doctor Honoris Causa al Universităţii „Ovidius” din Constanţa"><img alt="Stire din Cultură-Educație : In memoriam prof. univ. dr. Nicolae H. Pavel, Doctor Honoris Causa al Universităţii „Ovidius” din Constanţa" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/profunivdrnicolaehpavel-1642772688.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
									<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.1919 secunde</div>				
</body>
</html>
