<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css?v=5">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-cultura-educatie-isj-constanta-a-publicat-rezultatele-primei-simulari-a-examenelor-nationale-450042' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=5" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>IȘJ Constanța a publicat rezultatele primei simulări a ex</title>
	<meta name="description" content="În cursul după-amiezii de astăzi, 21 februarie, pe
site-ul ISJ Constanța a fost publicat raportul cu privire la rezultatele simulării
din luna" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,simulare județeană,cultură-educație,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="IȘJ Constanța a publicat rezultatele primei simulări a examenelor naționale" />
	<meta property="og:description" content="În cursul după-amiezii de astăzi, 21 februarie, pe
site-ul ISJ Constanța a fost publicat raportul cu privire la rezultatele simulării
din luna" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-cultura-educatie-isj-constanta-a-publicat-rezultatele-primei-simulari-a-examenelor-nationale-450042" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/simularejudeteana-1645458444.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-cultura-educatie-isj-constanta-a-publicat-rezultatele-primei-simulari-a-examenelor-nationale-450042" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="IȘJ Constanța a publicat rezultatele primei simulări a examenelor naționale">
	<meta name="twitter:description" content="Stirile zilei din Cultură-Educație : În cursul după-amiezii de astăzi, 21 februarie, pe
site-ul ISJ Constanța a fost publicat raportul cu privire la rezultatele simulării
din luna">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/simularejudeteana-1645458444.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-02-21" />
	<meta property="article:section" content="Cultură-Educație" />
	<meta property="article:tag" content="simulare județeană,cultură-educație,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.cugetliber.ro/stiri-cultura-educatie-isj-constanta-a-publicat-rezultatele-primei-simulari-a-examenelor-nationale-450042"
    },
    "headline": "I\u0218J Constan\u021ba a publicat rezultatele primei simul\u0103ri a ex",
    "description": "\u00cen cursul dup\u0103-amiezii de ast\u0103zi, 21 februarie, pe\r\nsite-ul ISJ Constan\u021ba a fost publicat raportul cu privire la rezultatele simul\u0103rii\r\ndin luna",
    "image": "https://www.cugetliber.ro/imagini/mari/simularejudeteana-1645458444.jpg",
    "author": {
        "@type": "Person",
        "name": "Simona ANGHEL",
        "url": "https://www.cugetliber.ro/autor-simona-anghel"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-02-21"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a><a class="rss" href="https://www.cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9447 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.3529 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Luni, 21 Februarie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-pe-simezele-virtuale-ale-galeriei-virgil-coman-expozitia-diversitate-si-unitate-dobrogeana-450033?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/diversitate-1645450691.jpg" alt="Pe simezele virtuale ale Galeriei „Virgil Coman” - expoziția „Diversitate și Unitate Dobrogeană”" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-pe-simezele-virtuale-ale-galeriei-virgil-coman-expozitia-diversitate-si-unitate-dobrogeana-450033?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Pe simezele virtuale ale Galeriei „Virgil Coman” - expoziția „Diversitate și Unitate Dobrogeană”</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sanatate-coronavirus-in-sfarsit-vesti-bune-de-la-ministrul-sanatatii-450021?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/fb1a0045640x400-1645444707.jpg" alt="CORONAVIRUS. În sfârşit, veşti bune de la ministrul Sănătății" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sanatate-coronavirus-in-sfarsit-vesti-bune-de-la-ministrul-sanatatii-450021?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>CORONAVIRUS. În sfârşit, veşti bune de la ministrul Sănătății</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-tenis-filip-jianu-il-infrunta-pe-americanul-mmoh-pentru-un-loc-pe-tabloul-principal-al-challengerului-de-la-forli-450013?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/1-1645441640.jpg" alt="Tenis / Filip Jianu îl înfruntă pe americanul Mmoh pentru un loc pe tabloul principal al challengerului de la Forli" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-tenis-filip-jianu-il-infrunta-pe-americanul-mmoh-pentru-un-loc-pe-tabloul-principal-al-challengerului-de-la-forli-450013?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Tenis / Filip Jianu îl înfruntă pe americanul Mmoh pentru un loc pe tabloul principal al challengerului de la Forli</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-politia-din-ottawa-a-intervenit-in-forta-cu-gaze-lacrimogene-si-a-eliberat-zona-de-la-parlament-449976?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/otawainterventie-1645370045.jpg" alt="Poliția din Ottawa a intervenit în forță, cu gaze lacrimogene, și a eliberat zona de la Parlament" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-politia-din-ottawa-a-intervenit-in-forta-cu-gaze-lacrimogene-si-a-eliberat-zona-de-la-parlament-449976?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Poliția din Ottawa a intervenit în forță, cu gaze lacrimogene, și a eliberat zona de la Parlament</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-retelele-aeriene-de-cabluri-desfiintate-de-pe-stalpii-din-faleza-nord-450025?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/xreteleleaeriene-1645446986.jpg" alt="Reţelele aeriene de cabluri desfiinţate de pe stâlpii din Faleză Nord" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-retelele-aeriene-de-cabluri-desfiintate-de-pe-stalpii-din-faleza-nord-450025?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Reţelele aeriene de cabluri desfiinţate de pe stâlpii din Faleză Nord</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-peste-13-0000-persoane-si-au-gasit-un-loc-de-munca-in-ianuarie-449988?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/muncitori1-1645428619.jpg" alt="Peste 13.0000 persoane și-au găsit un loc de muncă în ianuarie" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-peste-13-0000-persoane-si-au-gasit-un-loc-de-munca-in-ianuarie-449988?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Peste 13.0000 persoane și-au găsit un loc de muncă în ianuarie</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-ministrul-sanatatii-despre-masurile-de-relaxare-ne-dorim-sa-avem-un-calendar-clar-nu-se-pune-problema-unui-val-sase-momentan-450027?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/oamenipestradacumasca-1645447569.jpg" alt="Ministrul Sănătăţii, despre măsurile de relaxare: "Ne dorim să avem un calendar clar. Nu se pune problema unui val şase momentan"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-ministrul-sanatatii-despre-masurile-de-relaxare-ne-dorim-sa-avem-un-calendar-clar-nu-se-pune-problema-unui-val-sase-momentan-450027?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Sănătăţii, despre măsurile de relaxare: "Ne dorim să avem un calendar clar. Nu se pune problema unui val şase momentan"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-se-opreste-apa-pe-mai-multe-strazi-din-localitatea-mihail-kogalniceanu-450015?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/raja-1645441906.jpg" alt="Atenție, se oprește apa pe mai multe străzi din localitatea Mihail Kogălniceanu" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-se-opreste-apa-pe-mai-multe-strazi-din-localitatea-mihail-kogalniceanu-450015?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Atenție, se oprește apa pe mai multe străzi din localitatea Mihail Kogălniceanu</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-tineretul-liberal-constanta-si-clubul-elevilor-liberali-constanta-campanie-de-donare-carti-pentru-diferite-scoli-450028?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/colectacartitpa2020carturestifot-1645447648.jpg" alt="Tineretul Liberal Constanţa şi Clubul Elevilor Liberali Constanţa, campanie de donare cărţi pentru diferite şcoli" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-tineretul-liberal-constanta-si-clubul-elevilor-liberali-constanta-campanie-de-donare-carti-pentru-diferite-scoli-450028?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Tineretul Liberal Constanţa şi Clubul Elevilor Liberali Constanţa, campanie de donare cărţi pentru diferite şcoli</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-pes-activists-constanta-si-a-prezentat-echipa-avem-speranta-unei-noi-deschideri-catre-valorile-europene-449997?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/7da9eda6324140e5a48d4a1aa1b14b12-1645431583.jpg" alt="PES Activists Constanţa şi-a prezentat echipa. "Avem speranţa unei noi deschideri către valorile europene"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-pes-activists-constanta-si-a-prezentat-echipa-avem-speranta-unei-noi-deschideri-catre-valorile-europene-449997?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>PES Activists Constanţa şi-a prezentat echipa. "Avem speranţa unei noi deschideri către valorile europene"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-bogdan-aurescu-actiunile-agresive-ale-rusiei-proiecteaza-consecinte-la-nivel-global-449960?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/aurescuconferinta-1645361549.jpg" alt="Bogdan Aurescu: „Acţiunile agresive ale Rusiei proiectează consecinţe la nivel global”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-bogdan-aurescu-actiunile-agresive-ale-rusiei-proiecteaza-consecinte-la-nivel-global-449960?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bogdan Aurescu: „Acţiunile agresive ale Rusiei proiectează consecinţe la nivel global”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-senatorul-felix-stroe-agricultura-romaneasca-avea-nevoie-de-masuri-punctuale-449963?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/stroeiar2-1645361712.jpg" alt="Senatorul Felix Stroe: „Agricultura românească avea nevoie de măsuri punctuale”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-senatorul-felix-stroe-agricultura-romaneasca-avea-nevoie-de-masuri-punctuale-449963?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Senatorul Felix Stroe: „Agricultura românească avea nevoie de măsuri punctuale”</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-coronavirus-in-sfarsit-vesti-bune-de-la-ministrul-sanatatii-450021?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/fb1a0045640x400-1645444707.jpg" alt="CORONAVIRUS. În sfârşit, veşti bune de la ministrul Sănătății" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-coronavirus-in-sfarsit-vesti-bune-de-la-ministrul-sanatatii-450021?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>CORONAVIRUS. În sfârşit, veşti bune de la ministrul Sănătății</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-protest-de-amploare-la-spitalul-judetean-constanta-nu-ne-putem-bate-joc-de-bolnavi-450006?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/p1070039132691581013522943681360-1645437829.jpg" alt="Protest de amploare la Spitalul Judeţean Constanţa. "Nu ne putem bate joc de bolnavi!"" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-protest-de-amploare-la-spitalul-judetean-constanta-nu-ne-putem-bate-joc-de-bolnavi-450006?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Protest de amploare la Spitalul Judeţean Constanţa. "Nu ne putem bate joc de bolnavi!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-descoperire-noua-caderea-excesiva-a-parului-cauzata-de-anumite-alimente-iata-ce-sa-eviti-449994?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/shutterstock1186035430800x533-1645430467.jpg" alt="DESCOPERIRE NOUĂ! Căderea excesivă a părului, cauzată de anumite alimente. Iată ce să eviţi" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-descoperire-noua-caderea-excesiva-a-parului-cauzata-de-anumite-alimente-iata-ce-sa-eviti-449994?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>DESCOPERIRE NOUĂ! Căderea excesivă a părului, cauzată de anumite alimente. Iată ce să eviţi</h3></a>													
											</div>
																						<div class="col-3 item">
												<a target='_blank' href="https://www.sursadesanatate.ro/cum-prevenim-simptomele-asteniei-de-primavara"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici/cumprevenimsimptomele-1645211306.jpg" alt="Cum prevenim simptomele asteniei de primăvară" /></a>										
												<a target='_blank' href="https://www.sursadesanatate.ro/cum-prevenim-simptomele-asteniei-de-primavara"><h3>Cum prevenim simptomele asteniei de primăvară</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  >Fun</a></li>
																<li><a href="https://www.cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/simulare-judeteana" rel="tag" title="simulare județeană : Stiri online despre simulare județeană in Cuget Liber">simulare județeană</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">IȘJ Constanța a publicat rezultatele primei simulări a examenelor naționale</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-simona-anghel" title="Simona ANGHEL : Ultimele știri publicate de autorul Simona ANGHEL in Cuget Liber">
									Simona ANGHEL</a>									 
						</div>
						<time datetime="2022-02-21 05:47" class="data">Luni, 21 Februarie 2022, 17:47</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 318</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://www.cugetliber.ro/imagini/original/simularejudeteana-1645458444.jpg" alt="IȘJ Constanța a publicat rezultatele primei simulări a examenelor naționale - simularejudeteana-1645458444.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																		<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-reactia-ministrului-educatiei-la-anuntul-grevei-de-avertisment-447017" title="Stire din Cultură-Educație: Reacția ministrului Educației la anunțul grevei de avertisment">Reacția ministrului Educației la anunțul grevei de avertisment</a>						
														<div class="data">16 Ianuarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-reactia-ministrului-educatiei-la-anuntul-grevei-de-avertisment-447017"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/concursdirectorijpg-1642326951.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-reactie-dura-a-unui-profesor-constantean-la-adresa-isj-constanta-m-am-saturat-de-tipul-acesta-de-a-conduce-449680" title="Stire din Cultură-Educație: Reacție dură a unui profesor constănțean, la adresa IŞJ Constanța: „M-am săturat de tipul acesta de a conduce!”">Reacție dură a unui profesor constănțean, la adresa IŞJ Constanța: „M-am săturat de tipul acesta de a conduce!”</a>						
														<div class="data">16 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-reactie-dura-a-unui-profesor-constantean-la-adresa-isj-constanta-m-am-saturat-de-tipul-acesta-de-a-conduce-449680"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/mariusfurtuna-1645020096.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-adela-grozeanu-dupa-25-de-ani-de-predare-am-ajuns-sa-mi-fie-rusine-ca-sunt-profesor-449875" title="Stire din Cultură-Educație: Adela Grozeanu: „După 25 de ani de predare, am ajuns să-mi fie rușine că sunt profesor”">Adela Grozeanu: „După 25 de ani de predare, am ajuns să-mi fie rușine că sunt profesor”</a>						
														<div class="data">19 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-adela-grozeanu-dupa-25-de-ani-de-predare-am-ajuns-sa-mi-fie-rusine-ca-sunt-profesor-449875"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus2-1645209592.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-in-razboiul-cu-fondurile-stranse-in-scoli-asociatia-elevilor-mai-da-o-lovitura-doi-directori-demisi-la-mangalia-448365" title="Stire din Cultură-Educație: În războiul cu fondurile strânse în școli, Asociația Elevilor mai dă o „lovitură”: doi directori demiși, la Mangalia">În războiul cu fondurile strânse în școli, Asociația Elevilor mai dă o „lovitură”: doi directori demiși, la Mangalia</a>						
														<div class="data">02 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-razboiul-cu-fondurile-stranse-in-scoli-asociatia-elevilor-mai-da-o-lovitura-doi-directori-demisi-la-mangalia-448365"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/rgbfondcopy-1643737591.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-a-incetat-din-viata-un-profesor-de-matematica-mentor-a-zeci-de-generatii-447212" title="Stire din Cultură-Educație: A încetat din viață un profesor de matematică, mentor a zeci de generații">A încetat din viață un profesor de matematică, mentor a zeci de generații</a>						
														<div class="data">18 Ianuarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-a-incetat-din-viata-un-profesor-de-matematica-mentor-a-zeci-de-generatii-447212"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/candlelight1170871-1642506232.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-mandat-provocator-pentru-prof-iris-sarchizian-repusa-in-functia-de-director-a-doua-scoli-si-o-gradinita-446228" title="Stire din Cultură-Educație: Mandat provocator pentru prof. Iris Sarchizian, repusă în funcția de director a două școli și o grădiniță">Mandat provocator pentru prof. Iris Sarchizian, repusă în funcția de director a două școli și o grădiniță</a>						
														<div class="data">06 Ianuarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-mandat-provocator-pentru-prof-iris-sarchizian-repusa-in-functia-de-director-a-doua-scoli-si-o-gradinita-446228"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/rgbfondcopy-1641408613.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-simona-anghel"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		În cursul după-amiezii de astăzi, 21 februarie, pe
site-ul ISJ Constanța a fost publicat <a href="https://www.isjcta.ro/wp-content/uploads/2022/02/CT_RAPORT-SIMULARE-JUDE%C8%9AEAN%C4%82-_EXAMENE-NA%C8%9AIONALE_IANUARIE-2022.pdf">raportul</a> cu privire la rezultatele simulării
din luna ianuarie. La clasa a VIII-a, la Limba și literatura română s-au
prezentat 3.733 elevi, promovabilitatea fiind de 66,11%, iar la Matematică, din
cei 3.704 elevi prezenți cinci au reușit să obțină note de 10, promovabilitatea
fiind de 42,09%.<br /><br />

La simularea primei probe a Bacalaureatului – Limba română
– s-au prezentat 1.828 elevi – 51,31% fiind promovabilitatea. La Matematică,
aproape jumătate din cei 951 de elevi prezenți ar fi promovat proba, în cazul
unui examen real (44,48%). La Istorie s-au prezentat 443 elevi (73,59%
promovabilitate), la Anatomie – 412 prezenți (78,16% promovați), Biologie – 102
prezenți (52,94%), Geografie – 501 prezenți (56,29%), Fizică – 102 prezenți (38,24%),
la Chimie, din 10 prezenți opt au luat note sub 5, Logică – 290 prezenți
(32,41%).<br /><br /><div class='clear'></div><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/simulare-judeteana" rel="tag" title="simulare județeană : Stiri online despre simulare județeană">Simulare județeană</a><a href="https://www.cugetliber.ro/cultura-educatie" rel="tag" title="Cultură-Educație : Stiri online despre Cultură-Educație">Cultură-Educație</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-eveniment-reincep-lucrarile-de-reabilitare-a-podului-peste-bratul-borcea-de-pe-a2-450041">Reîncep lucrările de reabilitare a Podului peste brațul Borcea de pe A2</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-cat-de-pregatiti-au-fost-elevii-constanteni-la-simularea-din-ianuarie-iata-rezultatele-450043">Cât de pregătiți au fost elevii constănțeni la simularea din ianuarie? Iată rezultatele</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Cultură-Educație</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-proba-scrisa-a-concursului-de-directori-in-unitatile-de-invatamant-luata-in-deradere-449964" title="Stire din Cultură-Educație: Proba scrisă a concursului de directori în unitățile de învățământ, luată în derâdere">Proba scrisă a concursului de directori în unitățile de învățământ, luată în derâdere</a>						
													<div class="data">21 Februarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-proba-scrisa-a-concursului-de-directori-in-unitatile-de-invatamant-luata-in-deradere-449964"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondprobascrisa-1645368997.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-asociatia-elevilor-solicita-demiterea-inspectorului-general-sorin-mihai-n-as-vrea-sa-cred-ca-sunt-acuzatii-doar-de-dragul-de-a-tine-prima-pagina-449130" title="Stire din Cultură-Educație: Asociația Elevilor solicită demiterea inspectorului general Sorin Mihai. „N-aș vrea să cred că sunt acuzații doar de dragul de a ține prima pagină”">Asociația Elevilor solicită demiterea inspectorului general Sorin Mihai. „N-aș vrea să cred că sunt acuzații doar de dragul de a ține prima pagină”</a>						
													<div class="data">10 Februarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-asociatia-elevilor-solicita-demiterea-inspectorului-general-sorin-mihai-n-as-vrea-sa-cred-ca-sunt-acuzatii-doar-de-dragul-de-a-tine-prima-pagina-449130"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondreactiiaecsorinmihai2-1644423128.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-razboiul-de-gherila-al-asociatiei-elevilor-cu-colectarea-fondurilor-trage-un-nou-tun-spre-colegiul-pedagogic-448898" title="Stire din Cultură-Educație: Războiul de gherilă al Asociației Elevilor cu colectarea fondurilor trage un nou „tun”, spre Colegiul Pedagogic">Războiul de gherilă al Asociației Elevilor cu colectarea fondurilor trage un nou „tun”, spre Colegiul Pedagogic</a>						
													<div class="data">08 Februarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-razboiul-de-gherila-al-asociatiei-elevilor-cu-colectarea-fondurilor-trage-un-nou-tun-spre-colegiul-pedagogic-448898"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/sus-1644257928.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-director-claudia-nitu-in-loc-sa-aleaga-o-meserie-vor-toti-facultati-si-ajung-vanzatori-la-mall-449785" title="Stire din Cultură-Educație: Director Claudia Nițu: „În loc să aleagă o meserie, vor toți facultăți și ajung vânzători la mall”">Director Claudia Nițu: „În loc să aleagă o meserie, vor toți facultăți și ajung vânzători la mall”</a>						
													<div class="data">18 Februarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-director-claudia-nitu-in-loc-sa-aleaga-o-meserie-vor-toti-facultati-si-ajung-vanzatori-la-mall-449785"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/rgbfondcopy-1645123752.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-alta-belea-pe-capul-directorilor-isj-constanta-ancheteaza-toate-veniturile-scolilor-pe-ultimii-trei-ani-449520" title="Stire din Cultură-Educație: Altă belea pe capul directorilor! IȘJ Constanța anchetează toate veniturile școlilor pe ultimii trei ani">Altă belea pe capul directorilor! IȘJ Constanța anchetează toate veniturile școlilor pe ultimii trei ani</a>						
													<div class="data">15 Februarie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-alta-belea-pe-capul-directorilor-isj-constanta-ancheteaza-toate-veniturile-scolilor-pe-ultimii-trei-ani-449520"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fond-1644862157.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://www.cugetliber.ro/top-cultura-educatie"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-cultura-educatie-isj-constanta-a-publicat-rezultatele-primei-simulari-a-examenelor-nationale-450042" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-cat-de-pregatiti-au-fost-elevii-constanteni-la-simularea-din-ianuarie-iata-rezultatele-450043" class="artSecImg" title="Stire din Cultură-Educație : Cât de pregătiți au fost elevii constănțeni la simularea din ianuarie? Iată rezultatele">Cât de pregătiți au fost elevii constănțeni la simularea din ianuarie? Iată rezultatele</a></div>
									<div class="data">Luni, 21 Februarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-cat-de-pregatiti-au-fost-elevii-constanteni-la-simularea-din-ianuarie-iata-rezultatele-450043" class="artSecImg" title="Stire din Cultură-Educație : Cât de pregătiți au fost elevii constănțeni la simularea din ianuarie? Iată rezultatele"><img alt="Stire din Cultură-Educație : Cât de pregătiți au fost elevii constănțeni la simularea din ianuarie? Iată rezultatele" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondsimulareexamene-1645466724.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-astazi-are-loc-ultima-proba-a-simularii-judetene-a-bacalaureatului-447987" class="artSecImg" title="Stire din Cultură-Educație : Astăzi are loc ultima probă a simulării județene a Bacalaureatului">Astăzi are loc ultima probă a simulării județene a Bacalaureatului</a></div>
									<div class="data">Vineri, 28 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-astazi-are-loc-ultima-proba-a-simularii-judetene-a-bacalaureatului-447987" class="artSecImg" title="Stire din Cultură-Educație : Astăzi are loc ultima probă a simulării județene a Bacalaureatului"><img alt="Stire din Cultură-Educație : Astăzi are loc ultima probă a simulării județene a Bacalaureatului" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/27283426533183341984251503551320-1643356280.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2078 secunde</div>				
</body>
</html>
