<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif">
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	
	
	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css" media="print" onload="media='all'" />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Cultură-Educație : Au trecut câteva luni de la decesul renumitului medic chirurg Octavian Dumitru Unc, care a lăsat un gol imens în sufletul celor care l-au cunoscut. Pentru că nu a mai apucat să îşi lanseze ultimul volum" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,octavian unc,biblioteca județeană,lansare carte,cultură-educație,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa" />
	<meta itemprop="description" content="Stirile zilei din Cultură-Educație : Au trecut câteva luni de la decesul renumitului medic chirurg Octavian Dumitru Unc, care a lăsat un gol imens în sufletul celor care l-au cunoscut. Pentru că nu a mai apucat să îşi lanseze ultimul volum" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/lansareunc-1628189388.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423" />
	<meta property="og:title" content="„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa" />
	<meta property="og:description" content="Stirile zilei din Cultură-Educație : Au trecut câteva luni de la decesul renumitului medic chirurg Octavian Dumitru Unc, care a lăsat un gol imens în sufletul celor care l-au cunoscut. Pentru că nu a mai apucat să îşi lanseze ultimul volum" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/lansareunc-1628189388.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423" />
	<meta itemprop="author" content="Mirabela ȘERBĂNESCU" />
	<meta itemprop="datePublished" content="2021-08-05" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa">
	<meta name="twitter:description" content="Stirile zilei din Cultură-Educație : Au trecut câteva luni de la decesul renumitului medic chirurg Octavian Dumitru Unc, care a lăsat un gol imens în sufletul celor care l-au cunoscut. Pentru că nu a mai apucat să îşi lanseze ultimul volum">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/lansareunc-1628189388.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-08-05" />
	<meta property="article:section" content="Cultură-Educație" />
	<meta property="article:tag" content="octavian unc,biblioteca județeană,lansare carte,cultură-educație,ultima oră" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.9176 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.1551 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Vineri, 06 August 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/lansareunc-1628189388.jpg" alt="„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-cs-navodari-asteapta-o-decizie-din-partea-frf-echipa-de-la-malul-marii-ar-putea-obtine-calificarea-434433?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/navodarifootbal-1628190300.jpg" alt="CS Năvodari aşteaptă o decizie din partea FRF. Echipa de la malul mării ar putea obţine calificarea" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-cs-navodari-asteapta-o-decizie-din-partea-frf-echipa-de-la-malul-marii-ar-putea-obtine-calificarea-434433?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>CS Năvodari aşteaptă o decizie din partea FRF. Echipa de la malul mării ar putea obţine calificarea</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-mai-multe-strazi-din-municipiul-constanta-si-rasova-raman-fara-curent-electric-434420?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/curent-1628189046.jpg" alt="Mai multe străzi din municipiul Constanţa şi Rasova rămân fără curent electric" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-mai-multe-strazi-din-municipiul-constanta-si-rasova-raman-fara-curent-electric-434420?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Mai multe străzi din municipiul Constanţa şi Rasova rămân fără curent electric</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-sport-bumbescu-tras-la-raspundere-de-cei-de-la-steaua-am-fost-certat-ca-am-dat-din-casa-434395?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/adrianbumbescuareactionatdupaceu-1628170990.jpg" alt="Bumbescu, tras la răspundere de cei de la Steaua: "Am fost certat că am dat din casă"" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-sport-bumbescu-tras-la-raspundere-de-cei-de-la-steaua-am-fost-certat-ca-am-dat-din-casa-434395?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Bumbescu, tras la răspundere de cei de la Steaua: "Am fost certat că am dat din casă"</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-mai-multe-strazi-din-municipiul-constanta-si-rasova-raman-fara-curent-electric-434420?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/curent-1628189046.jpg" alt="Mai multe străzi din municipiul Constanţa şi Rasova rămân fără curent electric" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-mai-multe-strazi-din-municipiul-constanta-si-rasova-raman-fara-curent-electric-434420?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Mai multe străzi din municipiul Constanţa şi Rasova rămân fără curent electric</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-comisarii-garzii-de-mediu-inspectie-pe-litoralul-marii-negre-434404?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/controalegarda1-1628186861.jpg" alt="Comisarii Gărzii de Mediu, inspecție pe litoralul Mării Negre" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-comisarii-garzii-de-mediu-inspectie-pe-litoralul-marii-negre-434404?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Comisarii Gărzii de Mediu, inspecție pe litoralul Mării Negre</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-artisti-de-renume-mondial-pe-scena-untold-de-anul-acesta-434397?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/untoldseptembriecluj-1628172740.jpg" alt="Artişti de renume mondial, pe scena UNTOLD, de anul acesta" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-artisti-de-renume-mondial-pe-scena-untold-de-anul-acesta-434397?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Artişti de renume mondial, pe scena UNTOLD, de anul acesta</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-a-crescut-numarul-de-infectari-cu-covid-19-opt-cazuri-noi-la-constanta-434393?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/covidvirusagencies-1628170452.jpg" alt="A crescut numărul de infectări cu Covid-19. Opt cazuri noi la Constanța" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-a-crescut-numarul-de-infectari-cu-covid-19-opt-cazuri-noi-la-constanta-434393?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>A crescut numărul de infectări cu Covid-19. Opt cazuri noi la Constanța</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-cjc-mihai-lupu-la-capidava-avem-in-vedere-punerea-in-valoare-a-patrimoniului-arheologic-434359?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondmihailupucapidavaprint-1628097258.jpg" alt="Preşedintele CJC, Mihai Lupu: „La Capidava avem în vedere punerea în valoare a patrimoniului arheologic”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-cjc-mihai-lupu-la-capidava-avem-in-vedere-punerea-in-valoare-a-patrimoniului-arheologic-434359?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Preşedintele CJC, Mihai Lupu: „La Capidava avem în vedere punerea în valoare a patrimoniului arheologic”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-coalitia-functioneaza-dar-nu-perfect-434360?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/klausiohannis-1628097313.jpg" alt="Klaus Iohannis: „Coaliţia funcţionează, dar nu perfect!”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-klaus-iohannis-coalitia-functioneaza-dar-nu-perfect-434360?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis: „Coaliţia funcţionează, dar nu perfect!”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-dan-nica-cere-premierului-florin-citu-sa-prezinte-ultimele-evolutii-ale-pnrr-434358?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/dannica-1628097147.jpg" alt="Dan Nica cere premierului Florin Cîţu să prezinte ultimele evoluţii ale PNRR" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-dan-nica-cere-premierului-florin-citu-sa-prezinte-ultimele-evolutii-ale-pnrr-434358?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Dan Nica cere premierului Florin Cîţu să prezinte ultimele evoluţii ale PNRR</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-cjc-mihai-lupu-nu-vom-mai-tolera-aglomerarea-mijloacelor-de-transport-434295?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/cjc-1628013074.jpg" alt="Președintele CJC, Mihai Lupu: „Nu vom mai tolera aglomerarea mijloacelor de transport”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-cjc-mihai-lupu-nu-vom-mai-tolera-aglomerarea-mijloacelor-de-transport-434295?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Președintele CJC, Mihai Lupu: „Nu vom mai tolera aglomerarea mijloacelor de transport”</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-avertismentul-specialistilor-hipertensiunea-este-o-boala-tacuta-dar-periculoasa-434276?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/hipertensiune-1627995996.jpg" alt="Avertismentul specialiştilor! Hipertensiunea este o boală tăcută, dar periculoasă" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-avertismentul-specialistilor-hipertensiunea-este-o-boala-tacuta-dar-periculoasa-434276?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Avertismentul specialiştilor! Hipertensiunea este o boală tăcută, dar periculoasă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-specialistului-alimente-care-va-fac-oasele-mai-puternice-434212?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/oase-1627910998.jpg" alt="Sfatul specialistului - Alimente care vă fac oasele mai puternice" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-specialistului-alimente-care-va-fac-oasele-mai-puternice-434212?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul specialistului - Alimente care vă fac oasele mai puternice</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-avertismentul-doctorilor-te-dor-oasele-si-esti-sedentar-ai-risc-crescut-de-osteoporoza-434086?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondestisedentar-1627649336.jpg" alt="Avertismentul doctorilor - Te dor oasele și ești sedentar? Ai risc crescut de osteoporoză!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-avertismentul-doctorilor-te-dor-oasele-si-esti-sedentar-ai-risc-crescut-de-osteoporoza-434086?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Avertismentul doctorilor - Te dor oasele și ești sedentar? Ai risc crescut de osteoporoză!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-optica-premium-le-ofera-constantenilor-ochelari-calitativi-cu-lentile-progresive-434012?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/opticapremium2-1627565966.jpg" alt="Optica Premium le oferă constănţenilor ochelari calitativi cu lentile progresive" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-optica-premium-le-ofera-constantenilor-ochelari-calitativi-cu-lentile-progresive-434012?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Optica Premium le oferă constănţenilor ochelari calitativi cu lentile progresive</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/octavian-unc" rel="tag" title="Octavian Unc : Stiri online despre Octavian Unc in Cuget Liber">Octavian Unc</a><a href="https://www.cugetliber.ro/biblioteca-judeteana" rel="tag" title="biblioteca județeană : Stiri online despre biblioteca județeană in Cuget Liber">biblioteca județeană</a><a href="https://www.cugetliber.ro/lansare-carte" rel="tag" title="lansare carte : Stiri online despre lansare carte in Cuget Liber">lansare carte</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://www.cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele &#351;tiri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<div class="data">Joi, 05 August 2021, 22:29</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 84</div>						
					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<a href="https://www.cugetliber.ro/imagini/original/lansareunc-1628189388.jpg" class="fancybox" rel="galerieFoto" title="">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/lansareunc-1628189388.jpg" alt="„Drumurile de ieri” ale dr. Octavian Unc, lansate la Biblioteca Judeţeană Constanţa - lansareunc-1628189388.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-muzeele-din-constanta-in-suferinta-isi-asteapta-salvarea-dintre-crapaturi-432625" title="Stire din Cultură-Educație: Muzeele din Constanța, în suferință: își așteaptă salvarea dintre crăpături!">Muzeele din Constanța, în suferință: își așteaptă salvarea dintre crăpături!</a>						
														<div class="data">10 Iulie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-muzeele-din-constanta-in-suferinta-isi-asteapta-salvarea-dintre-crapaturi-432625"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/montmuz-1625856229.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-colegiul-pedagogic-din-constanta-a-primit-titlul-de-scoala-ambasador-a-parlamentului-european-430967" title="Stire din Cultură-Educație: Colegiul Pedagogic din Constanţa a primit titlul de „Școală-ambasador a Parlamentului European”">Colegiul Pedagogic din Constanţa a primit titlul de „Școală-ambasador a Parlamentului European”</a>						
														<div class="data">17 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-colegiul-pedagogic-din-constanta-a-primit-titlul-de-scoala-ambasador-a-parlamentului-european-430967"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/colegiulpedagogic1-1623922189.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-canaralele-de-la-harsova-trezesc-si-cele-mai-amortite-cotloane-ale-mintii-430611" title="Stire din Cultură-Educație: Canaralele de la Hârșova trezesc și cele mai amorțite cotloane ale minții">Canaralele de la Hârșova trezesc și cele mai amorțite cotloane ale minții</a>						
														<div class="data">11 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-canaralele-de-la-harsova-trezesc-si-cele-mai-amortite-cotloane-ale-mintii-430611"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fondprint1canarale-1623434230.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-investitii-pentru-studierea-adancurilor-marii-negre-de-doi-ani-cercetarea-subacvatica-este-in-impas-432900" title="Stire din Cultură-Educație: Investiții pentru studierea adâncurilor Mării Negre. De doi ani, cercetarea subacvatică este în impas!">Investiții pentru studierea adâncurilor Mării Negre. De doi ani, cercetarea subacvatică este în impas!</a>						
														<div class="data">14 Iulie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-investitii-pentru-studierea-adancurilor-marii-negre-de-doi-ani-cercetarea-subacvatica-este-in-impas-432900"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1626199388.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-incepe-bienala-nationala-de-pictura-doina-pauleanu-431876" title="Stire din Cultură-Educație: Începe Bienala Naţională de Pictură „Doina Păuleanu”">Începe Bienala Naţională de Pictură „Doina Păuleanu”</a>						
														<div class="data">30 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-incepe-bienala-nationala-de-pictura-doina-pauleanu-431876"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/doinapauleanu234-1625058746.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-scoala-nr-12-se-mandreste-cu-trei-sefi-de-promotie-la-clasa-a-viii-a-430857" title="Stire din Cultură-Educație: Şcoala nr. 12 se mândreşte cu trei şefi de promoţie, la clasa a VIII-a">Şcoala nr. 12 se mândreşte cu trei şefi de promoţie, la clasa a VIII-a</a>						
														<div class="data">15 Iunie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-scoala-nr-12-se-mandreste-cu-trei-sefi-de-promotie-la-clasa-a-viii-a-430857"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/scoala1-1623778365.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://www.cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Au trecut câteva luni de la decesul renumitului medic chirurg Octavian Dumitru Unc, care a lăsat un gol imens în sufletul celor care l-au cunoscut. Pentru că nu a mai apucat să îşi lanseze ultimul volum de poezii, „Drumuri de ieri”, acum, Biblioteca Județeană „Ioan N. Roman” Constanța organizează vineri, 6 august, de la ora 17.00, o lansare de carte în memoria sa.<br /><br /><div>Remarcabil chirurg în slujba comunității, membru al Filialei Dobrogea a Uniunii Scriitorilor din România, Octavian Dumitru Unc și-a descoperit mai târziu vocea lirică, dar suficient, însă, pentru câteva volume de poezie care au reținut atenția și care exprimă un profund atașament față de spațiul dobrogean. Volumul este alcătuit din poeme de dragoste inedite, pe care autorul nu a apucat să le publice, postfațând o operă care nu se măsoară în ani, ci în momentele privilegiate pe care le constituite fiecare poezie în parte.<br /><br /><div>Cartea va fi prezentată de Corina Apostoleanu și poetul Sorin Roșca. <br /><br /></div><div>Prezentarea va fi urmată de un recital din poezia lui Octavian Dumitru Unc, realizat de către Geo Dobre, și de un moment muzical de înaltă ținută, oferit de Ștefan Petrescu (vioară), Niculai Vararu-Maradin (pian) și Alexandru Chiriac (bariton).<br /><br /></div><div>Evenimentul face parte dintr-o serie de lansări de carte care vor avea loc pe tot parcursul anului, în Aula Bibliotecii Județene „Ioan N. Roman” Constanța, promovând atât autorii Filialei Dobrogea a Uniunii Scriitorilor din România, cât și autori prestigioși din țară.&nbsp;<br /><br /></div></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/octavian-unc" rel="tag" title="Octavian Unc : Stiri online despre Octavian Unc">Octavian Unc</a><a href="https://www.cugetliber.ro/biblioteca-judeteana" rel="tag" title="biblioteca județeană : Stiri online despre biblioteca județeană">Biblioteca județeană</a><a href="https://www.cugetliber.ro/lansare-carte" rel="tag" title="lansare carte : Stiri online despre lansare carte">Lansare carte</a><a href="https://www.cugetliber.ro/cultura-educatie" rel="tag" title="Cultură-Educație : Stiri online despre Cultură-Educație">Cultură-Educație</a><a href="https://www.cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-doi-tineri-din-verona-se-indragostesc-de-aceeasi-fata-434422">„Doi tineri din Verona” se îndrăgostesc de aceeaşi fată</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-social-directorul-abadl-paul-cononov-control-pe-litoral-unii-operatori-de-plaje-au-fost-amendati-434424">Directorul ABADL, Paul Cononov, control pe litoral! Unii operatori de plaje au fost amendați</a></div>
			</div>
</div>
</div>
										
					</div>
										<div class="banner-wide banner-none">
						<div id="SC_TBlock_851535" style="height: 100%; position: relative; z-index: 1;"></div>
						<script type="text/javascript">
							(sc_adv_out = window.sc_adv_out || []).push({
								id : "851535",
								domain : "n.ads5-adnow.com",
								no_div: false
							});
						</script>
						<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script>
					</div>

					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>
					
					

					<div class="row">
						<div class="col-4">
															<h3 class="left-side">Articole din Cultură-Educație</h3>
								<div class="articole-sectiune">
																			<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-doi-tineri-din-verona-se-indragostesc-de-aceeasi-fata-434422" title="Stire din Cultură-Educație: „Doi tineri din Verona” se îndrăgostesc de aceeaşi fată">„Doi tineri din Verona” se îndrăgostesc de aceeaşi fată</a>						
												<div class="data">05 August 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-doi-tineri-din-verona-se-indragostesc-de-aceeasi-fata-434422"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/doitineri-1628189307.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-astazi-in-sala-studio-a-facultatii-de-arte-o-gal-a-muzicii-romanesti-de-ieri-si-de-ast-zi-434374" title="Stire din Cultură-Educație: Astăzi, în sala Studio a Facultății de arte, „O galǎ a muzicii româneşti, de ieri şi de astǎzi”">Astăzi, în sala Studio a Facultății de arte, „O galǎ a muzicii româneşti, de ieri şi de astǎzi”</a>						
												<div class="data">05 August 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-astazi-in-sala-studio-a-facultatii-de-arte-o-gal-a-muzicii-romanesti-de-ieri-si-de-ast-zi-434374"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/andreea2-1628147581.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-cultura-educatie-reactii-controversate-la-optimismul-ministrului-educatiei-de-a-deschide-anul-scolar-cu-prezenta-fizica-434355" title="Stire din Cultură-Educație: Reacții controversate la „optimismul” ministrului Educației, de a deschide anul școlar cu prezență fizică">Reacții controversate la „optimismul” ministrului Educației, de a deschide anul școlar cu prezență fizică</a>						
												<div class="data">05 August 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-reactii-controversate-la-optimismul-ministrului-educatiei-de-a-deschide-anul-scolar-cu-prezenta-fizica-434355"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/jos-1628097797.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																			<div class="see-all"><a href="https://www.cugetliber.ro/stiri-cultura-educatie/"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
								</div>
														</div>
						<div class="col-8">
							<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-cultura-educatie-drumurile-de-ieri-ale-dr-octavian-unc-lansate-la-biblioteca-judeteana-constanta-434423" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeasi tema</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-lansari-de-carte-la-biblioteca-judeteana-clc-constantin-costache-prezinta-cele-mai-recente-aparitii-433826" class="artSecImg" title="Stire din Cultură-Educație : Lansări de carte, la Biblioteca Judeţeană. Clc. Constantin Costache prezintă cele mai recente apariţii">Lansări de carte, la Biblioteca Judeţeană. Clc. Constantin Costache prezintă cele mai recente apariţii</a></div>
									<div class="data">Luni, 26 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-lansari-de-carte-la-biblioteca-judeteana-clc-constantin-costache-prezinta-cele-mai-recente-aparitii-433826" class="artSecImg" title="Stire din Cultură-Educație : Lansări de carte, la Biblioteca Judeţeană. Clc. Constantin Costache prezintă cele mai recente apariţii"><img alt="Stire din Cultură-Educație : Lansări de carte, la Biblioteca Judeţeană. Clc. Constantin Costache prezintă cele mai recente apariţii" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/lansaridecarte2-1627322155.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-lansare-de-carte-in-memoriam-octavian-dumitru-unc-434310" class="artSecImg" title="Stire din Cultură-Educație : Lansare de carte in memoriam Octavian Dumitru Unc">Lansare de carte in memoriam Octavian Dumitru Unc</a></div>
									<div class="data">Miercuri, 04 August 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-lansare-de-carte-in-memoriam-octavian-dumitru-unc-434310" class="artSecImg" title="Stire din Cultură-Educație : Lansare de carte in memoriam Octavian Dumitru Unc"><img alt="Stire din Cultură-Educație : Lansare de carte in memoriam Octavian Dumitru Unc" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/doctoruncoctavian12-1628062800.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-expozitie-de-colectii-speciale-din-literatura-franceza-la-biblioteca-judeteana-constanta-434106" class="artSecImg" title="Stire din Cultură-Educație : Expoziţie de colecţii speciale din literatura franceză, la Biblioteca Judeţeană Constanţa">Expoziţie de colecţii speciale din literatura franceză, la Biblioteca Judeţeană Constanţa</a></div>
									<div class="data">Vineri, 30 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-expozitie-de-colectii-speciale-din-literatura-franceza-la-biblioteca-judeteana-constanta-434106" class="artSecImg" title="Stire din Cultură-Educație : Expoziţie de colecţii speciale din literatura franceză, la Biblioteca Judeţeană Constanţa"><img alt="Stire din Cultură-Educație : Expoziţie de colecţii speciale din literatura franceză, la Biblioteca Judeţeană Constanţa" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/expozitie-1627662376.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-urma-cu-155-de-ani-se-nastea-ioan-n-roman-ilustrul-si-patriarhul-dobrogei-viitorul-parinte-spiritual-al-bibliotecii-judetene-iv-434050" class="artSecImg" title="Stire din Cultură-Educație : În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (IV)">În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (IV)</a></div>
									<div class="data">Vineri, 30 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-urma-cu-155-de-ani-se-nastea-ioan-n-roman-ilustrul-si-patriarhul-dobrogei-viitorul-parinte-spiritual-al-bibliotecii-judetene-iv-434050" class="artSecImg" title="Stire din Cultură-Educație : În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (IV)"><img alt="Stire din Cultură-Educație : În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (IV)" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/fotodocumentar2-1627584090.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-urma-cu-155-de-ani-se-nastea-ioan-n-roman-ilustrul-si-patriarhul-dobrogei-viitorul-parinte-spiritual-al-bibliotecii-judetene-iii-433646" class="artSecImg" title="Stire din Cultură-Educație : În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (III)">În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (III)</a></div>
									<div class="data">Duminic&#259;, 25 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-cultura-educatie-in-urma-cu-155-de-ani-se-nastea-ioan-n-roman-ilustrul-si-patriarhul-dobrogei-viitorul-parinte-spiritual-al-bibliotecii-judetene-iii-433646" class="artSecImg" title="Stire din Cultură-Educație : În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (III)"><img alt="Stire din Cultură-Educație : În urmă cu 155 de ani - se năştea Ioan N. Roman, „Ilustrul” şi „Patriarhul” Dobrogei, viitorul părinte spiritual al Bibliotecii Judeţene (III)" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/documentarfoto2-1627051974.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</section>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-4 col-12">
					<div class="logo"><img src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
				<div class="col-xl-8 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>
					<div class="row justify-content-start">					
						<div class="col-6">
							<h4><a href="https://www.sursadesanatate.ro/" target="_blank">Sursa de Sănătate.ro</a></h4>
							<ul class="articole">
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-Z4iFyiquqyJHhLG2SWXVW5K62miYCgSAT/WUa9BxKxba/iAxg00ZjbbBepcOoGwZ" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>

<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 5.1993 secunde</div>				
</body>
</html>
