<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://www.cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://www.cugetliber.ro/css/style.min.css?v=1">	
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/bootstrap.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/fontawesome/js/fontawesome.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://www.cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://www.cugetliber.ro/mobile/stiri-actual-sondaj-partidul-gerb-si-presedintele-in-functie-radev-conduc-in-intentiile-de-vot-441679' >		<link rel="shortcut icon" href="https://www.cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cugetliber.ro/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cugetliber.ro/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cugetliber.ro/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://www.cugetliber.ro/css/style.min.css?v=1" media="print" onload="media='all'" />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Sondaj: Partidul GERB şi preşedintele în funcţie Radev conduc în intenţiile de vot | Cuget Liber</title>
	<meta name="description" content="Stirile zilei din Actual : Partidul de centru-dreapta GERB din Bulgaria conduce în opţiunile electoratului înaintea celui de-al treilea rând de alegeri din acest an, ce vor avea loc pe 14 noiembrie, într-un context de criză" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,alegeri bulgaria,gerb,rumen radev,actual" />
	<meta name="language" content="ro,romanian" />
	<meta itemprop="name" content="Sondaj: Partidul GERB şi preşedintele în funcţie Radev conduc în intenţiile de vot" />
	<meta itemprop="description" content="Stirile zilei din Actual : Partidul de centru-dreapta GERB din Bulgaria conduce în opţiunile electoratului înaintea celui de-al treilea rând de alegeri din acest an, ce vor avea loc pe 14 noiembrie, într-un context de criză" />
	<meta itemprop="image" content="https://www.cugetliber.ro/imagini/mari/sondaj-1636286129.jpg" />
	<meta itemprop="url" content="https://www.cugetliber.ro/stiri-actual-sondaj-partidul-gerb-si-presedintele-in-functie-radev-conduc-in-intentiile-de-vot-441679" />
	<meta property="og:title" content="Sondaj: Partidul GERB şi preşedintele în funcţie Radev conduc în intenţiile de vot" />
	<meta property="og:description" content="Stirile zilei din Actual : Partidul de centru-dreapta GERB din Bulgaria conduce în opţiunile electoratului înaintea celui de-al treilea rând de alegeri din acest an, ce vor avea loc pe 14 noiembrie, într-un context de criză" />
	<meta property="og:url" content="https://www.cugetliber.ro/stiri-actual-sondaj-partidul-gerb-si-presedintele-in-functie-radev-conduc-in-intentiile-de-vot-441679" />
	<meta property="og:image" content="https://www.cugetliber.ro/imagini/mari/sondaj-1636286129.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://www.cugetliber.ro/stiri-actual-sondaj-partidul-gerb-si-presedintele-in-functie-radev-conduc-in-intentiile-de-vot-441679" />
	<meta itemprop="author" content="Cuget Liber Online" />
	<meta itemprop="datePublished" content="2021-11-07" />
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">				  
				  <meta itemprop="url" content="https://www.cugetliber.ro/img/logo-full.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="68">
				</div>
				<meta itemprop="name" content="Cuget Liber">
			</div>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Sondaj: Partidul GERB şi preşedintele în funcţie Radev conduc în intenţiile de vot">
	<meta name="twitter:description" content="Stirile zilei din Actual : Partidul de centru-dreapta GERB din Bulgaria conduce în opţiunile electoratului înaintea celui de-al treilea rând de alegeri din acest an, ce vor avea loc pe 14 noiembrie, într-un context de criză">
	<meta name="twitter:image" content="https://www.cugetliber.ro/imagini/mari/sondaj-1636286129.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2021-11-07" />
	<meta property="article:section" content="Actual" />
	<meta property="article:tag" content="alegeri bulgaria,gerb,rumen radev,actual" />
<script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/NewLeaderboardStirileZilei', [[1000, 250], [970, 250], [1000, 120], [728, 90]], 'div-gpt-ad-1601385822669-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	/* ------- */
							
		googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><section id="header-cta">
	<div class="container">
		<div class="row">
			<div class="col-xl-6 col-lg-12 col-12 text-left">
				<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
				<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
				<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
				<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
				<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
				<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
				<a class="active" href="https://www.cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
				<a class="active" href="https://www.cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
				<div id="divArhiva" class="popup">
					Arhiva
				</div>
				<div id="divDespreNoi" class="popup">
					<ul class="despre">				
						<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
						<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
						<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
						<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
					</ul>
				</div>
				<div id="divRSS" class="popup clearfix">
					<div class="row">
						<div class="col-6">
							<a href="https://www.cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
							<a href="https://www.cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
						<a class="rss" href="https://www.cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://www.cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://www.cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a><a class="rss" href="https://www.cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a></div><div class='col-6'><a class="rss" href="https://www.cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://www.cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://www.cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://www.cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://www.cugetliber.ro/rss/fun/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Fun</a>						</div>
					</div>					
				</div>			
			</div>
			<div class="col-xl-6 col-lg-12 col-12 text-right">
				<div class="curs-valutar">
													<div class="linie">1 <strong>EUR</strong> = 4.9485 Lei</div><i class='fas fa-circle'></i>																<div class="linie">1 <strong>USD</strong> = 4.2904 Lei</div>												</div>
			</div>			
		</div>
	</div>
</section>
<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://www.cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://www.cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Duminic&#259;, 07 Noiembrie 2021</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="8" data-pagina="1">Sănătate</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-petrica-mitu-stoian-se-afla-in-recuperare-post-covid-enceanu-dupa-prima-sedinta-a-expectorat-sange-441683?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/petrica-1636287040.jpg" alt="Petrică Mîţu Stoian se afla în recuperare post-COVID. Enceanu: "După prima şedinţă a expectorat sânge"" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-petrica-mitu-stoian-se-afla-in-recuperare-post-covid-enceanu-dupa-prima-sedinta-a-expectorat-sange-441683?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Petrică Mîţu Stoian se afla în recuperare post-COVID. Enceanu: "După prima şedinţă a expectorat sânge"</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/balena-1636286107.jpg" alt="O balenă cu lingimea de 19 metri a eșuat în nordul Franței" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>O balenă cu lingimea de 19 metri a eșuat în nordul Franței</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-social-loteria-vaccinarii-duminica-7-noiembrie-2021-numarul-castigator-pentru-premiul-de-100-000-de-lei-este-anuntat-azi-441674?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/loteriavaccinari-1636285208.jpg" alt="Loteria Vaccinării, duminică 7 noiembrie 2021. Numărul câștigator pentru premiul de 100.000 de lei este anunțat azi" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-social-loteria-vaccinarii-duminica-7-noiembrie-2021-numarul-castigator-pentru-premiul-de-100-000-de-lei-este-anuntat-azi-441674?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Loteria Vaccinării, duminică 7 noiembrie 2021. Numărul câștigator pentru premiul de 100.000 de lei este anunțat azi</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://www.cugetliber.ro/stiri-eveniment-interventie-la-limita-la-eforie-femeie-salvata-din-apele-marii-441672?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://www.cugetliber.ro/imagini/mici/isu-1636284176.jpg" alt="Intervenţie la limită, la Eforie. Femeie, salvată din apele mării" /></a>										
											<a  href="https://www.cugetliber.ro/stiri-eveniment-interventie-la-limita-la-eforie-femeie-salvata-din-apele-marii-441672?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Intervenţie la limită, la Eforie. Femeie, salvată din apele mării</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-loteria-vaccinarii-duminica-7-noiembrie-2021-numarul-castigator-pentru-premiul-de-100-000-de-lei-este-anuntat-azi-441674?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/loteriavaccinari-1636285208.jpg" alt="Loteria Vaccinării, duminică 7 noiembrie 2021. Numărul câștigator pentru premiul de 100.000 de lei este anunțat azi" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-loteria-vaccinarii-duminica-7-noiembrie-2021-numarul-castigator-pentru-premiul-de-100-000-de-lei-este-anuntat-azi-441674?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Loteria Vaccinării, duminică 7 noiembrie 2021. Numărul câștigator pentru premiul de 100.000 de lei este anunțat azi</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-bolnavii-cu-afectiuni-hepatice-in-pericol-nu-mai-au-medicamente-441629?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/bolnavii1-1636138456.jpg" alt="Bolnavii cu afecţiuni hepatice, în pericol. Nu mai au medicamente!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-bolnavii-cu-afectiuni-hepatice-in-pericol-nu-mai-au-medicamente-441629?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bolnavii cu afecţiuni hepatice, în pericol. Nu mai au medicamente!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-se-opreste-apa-in-localitatile-2-mai-si-vama-veche-441655?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/rajarobinet-1636273631.jpg" alt="Atenţie, se oprește apa în localitățile 2 Mai și Vama Veche!" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-atentie-se-opreste-apa-in-localitatile-2-mai-si-vama-veche-441655?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Atenţie, se oprește apa în localitățile 2 Mai și Vama Veche!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-social-opt-proiecte-de-modernizare-a-unor-drumuri-depuse-pentru-finantare-de-asociatia-pentru-dezvoltare-durabila-constanta-441654?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/optproiecte-1636272129.jpg" alt="Opt proiecte de modernizare a unor drumuri, depuse pentru finanţare, de Asociaţia pentru Dezvoltare Durabilă Constanţa" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-social-opt-proiecte-de-modernizare-a-unor-drumuri-depuse-pentru-finantare-de-asociatia-pentru-dezvoltare-durabila-constanta-441654?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Opt proiecte de modernizare a unor drumuri, depuse pentru finanţare, de Asociaţia pentru Dezvoltare Durabilă Constanţa</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-marcel-ciolacu-singura-solutie-este-sa-facem-alianta-cu-pnl-441595?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/ciolacualianta-1636126729.jpg" alt="Marcel Ciolacu: „Singura soluţie este să facem alianţă cu PNL”" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-marcel-ciolacu-singura-solutie-este-sa-facem-alianta-cu-pnl-441595?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Marcel Ciolacu: „Singura soluţie este să facem alianţă cu PNL”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-consilierii-judeteni-convocati-in-sedinta-ordinara-ce-proiecte-vor-vota-441596?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondsedintacl-1636126841.jpg" alt="Consilierii judeţeni, convocaţi în şedinţă ordinară. Ce proiecte vor vota" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-consilierii-judeteni-convocati-in-sedinta-ordinara-ce-proiecte-vor-vota-441596?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierii judeţeni, convocaţi în şedinţă ordinară. Ce proiecte vor vota</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-mangalia-se-implica-in-renovarea-lacaselor-de-cult-441599?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/mangaliabiserica-1636126954.jpg" alt="Primăria Mangalia se implică în renovarea lăcaşelor de cult" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-primaria-mangalia-se-implica-in-renovarea-lacaselor-de-cult-441599?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Mangalia se implică în renovarea lăcaşelor de cult</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinta-extraordinara-a-cl-constanta-se-aleg-membrii-comisiei-de-interviu-pentru-concursul-de-directori-de-scoli-441591?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/sedinta-1636124323.jpg" alt="Şedinţă extraordinară a CL Constanţa. Se aleg membrii comisiei de interviu pentru concursul de directori de şcoli" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-politica-administratie-sedinta-extraordinara-a-cl-constanta-se-aleg-membrii-comisiei-de-interviu-pentru-concursul-de-directori-de-scoli-441591?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Şedinţă extraordinară a CL Constanţa. Se aleg membrii comisiei de interviu pentru concursul de directori de şcoli</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-8">
																					<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-infectiile-cu-clostridium-apar-deseori-la-pacientii-cu-imunitate-scazuta-439794?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondinfectii1-1634305494.jpg" alt="Infecţiile cu Clostridium apar, deseori, la pacienţii cu imunitate scăzută" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-infectiile-cu-clostridium-apar-deseori-la-pacientii-cu-imunitate-scazuta-439794?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Infecţiile cu Clostridium apar, deseori, la pacienţii cu imunitate scăzută</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-radacina-de-nalba-eficienta-in-caz-de-tuse-439146?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/nalba1-1633696459.jpg" alt="Sănătate din natură - Rădăcina de nalbă, eficientă în caz de tuse" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-radacina-de-nalba-eficienta-in-caz-de-tuse-439146?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - Rădăcina de nalbă, eficientă în caz de tuse</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-testul-torch-depisteaza-malformatiile-fetale-ale-bebelusilor-437908?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/fondtestultorchsursalica-1632488595.jpg" alt="Sfatul medicului - Testul Torch depistează malformațiile fetale ale bebelușilor" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sfatul-medicului-testul-torch-depisteaza-malformatiile-fetale-ale-bebelusilor-437908?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sfatul medicului - Testul Torch depistează malformațiile fetale ale bebelușilor</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-extractele-de-paducel-au-potential-antiinflamator-437911?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img src="https://www.cugetliber.ro/imagini/mici/paducel2-1632488795.jpg" alt="Sănătate din natură - Extractele de păducel au potențial antiinflamator" /></a>										
												<a  href="https://www.cugetliber.ro/stiri-sanatate-sanatate-din-natura-extractele-de-paducel-au-potential-antiinflamator-437911?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sănătate din natură - Extractele de păducel au potențial antiinflamator</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<ul class="meniu">
					<li><a href="https://www.cugetliber.ro/" title="Stirile Cuget Liber"  > Acasă</a></li>
					<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
												<li><a href="https://www.cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a>
								
							</li>
														<li><a href="https://www.cugetliber.ro/stiri-fun/" title="Stiri Fun : Cele mai importante stiri si evenimente din sectiunea Fun"  style='border-right:0px;'>Fun</a>
								
							</li>
											</ul>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<section class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://www.cugetliber.ro/alegeri-bulgaria" rel="tag" title="Alegeri Bulgaria : Stiri online despre Alegeri Bulgaria in Cuget Liber">Alegeri Bulgaria</a><a href="https://www.cugetliber.ro/gerb" rel="tag" title="GERB : Stiri online despre GERB in Cuget Liber">GERB</a><a href="https://www.cugetliber.ro/rumen-radev" rel="tag" title="Rumen Radev : Stiri online despre Rumen Radev in Cuget Liber">Rumen Radev</a>					</div>
									<div class="supratitlu">Alegeri în Bulgaria, pe 14 noiembrie</div>
				
									<div class="titlu"><h1 itemprop="headline">Sondaj: Partidul GERB şi preşedintele în funcţie Radev conduc în intenţiile de vot</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
						<a href='#'>Cuget Liber Online</a> 
						</div>
						<div class="data">Duminic&#259;, 07 Noiembrie 2021, 13:54</div>
						<div class="vizualizari"><i class="fas fa-eye"></i> 26</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
											<div id="sliderArticol" class="carousel slide" data-ride="carousel">
														<div class="carousel-inner">
																		<div class="carousel-item active">
																						<div class="artOverlay">Foto: stockholmcf.org</div><!-- .artOverlay -->
																						<a href="https://www.cugetliber.ro/imagini/original/sondaj-1636286129.jpg" class="fancybox" rel="galerieFoto" title="Foto: stockholmcf.org">
												<figure><img src="https://www.cugetliber.ro/imagini/mari/sondaj-1636286129.jpg" alt="Sondaj: Partidul GERB şi preşedintele în funcţie Radev conduc în intenţiile de vot - sondaj-1636286129.jpg"></a></figure>
										</div>
																									
							</div>
													</div>						
										
				<div class="continut">
					<div class="row">
							
							<div class="col-4">																		<h3 class="left-side">Articole recomandate</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-petrica-mitu-stoian-se-afla-in-recuperare-post-covid-enceanu-dupa-prima-sedinta-a-expectorat-sange-441683" title="Stire din Actual: Petrică Mîţu Stoian se afla în recuperare post-COVID. Enceanu: &quot;După prima şedinţă a expectorat sânge&quot;">Petrică Mîţu Stoian se afla în recuperare post-COVID. Enceanu: "După prima şedinţă a expectorat sânge"</a>						
														<div class="data">07 Noiembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-actual-petrica-mitu-stoian-se-afla-in-recuperare-post-covid-enceanu-dupa-prima-sedinta-a-expectorat-sange-441683"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/petrica-1636287040.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678" title="Stire din Actual: O balenă cu lingimea de 19 metri a eșuat în nordul Franței">O balenă cu lingimea de 19 metri a eșuat în nordul Franței</a>						
														<div class="data">07 Noiembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/balena-1636286107.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-mihai-sora-a-implinit-105-ani-441663" title="Stire din Actual: Mihai Șora a împlinit 105 ani">Mihai Șora a împlinit 105 ani</a>						
														<div class="data">07 Noiembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-actual-mihai-sora-a-implinit-105-ani-441663"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/mihaisora-1636281910.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-lituania-construieste-un-zid-din-otel-la-granita-cu-belarus-441577" title="Stire din Actual: Lituania construieşte un zid din oţel la graniţa cu Belarus">Lituania construieşte un zid din oţel la graniţa cu Belarus</a>						
														<div class="data">06 Noiembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-actual-lituania-construieste-un-zid-din-otel-la-granita-cu-belarus-441577"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/lituaniazid-1636120627.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-sua-au-aprobat-vanzarea-a-280-de-rachete-pentru-arabia-saudita-441581" title="Stire din Actual: SUA au aprobat vânzarea a 280 de rachete pentru Arabia Saudită">SUA au aprobat vânzarea a 280 de rachete pentru Arabia Saudită</a>						
														<div class="data">06 Noiembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-actual-sua-au-aprobat-vanzarea-a-280-de-rachete-pentru-arabia-saudita-441581"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/suaavioane-1636120787.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-incendiu-la-sectia-ati-a-unui-spital-din-india-zece-morti-mai-multi-raniti-441649" title="Stire din Actual: Incendiu la secția ATI a unui spital din India: Zece morți, mai mulți răniți">Incendiu la secția ATI a unui spital din India: Zece morți, mai mulți răniți</a>						
														<div class="data">06 Noiembrie 2021</div>
													</div>
													<div class="col-4">
														<figure><a href="https://www.cugetliber.ro/stiri-actual-incendiu-la-sectia-ati-a-unui-spital-din-india-zece-morti-mai-multi-raniti-441649"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/morti-1636202259.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="javascript:;"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Partidul de centru-dreapta GERB din Bulgaria conduce în opţiunile electoratului înaintea celui de-al treilea rând de alegeri din acest an, ce vor avea loc pe 14 noiembrie, într-un context de criză politică prelungită, suprapusă peste un nou val epidemic şi o creştere a preţurilor la energie, indică un sondaj dat publicităţii sâmbătă, transmite agenţia Reuters, consultată de Agerpres. <br /><br />Însă nici GERB, nici vreunul din celelalte cinci partide aşteptate să treacă pragul electoral nu va obţine o majoritate, ceea ce face probabile negocieri dure pentru formarea unei coaliţii care să guverneze. <br /><br /><div>Sondajul a fost realizat în intervalul 23-31 octombrie, pe un eşantion de 1.081 de persoane, de Institutul Gallup din Sofia. <br /><br />GERB, partidul fostului premier Boiko Borisov, adună 24,1% din intenţiile de vot, după ce la alegerile din iulie obţinuse un scor de 23,5% şi se plasase pe locul secund, iar la cele din aprilie câştigase cu 26,1% din voturi. <br /><br /></div><div>La scrutinul prezidenţial ce va avea loc la aceeaşi dată, preşedintele în funcţie Rumen Radev, un critic acerb al lui Borisov, este creditat cu 47,6% din opţiuni, sub pragul de 50% necesar pentru o victorie din primul tur.&nbsp;<br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://www.cugetliber.ro/alegeri-bulgaria" rel="tag" title="Alegeri Bulgaria : Stiri online despre Alegeri Bulgaria">Alegeri Bulgaria</a><a href="https://www.cugetliber.ro/gerb" rel="tag" title="GERB : Stiri online despre GERB">GERB</a><a href="https://www.cugetliber.ro/rumen-radev" rel="tag" title="Rumen Radev : Stiri online despre Rumen Radev">Rumen Radev</a><a href="https://www.cugetliber.ro/actual" rel="tag" title="Actual : Stiri online despre Actual">Actual</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678">O balenă cu lingimea de 19 metri a eșuat în nordul Franței</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul urm&#259;tor</div>
			<div class="link text-right"><a href="https://www.cugetliber.ro/stiri-actual-viktor-orban-s-a-intalnit-cu-liderul-sarbilor-bosniaci-care-ameninta-cu-secesiunea-441680">Viktor Orban s-a întâlnit cu liderul sârbilor bosniaci, care ameninţă cu secesiunea</a></div>
			</div>
</div>
</div>
										
					</div>
										<div class="banner-wide banner-none">
						<div id="SC_TBlock_851535"></div>
						<script type="text/javascript">
							(sc_adv_out = window.sc_adv_out || []).push({
								id : "851535",
								domain : "n.ads1-adnow.com",
								no_div: false
							});
						</script>
						<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
					</div>	
									
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					

					<div class="row">
						<div class="col-4">
															<h3 class="left-side">Articole din Actual</h3>
								<div class="articole-sectiune">
																			<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-petrica-mitu-stoian-se-afla-in-recuperare-post-covid-enceanu-dupa-prima-sedinta-a-expectorat-sange-441683" title="Stire din Actual: Petrică Mîţu Stoian se afla în recuperare post-COVID. Enceanu: &quot;După prima şedinţă a expectorat sânge&quot;">Petrică Mîţu Stoian se afla în recuperare post-COVID. Enceanu: "După prima şedinţă a expectorat sânge"</a>						
												<div class="data">07 Noiembrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-actual-petrica-mitu-stoian-se-afla-in-recuperare-post-covid-enceanu-dupa-prima-sedinta-a-expectorat-sange-441683"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/petrica-1636287040.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-viktor-orban-s-a-intalnit-cu-liderul-sarbilor-bosniaci-care-ameninta-cu-secesiunea-441680" title="Stire din Actual: Viktor Orban s-a întâlnit cu liderul sârbilor bosniaci, care ameninţă cu secesiunea">Viktor Orban s-a întâlnit cu liderul sârbilor bosniaci, care ameninţă cu secesiunea</a>						
												<div class="data">07 Noiembrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-actual-viktor-orban-s-a-intalnit-cu-liderul-sarbilor-bosniaci-care-ameninta-cu-secesiunea-441680"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/viktor-1636286174.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678" title="Stire din Actual: O balenă cu lingimea de 19 metri a eșuat în nordul Franței">O balenă cu lingimea de 19 metri a eșuat în nordul Franței</a>						
												<div class="data">07 Noiembrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-actual-o-balena-cu-lingimea-de-19-metri-a-esuat-in-nordul-frantei-441678"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/balena-1636286107.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-premierul-irakian-nevatamat-dupa-o-tentativa-de-asasinat-cu-drona-441677" title="Stire din Actual: Premierul irakian, nevătămat după o „tentativă de asasinat” cu dronă">Premierul irakian, nevătămat după o „tentativă de asasinat” cu dronă</a>						
												<div class="data">07 Noiembrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-actual-premierul-irakian-nevatamat-dupa-o-tentativa-de-asasinat-cu-drona-441677"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/premierul-1636286089.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-mega-proces-impotriva-mafiei-in-italia-70-de-condamnari-441676" title="Stire din Actual: „Mega-proces” împotriva mafiei în Italia: 70 de condamnări">„Mega-proces” împotriva mafiei în Italia: 70 de condamnări</a>						
												<div class="data">07 Noiembrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-actual-mega-proces-impotriva-mafiei-in-italia-70-de-condamnari-441676"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/mega2-1636286049.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																				<div class="row articol">
																						<div class="col-8">
												<a class="titlu" href="https://www.cugetliber.ro/stiri-actual-joe-biden-saluta-un-mare-pas-inainte-dupa-aprobarea-planului-sau-pentru-modernizarea-infrastructurilor-441675" title="Stire din Actual: Joe Biden salută „un mare pas înainte”, după aprobarea planului său pentru modernizarea infrastructurilor">Joe Biden salută „un mare pas înainte”, după aprobarea planului său pentru modernizarea infrastructurilor</a>						
												<div class="data">07 Noiembrie 2021</div>
											</div>
											<div class="col-4">
												<figure><a href="https://www.cugetliber.ro/stiri-actual-joe-biden-saluta-un-mare-pas-inainte-dupa-aprobarea-planului-sau-pentru-modernizarea-infrastructurilor-441675"><img class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/joe-1636285993.jpg" alt="" title="Foto : "></a></figure>	
											</div>													
										</div>
																			<div class="see-all"><a href="https://www.cugetliber.ro/stiri-actual/"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
								</div>
														</div>
						<div class="col-8">
							<h3>Comentează știrea</h3>
							
							<div id="comentarii">								
								        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
							</div>

														<div class="facebook-placeholder">
								<div class="fb-comments" data-href="https://www.cugetliber.ro/stiri-actual-sondaj-partidul-gerb-si-presedintele-in-functie-radev-conduc-in-intentiile-de-vot-441679" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
					</div>
				</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeasi tema</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-actual-rumen-radev-investit-presedinte-al-bulgariei-309589" class="artSecImg" title="Stire din Actual : Rumen Radev, învestit președinte al Bulgariei">Rumen Radev, învestit președinte al Bulgariei</a></div>
									<div class="data">Vineri, 20 Ianuarie 2017</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-actual-rumen-radev-investit-presedinte-al-bulgariei-309589" class="artSecImg" title="Stire din Actual : Rumen Radev, învestit președinte al Bulgariei"><img alt="Stire din Actual : Rumen Radev, învestit președinte al Bulgariei" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/a-1484889489.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-bulgar-rumen-radev-primit-la-cotroceni-de-klaus-iohannis-323819" class="artSecImg" title="Stire din Politică-Administrație : Președintele bulgar Rumen Radev, primit la Cotroceni de Klaus Iohannis">Președintele bulgar Rumen Radev, primit la Cotroceni de Klaus Iohannis</a></div>
									<div class="data">Miercuri, 28 Iunie 2017</div>
								</div>
								<div class="col-4">
									<figure><a href="https://www.cugetliber.ro/stiri-politica-administratie-presedintele-bulgar-rumen-radev-primit-la-cotroceni-de-klaus-iohannis-323819" class="artSecImg" title="Stire din Politică-Administrație : Președintele bulgar Rumen Radev, primit la Cotroceni de Klaus Iohannis"><img alt="Stire din Politică-Administrație : Președintele bulgar Rumen Radev, primit la Cotroceni de Klaus Iohannis" class="lazy" data-src="https://www.cugetliber.ro/imagini/mici-int/2-1498635552.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</section>


<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://www.cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2021 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://www.cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://www.cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<ul class="linkuri">
								<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
								<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
								<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>
								<li><a href="https://www.cugetliber.ro/static/177/tichete-de-masa/">Tichete de mas&#259;</a></li>
							</ul>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<ul class="linkuri">								
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni &#351;i condi&#355;ii</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confiden&#355;ialitate</a>
								<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
							</ul>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://www.cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://www.cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-R2VgkOQfzYxWPADYHtKihYlCccD+zWTK3n1nGZZH3bln/ViCdKdCUTOmcgh4c459" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/lazyload.min.js"></script>

<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://www.cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://www.cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://www.cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.1629 secunde</div>				
</body>
</html>
